<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  ក្រសួង​ប្រជុំ​ស្នើសុំ​ការ​គាំទ្រ​កែប្រែ​ច្បាប់ កាត់​លុយ​ឈ្នួល​កម្មករ​វេន​យប់ និង​លុប​ថ្ងៃ​សម្រាក​សង|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; ក្រសួង​ប្រជុំ​ស្នើសុំ​ការ​គាំទ្រ​កែប្រែ​ច្បាប់ កាត់​លុយ​ឈ្នួល​កម្មករ​វេន​យប់ និង​លុប​ថ្ងៃ​សម្រាក​សង Comments Feed" href="http://www.camnews.org/2020/01/17/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%bb%e1%9f%86%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e1%9e%9f%e1%9e%bb%e1%9f%86%e2%80%8b/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='អ្នក​ជំនាញ​​បារម្ភ​ពី​ការ​ចាក់​ដី​លុប​បឹង​ធម្មជាតិ​ពង្រីក​ក្រុង បង្ក​ឱ្យ​មាន​ផល​ប៉ះពាល់​ធ្ងន់ធ្ងរ' href='http://www.camnews.org/2020/01/17/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%98%e1%9f%92%e1%9e%97%e2%80%8b%e1%9e%96%e1%9e%b8%e2%80%8b/' />
<link rel='next' title='សាលាឧទ្ធរណ៍​លើក​ពេល​សាកសួរ​លោក ឌិន ពុទ្ធី ក្នុង​សំណុំរឿង​ប៉ូលិស​ដួល​មុខ​ឡាន' href='http://www.camnews.org/2020/01/17/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%a7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%9a%e1%9e%8e%e1%9f%8d%e2%80%8b%e1%9e%9b%e1%9e%be%e1%9e%80%e2%80%8b%e1%9e%96%e1%9f%81%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9e%b6/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://www.camnews.org/2020/01/17/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%bb%e1%9f%86%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e1%9e%9f%e1%9e%bb%e1%9f%86%e2%80%8b/" />
<link rel='shortlink' href='http://www.camnews.org/?p=349400' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F01%2F17%2F%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a%25e1%259e%259f%25e1%259e%25bd%25e1%259e%2584%25e2%2580%258b%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2587%25e1%259e%25bb%25e1%259f%2586%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%2593%25e1%259e%25be%25e1%259e%259f%25e1%259e%25bb%25e1%259f%2586%25e2%2580%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F01%2F17%2F%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a%25e1%259e%259f%25e1%259e%25bd%25e1%259e%2584%25e2%2580%258b%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2587%25e1%259e%25bb%25e1%259f%2586%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%2593%25e1%259e%25be%25e1%259e%259f%25e1%259e%25bb%25e1%259f%2586%25e2%2580%258b%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-349400 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> ក្រសួង​ប្រជុំ​ស្នើសុំ​ការ​គាំទ្រ​កែប្រែ​ច្បាប់ កាត់​លុយ​ឈ្នួល​កម្មករ​វេន​យប់ និង​លុប​ថ្ងៃ​សម្រាក​សង					
</div><!--end #breadcrumbs-->
		
		<div id="post-349400" class="post-349400 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">ក្រសួង​ប្រជុំ​ស្នើសុំ​ការ​គាំទ្រ​កែប្រែ​ច្បាប់ កាត់​លុយ​ឈ្នួល​កម្មករ​វេន​យប់ និង​លុប​ថ្ងៃ​សម្រាក​សង</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="January 17, 2020 at 2:10 pm">3 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2020/01/17/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%bb%e1%9f%86%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e1%9e%9f%e1%9e%bb%e1%9f%86%e2%80%8b/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
 strong {font-weight: bold; }<br />
</style>


<p>ដោយ អូន ភាព<br><b>2020-01-17</b><br><b><a href="https://www.rfa.org/khmer/news/social-economy/MoL-meeting-over-worker-wage-01172020022538.html">RFA</a></b><br></p>



<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/law/draft-law-on-minimum-wage-08232017050723.html/samheng-622.jpg/image" alt="រដ្ឋមន្ត្រី​ក្រសួង​ការងារ និង​បណ្ដុះបណ្ដាល​វិជ្ជាជីវៈ លោក អ៊ិត សំហេង ថ្លែង​នៅ​ក្នុង​សិក្ខាសាលា​ពិគ្រោះ​យោបល់​ស្ដីពី​សេចក្ដី​ព្រាង​ច្បាប់​ស្ដីពី​ប្រាក់​ឈ្នួល​អប្បបរមា នៅ​ថ្ងៃ​ទី​២២ ខែ​សីហា ឆ្នាំ​២០១៧។ "/></figure>



<p>រដ្ឋមន្ត្រី​ក្រសួង​ការងារ និង​បណ្ដុះបណ្ដាល​វិជ្ជាជីវៈ លោក អ៊ិត សំហេង ថ្លែង​នៅ​ក្នុង​សិក្ខាសាលា​ពិគ្រោះ​យោបល់​ស្ដីពី​សេចក្ដី​ព្រាង​ច្បាប់​ស្ដីពី​ប្រាក់​ឈ្នួល​អប្បបរមា នៅ​ថ្ងៃ​ទី​២២ ខែ​សីហា ឆ្នាំ​២០១៧។ RFA</p>


<hr>


<p>ក្រសួង​ការងារ និង​បណ្ដុះបណ្ដាល​វិជ្ជាជីវៈ បាន​ប្រជុំ ដើម្បី​ស្នើសុំ​ការ​គាំទ្រ​កែប្រែ​លក្ខខណ្ឌ​ច្បាប់​ការងារ កាត់​លុយ​កម្មករ​វេន​យប់ ឱ្យ​ស្មើ​កម្មករ​វេន​ថ្ងៃ និង​លុបចោល​ថ្ងៃ​ឈប់សម្រាក​សង ចំ​ថ្ងៃ​អាទិត្យ។</p>



<p>ប្រធាន​សហភាព​ការងារ​កម្ពុជា លោក អាត់ ធន់ ឱ្យ​ដឹង​ថា ក្រុម​សហជីព​មាន​និន្នាការ​រដ្ឋាភិបាល គាំទ្រ​ឱ្យ​កាត់​លុយ​ឈ្នួល និង​លុប​ថ្ងៃ​ឈប់​សម្រាក​បន្ថែម ដូច​ក្រុម​ថៅកែ។ តែ​ក្រុម​សហជីព​ឯករាជ្យ បដិសេធ​សំណើ​នេះ ទើប​កិច្ចប្រជុំ​មិន​អាច​ពិភាក្សា​គ្នា​បន្ត​ទៀត​បាន។ លោក​ថា រដ្ឋមន្ត្រី​ប្រាប់​ឱ្យ​ក្រុម​សហជីព​ជជែក​គ្នា ហើយ​ចេញ​សេចក្ដីថ្លែងការណ៍​រួម ដើម្បី​បន្ត​កិច្ចពិភាក្សា​ត​ទៀត៖&nbsp;«<em>ការ​បារម្ភ វា​បារម្ភ​ហើយ​។ ក៏ប៉ុន្តែ បើ​សិន​យើង​ធ្វើ​ពហិការ មានន័យថា យើង​មាន​ទៅ​កើតទុក្ខ​អ្វី ព្រោះថា ពហិការ​មិន​ចូល បើ​សហជីព​ណា​គេ​ចូល គេ​សម្រេច​ហើយ អាហ្នឹង​។ រឿង​ថា ចូល​</em><em>(​</em><em>ប្រជុំ​</em><em>)&nbsp;</em><em>ឬ​មិន​ចូល វា​អត់​សំខាន់​ទេ​។ ប៉ុន្តែ​ឥឡូវនេះ មានរឿង​២ គឺ​រឿង​ទី​១ យើង​ធ្វើ​សេចក្ដីថ្លែងការណ៍​មិន​គាំទ្រ​ការ​ធ្វើ​វិសោធនកម្ម​ហ្នឹង​។ ទី​២ សហជីព​អាច​នឹង​ចូល​។ តែ​បើ​សហជីព​ចូល វា​នៅតែ​សំឡេង​ភាគតិច វា​នៅតែ​ដដែល​ហ្នឹង ធ្វើ​ម្ដេច​ទៅ បាន​សំឡេង​ភាគច្រើន​ជាង​សហជីព​ខាង​រដ្ឋាភិបាល</em>»។</p>



<p>ក្រសួង​ការងារ និង​បណ្ដុះបណ្ដាល​វិជ្ជាជីវៈ បាន​រៀបចំ​សិក្ខាសាលា ប្រជុំ​ជាមួយ​ភាគី​ពាក់ព័ន្ធ ចំនួន​៨៦​នាក់ នៅ​ព្រឹក​ថ្ងៃ​ទី​១៦ មករា នៅ​សណ្ឋាគារ​សាន់វ៉េ រាជធានី​ភ្នំពេញ ដើម្បី​ពិភាក្សា​លើ​ការ​ធ្វើ​វិសោធនកម្ម ច្បាប់​ស្ដីពី​ការងារ មាត្រា​១៤៤​ថ្មី ក្នុង​គោលបំណង កាត់​ប្រាក់​ឈ្នួល​កម្មករ​ធ្វើការ​វេន​យប់​បន្ថែម​ទៀត ឱ្យ​ទទួល​បាន​ស្មើគ្នា​ជាមួយ​កម្មករ​វេន​ថ្ងៃ និង​លុបចោល​ថ្ងៃ​ឈប់សម្រាក​ថែមទៀត ចំពោះ​ថ្ងៃ​ឈប់សម្រាក​សម្រាប់​បុណ្យជាតិ​ណា ដែល​ចំ​ថ្ងៃអាទិត្យ​។ រដ្ឋមន្ត្រី អ៊ិត សំហេង អះអាង​ថា ការ​ធ្វើ​បែបនេះ ដើម្បី​បង្កើន​ឱកាស​ការងារ ផ្ដល់​អត្ថប្រយោជន៍​បន្ថែ​ម​ទៀត ដល់​កម្មករ​និយោជិក បង្កើន​សង្វាក់​ផលិតកម្ម សេវាកម្ម និង​ទាក់ទាញ ដល់​ការ​វិនិយោគ​បន្ថែម។</p>



<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/social-economy/MoL-meeting-over-worker-wage-01172020022538.html/Ath-Thun.jpg" alt="ប្រធាន​សហភាព​ការងារ​កម្ពុជា លោក អាត់ ធន់ ចូលរួម​វេទិកា​អ្នក​ស្ដាប់​អាស៊ីសេរី កាល​ពី​​យប់​ថ្ងៃ​ទី​១ ខែ​ឧសភា ឆ្នាំ​២០១៧។"/></figure>



<p>ប្រធាន​សហភាព​ការងារ​កម្ពុជា លោក អាត់ ធន់ ចូលរួម​វេទិកា​អ្នក​ស្ដាប់​អាស៊ីសេរី កាល​ពី​​យប់​ថ្ងៃ​ទី​១ ខែ​ឧសភា ឆ្នាំ​២០១៧។&nbsp;RFA</p>



<figure class="wp-block-image"><a href="https://www.rfa.org/khmer/news/social-economy/MoL-meeting-over-worker-wage-01172020022538.html/Ath-Thun.jpg"><img src="https://www.rfa.org/rfa_resources/graphics/icon-zoom.png" alt=""/></a></figure>


<hr>


<p>ហ្វេសប៊ុក&nbsp;(facebook)&nbsp;របស់​ក្រសួង​ការងារ​បង្ហាញ​ថា លោក អ៊ិត សំហេង លើកឡើង​ស្រដៀង​គ្នា នឹង​សេចក្ដីថ្លែងការណ៍​របស់​សមាគម​រោងចក្រ​កាត់ដេរ​នៅ​កម្ពុជា&nbsp;(GMAC)&nbsp;កាលពី​ថ្ងៃ​ទី​១៥ មករា ដែល​សរសេរ​ថា ការ​កាត់បន្ថយ​ប្រាក់​ឈ្នួល​កម្មករ ដើម្បី​បង្កើន​ភាព​ទាក់ទាញ​ឧស្សាហកម្ម​ទំនើប ដូចជា រោងចក្រ​ផលិត​បរិក្ខារ​អគ្គិសនី គ្រឿង​អេឡិចត្រូនិក និង​ការកែច្នៃ​ម្ហូបអាហារ និង​ការ​បង្កើន​ការងារ​ឱ្យ​ពលរដ្ឋ ទៅតាម​ជម្រើស និង​តម្រូវការ​ជាក់ស្ដែង​។ លោក​ថែមទាំង​អះអាង​ថា ការ​ធ្វើ​បែប​នេះ ដើម្បី​ឱ្យ​កម្មករ​ទទួល​បាន​ប្រាក់ចំណូល​កាន់តែ​ប្រសើរ​ឡើង។</p>



<p>ចំណែក​ការលុបចោល​ថ្ងៃ​ឈប់សម្រាក​បន្ថែម​សម្រាប់​ថ្ងៃបុណ្យ​ដែល​ចំ​ថ្ងៃអាទិត្យ គឺ​ដើម្បី​ឱ្យ​ដូច មន្ត្រីរាជការ​សាធារណៈ​ទូទៅ និង​ការអនុវត្ត​នៅ​ក្នុង​បណ្ដា​ប្រទេស​មួយ​ចំនួន​ក្នុង​តំបន់។ ការលុបចោល​ថ្ងៃ​ឈប់សម្រាក​បន្ថែម​ទៀត​នេះ គឺ​ដើម្បី​ឆ្លើយតប​ទៅ​នឹង​ការ​វិវឌ្ឍ​ផ្នែក​សង្គម សេដ្ឋកិច្ច សំដៅ​លើកកម្ពស់​ផលិតភាព​ការងារ និង​ពង្រឹង​ភាព​ប្រកួតប្រជែង​សេដ្ឋកិច្ច​ទាំង​ក្នុង​តំបន់ និង​សកលលោក​។ លោក អ៊ិត សំហេង អះអាង​ថា ក្រសួង​នឹង​ពិនិត្យ​ឱ្យ​បាន​គ្រប់​ជ្រុងជ្រោយ និង​ធានា ថា​ផលប្រយោជន៍​របស់​កម្ម​ករ​និយោជិក គ្រប់រូប​មិន​ត្រូវ​បាន​កាត់បន្ថយ។ លោក អាត់ ធន់ មិនទាន់​ជឿ​លើ​ការ​អះអាង​នេះ​ទេ ព្រោះ​លោក​ថា កម្មករ​ធ្វើការ​វេន​យប់ ធ្លាប់​បាត់​ប្រយោជន៍​ម្ដង​ហើយ កាលពី​ឆ្នាំ​២០១៧ ដោយ​ក្រសួង​កែប្រែ​ច្បាប់ កាត់​លុយ​ឈ្នួល​កម្មករ ពី​១៥០​ភាគរយ មក​នៅ​ត្រឹម​១៣០​ភាគរយ។</p>



<p>រីឯ​ការពង្រីក​វិសាលភាព​ការ​ដោះស្រាយ​បណ្ដឹង​តាម​ក្រុមប្រឹក្សា​អាជ្ញាកណ្ដាល មិន​រង​ការជំទាស់​ពី​សហជីព​ឯករាជ្យ​ឡើយ​។ សហជីព​ឯករាជ្យ គ្រាន់តែ​ស្នើសុំ​ក្រសួង​ការងារ​ឱ្យ​ពង្រឹង​សមត្ថភាព​មន្ត្រី ដោយ​មិន​លម្អៀង ជាពិសេស ក្រសួង​តែងតែ​ផ្អៀង​ទៅ​រក​ក្រុម​ថៅកែ ជាង​កម្មករ។</p>



<p>អាស៊ីសេរី មិន​អាច​សុំ​ការ​បញ្ជាក់​ពី​ប្រធាន​សហព័ន្ធ​សហជីព​ជាតិ​កម្ពុជា លោក សោម អូន ដែល​ជា​សហជីព​មាន​និន្នាការ​គាំទ្រ​រដ្ឋាភិបាល និង​ជាទី​ប្រឹក្សា​របស់​ក្រសួង​ការងារ​បានទេ នៅ​ថ្ងៃ​ទី​១៦ មករា ដោយ​សារ​មិន​ទទួល​ទូរស័ព្ទ។</p>



<p>ទោះ​យ៉ាងណា សំណើ​បែបនេះ ទទួល​បាន​ការ​ស្វាគមន៍​ពី​ក្រុម​ថៅកែ ក្រសួង​ការងារ និង​សហជីព​មាន​និន្នាការ​គាំទ្រ​រដ្ឋាភិបាល​ខ្លះ តែ​ដោយឡែក​សម្រាប់​កម្មករ និង​បុគ្គលិក​រដ្ឋ ឯកជន​ខ្លះ​ទៀត បាន​បង្ហាញ​កាយវិការ​មិន​គាំទ្រ ការ​កាត់​លុយ​ឈ្នួល​កម្មករ​វេន​យប់ និង​លុប​ថ្ងៃ​ឈប់សម្រាក​បន្ថែម​ទៀត​ឡើយ ព្រោះ​ពួកគេ អះអាង​ថា ជា​ការ​ខាត​ប្រយោជន៍​កម្មករ និង​ធ្វើ​ឱ្យ​ស្ថានភាព​ការងារ កាន់​តែ​មាន​ភាព​លំបាក៕</p>



<h3><b>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</b><em>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</em></h3>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E1%9E%9F%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%91%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%82%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9F%82%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%99%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%93%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9F%81%E1%9E%93%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9F%E1%9E%84%20-%20http://www.camnews.org/?p=349400">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2020%2F01%2F17%2F%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a%25e1%259e%259f%25e1%259e%25bd%25e1%259e%2584%25e2%2580%258b%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2587%25e1%259e%25bb%25e1%259f%2586%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%2593%25e1%259e%25be%25e1%259e%259f%25e1%259e%25bb%25e1%259f%2586%25e2%2580%258b%2F&amp;t=%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E1%9E%9F%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%91%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%82%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9F%82%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%99%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%93%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9F%81%E1%9E%93%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9F%E1%9E%84">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F01%2F17%2F%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a%25e1%259e%259f%25e1%259e%25bd%25e1%259e%2584%25e2%2580%258b%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2587%25e1%259e%25bb%25e1%259f%2586%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%2593%25e1%259e%25be%25e1%259e%259f%25e1%259e%25bb%25e1%259f%2586%25e2%2580%258b%2F&amp;title=%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E1%9E%9F%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%91%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%82%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9F%82%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%99%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%93%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9F%81%E1%9E%93%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9F%E1%9E%84">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2020%2F01%2F17%2F%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a%25e1%259e%259f%25e1%259e%25bd%25e1%259e%2584%25e2%2580%258b%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2587%25e1%259e%25bb%25e1%259f%2586%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%2593%25e1%259e%25be%25e1%259e%259f%25e1%259e%25bb%25e1%259f%2586%25e2%2580%258b%2F&amp;title=%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E1%9E%9F%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%91%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%82%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9F%82%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%99%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%93%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9F%81%E1%9E%93%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9F%E1%9E%84&amp;bodytext=%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%84%E1%9E%B6%E1%9E%9A%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%BB%E1%9F%87%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%87%E1%9F%92%E1%9E%87%E1%9E%B6%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9F%88%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%BB%E1%9F%86%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E1%9E%9F%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%91%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%82%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9F%82%E2%80%8B%E1%9E%9B%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%81%E1%9E%8E%E1%9F%92%E1%9E%8C%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%84%E1%9E%B6%E1%9E%9A%20%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9F%81%E1%9E%93%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%20%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%98%E1%9E%BE%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9F%81%E1%9E%93%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%94%E1%9E%85%E1%9F%84%E1%9E%9B%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%88%E1%9E%94%E1%9F%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9F%E1%9E%84%20%E1%9E%85%E1%9F%86%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%91%E1%9E%B7%E1%9E%8F%E1%9F%92%E1%9E%99%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F01%2F17%2F%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a%25e1%259e%259f%25e1%259e%25bd%25e1%259e%2584%25e2%2580%258b%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2587%25e1%259e%25bb%25e1%259f%2586%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%2593%25e1%259e%25be%25e1%259e%259f%25e1%259e%25bb%25e1%259f%2586%25e2%2580%258b%2F&amp;title=%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E1%9E%9F%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%91%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%82%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9F%82%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%99%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%93%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9F%81%E1%9E%93%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9F%E1%9E%84&amp;notes=%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%84%E1%9E%B6%E1%9E%9A%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%BB%E1%9F%87%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%87%E1%9F%92%E1%9E%87%E1%9E%B6%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9F%88%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%BB%E1%9F%86%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E1%9E%9F%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%91%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%82%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9F%82%E2%80%8B%E1%9E%9B%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%81%E1%9E%8E%E1%9F%92%E1%9E%8C%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%84%E1%9E%B6%E1%9E%9A%20%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9F%81%E1%9E%93%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%20%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%98%E1%9E%BE%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9F%81%E1%9E%93%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9E%BB%E1%9E%94%E1%9E%85%E1%9F%84%E1%9E%9B%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%88%E1%9E%94%E1%9F%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9F%E1%9E%84%20%E1%9E%85%E1%9F%86%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%91%E1%9E%B7%E1%9E%8F%E1%9F%92%E1%9E%99%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/17/%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%90%e1%9f%83-%e1%9e%80%e1%9e%bc%e1%9e%9a%e1%9f%89%e1%9f%81-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%87%e1%9e%94%e1%9f%89/" rel="bookmark">ពលករ​នៅ​ថៃ កូរ៉េ និង​ជប៉ុន ទាមទារ​ឱ្យ​ដោះលែង លោក កឹម សុខា ដោយ​គ្មាន​លក្ខខណ្ឌ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/17/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9e%b8-%e1%9e%98%e1%9e%bd%e1%9e%9a-%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%a0%e1%9e%bd%e1%9e%9a-%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a/" rel="bookmark">លោក​ស្រី មួរ សុខហួរ ​ប្រកាស​ហាម​សមាជិក​អតីត​បក្ស​ប្រឆាំង​រិះគន់ និង​ទិតៀន​លើ​លោក កឹម សុខា​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/17/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9f%96-%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%80%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9e%bb/" rel="bookmark">អ្នក​ច្បាប់​៖ លោក កឹម សុខា នឹង​រួច​ផុត​ពី​ការ​ចោទ​ប្រកាន់ បើ​គេ​រក​ឃើញ​ថា ភស្តុ​តាង​មាន​វិមតិ​សង្ស័យ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/17/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%a7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%9a%e1%9e%8e%e1%9f%8d%e2%80%8b%e1%9e%9b%e1%9e%be%e1%9e%80%e2%80%8b%e1%9e%96%e1%9f%81%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9e%b6/" rel="bookmark">សាលាឧទ្ធរណ៍​លើក​ពេល​សាកសួរ​លោក ឌិន ពុទ្ធី ក្នុង​សំណុំរឿង​ប៉ូលិស​ដួល​មុខ​ឡាន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/17/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%bb%e1%9f%86%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e1%9e%9f%e1%9e%bb%e1%9f%86%e2%80%8b/" rel="bookmark">ក្រសួង​ប្រជុំ​ស្នើសុំ​ការ​គាំទ្រ​កែប្រែ​ច្បាប់ កាត់​លុយ​ឈ្នួល​កម្មករ​វេន​យប់ និង​លុប​ថ្ងៃ​សម្រាក​សង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/17/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%98%e1%9f%92%e1%9e%97%e2%80%8b%e1%9e%96%e1%9e%b8%e2%80%8b/" rel="bookmark">អ្នក​ជំនាញ​​បារម្ភ​ពី​ការ​ចាក់​ដី​លុប​បឹង​ធម្មជាតិ​ពង្រីក​ក្រុង បង្ក​ឱ្យ​មាន​ផល​ប៉ះពាល់​ធ្ងន់ធ្ងរ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/17/%e1%9e%8f%e1%9e%be%e2%80%8b%e1%9e%82%e1%9e%8e%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%87%e1%9e%93-%e1%9e%96%e1%9e%b7%e1%9e%8f/" rel="bookmark">តើ​គណ​បក្ស​ប្រជា​ជន ពិត​ជា​មិន​មាន​ប្រពៃ​ណី​បន្ត​តំណែង​មេដឹក​នាំ​ប្រទេស​ពី​ឱពុក​ទៅ​កូន​?</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/17/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%91%e1%9f%85%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%98%e1%9e%b6%e1%9e%8f%e1%9e%bb%e1%9e%97%e1%9e%bc%e1%9e%98%e1%9e%b7%e1%9e%93%e1%9e%b7/" rel="bookmark">អ្នក​ទៅ​ចាំ​មាតុភូមិនិវត្តន៍​៩វិច្ឆិកា​របស់​លោក ​សម រង្ស៊ី​ រង​ការ​បំភិត​បំភ័យ​នៅ​ថៃ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/17/%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e2%80%8b%e1%9e%91%e1%9e%b6%e1%9e%98%e1%9e%91%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%b1/" rel="bookmark">បក្ស​ប្រឆាំង​​ទាមទារ​ឱ្យ​ទម្លាក់​បទ​ចោទ​ប្រឆាំង​មេដឹកនាំ​ខ្លួន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/17/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%80%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6-%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%a0%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%a2%e1%9f%86%e1%9e%8e%e1%9f%87/" rel="bookmark">លោក កឹម សុខា បង្ហាញ​អំណះអំណាង​បន្ថែម​ក្នុង​សវនាការ​លើ​បទ​ចោទ​ពី​អំពើ​ក្បត់​ជាតិ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/16/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%84%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%93%e1%9f%86%e1%9e%96%e1%9f%81%e1%9e%89-48/" rel="bookmark">តុលាការ​ក្រុង​ភ្នំពេញ​បញ្ចប់​សវនាការ​លើ​លោក កឹម សុខា នៅ​ថ្ងៃ​ទី​២</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/16/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%85%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%b6%e1%9e%80-5/" rel="bookmark">តុលាការ​បញ្ចប់​ការ​សាកសួរ​លោក កឹម សុខា ថ្ងៃ​ទី​២ និង​បន្ត​ទៅ​សប្តាហ៍​ក្រោយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/16/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%91%e1%9e%b6%e1%9e%98%e1%9e%91%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%b1%e1%9f%92-4/" rel="bookmark">សង្គម​ស៊ីវិល​ទាមទារ​ឱ្យ​តុលាការ​ផ្សព្វផ្សាយ​សវនាការ​រឿង​លោក កឹម សុខា ឱ្យ​បាន​ទូលាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/16/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e2%80%8b%e1%9e%8f%e1%9e%bb%e1%9e%9b/" rel="bookmark">សង្គម​ស៊ីវិល​ស្នើ​​តុលាការ​អនុញ្ញាត​មន្ត្រី​សិទ្ធិ​មនុស្ស​និង​អ្នក​សារព័ត៌មាន​តាម​ដាន​សវនាការ​លោក កឹម សុខា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/16/%e1%9e%94%e1%9e%91%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%97%e1%9e%b6%e1%9e%9f%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b-8/" rel="bookmark">បទសម្ភាសន៍​ជាមួយ​អ្នក​ចូលរួម​ក្នុង​សវនាការ​ជំនុំ​ជម្រះ​ក្ដី​លោក កឹម សុខា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/16/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%80%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6%e1%9f%96-%e1%9e%a2%e1%9f%92%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9f%97%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%89/" rel="bookmark">លោក កឹម សុខា៖ អ្វី​ៗ​ខ្ញុំ​ធ្វើ​មិន​មែន​ជា​បដិវត្តន៍​ពណ៌ទេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/16/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87-11/" rel="bookmark">សមត្ថកិច្ច​ខេត្ត​ព្រះសីហនុ​ឃុំ​ខ្លួន​ពលរដ្ឋ ៧នាក់ ក្នុង​ជម្លោះ​ដីធ្លី​នៅ​ស្រុក​ព្រៃនប់ និង​ព្រមាន​ស្វែងរក​ចាប់​ខ្លួន​បន្ថែម​ទៀត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/16/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%8a%e1%9e%be%e1%9e%98%e2%80%8b%e1%9e%94%e1%9e%8e%e1%9f%92%e1%9e%8f%e1%9e%b9%e1%9e%84%e2%80%8b%e1%9e%85%e1%9f%84%e1%9e%91%e2%80%8b/" rel="bookmark">មេធាវី​ដើម​បណ្តឹង​ចោទ​ប្រកាន់​ថា មេធាវី​លោក កឹម សុខា តាំង​សំណួរ​ខុស តែ​មេធាវី​លោក កឹម សុខា បដិសេធ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/16/%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a2%e1%9e%b6%e1%9e%8f%e1%9f%8b-%e1%9e%92%e1%9e%93%e1%9f%8b%e1%9f%96-%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%8f%e1%9e%9c%e1%9f%89%e1%9e%b6/" rel="bookmark">​លោក អាត់ ធន់៖ ​ការ​តវ៉ា​នឹង​ផ្ទុះ​ឡើង ប្រសិន​បើ​រដ្ឋា​ភិបាល​ធ្វើ​វិសោធន​កម្ម​ច្បាប់​ប៉ះ​ពាល់​ប្រយោជន៍​កម្មករ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/01/16/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%8f%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%8a%e1%9e%b6/" rel="bookmark">ពលរដ្ឋ​ខេត្ត​កំពត​ស្ដាយ​ភ្នំ​ស្ដេច​គង់ ដែល​ក្រុមហ៊ុន​រំលាយ​យក​ថ្ម ធ្វើ​ឱ្យ​បាត់បង់​អត្តសញ្ញាណ​ប្រវត្តិសាស្ត្រ</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/17/%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E1%9E%9F%E1%9E%BB%E1%9F%86%E2%80%8B/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="349400" />
	
			<input type='hidden' name='comment_post_ID' value='349400' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5e23f7128" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2020 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

