<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  ជីវភាព​លំបាក​ខ្លាំង​របស់​សកម្មជន​បក្ស​ប្រឆាំង​មួយ​គ្រួសារ រស់​នៅ​ភៀស​ខ្លួន​នយោបាយ​ក្នុង​ថៃ​ជិត ២ឆ្នាំ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; ជីវភាព​លំបាក​ខ្លាំង​របស់​សកម្មជន​បក្ស​ប្រឆាំង​មួយ​គ្រួសារ រស់​នៅ​ភៀស​ខ្លួន​នយោបាយ​ក្នុង​ថៃ​ជិត ២ឆ្នាំ Comments Feed" href="http://www.camnews.org/2020/02/08/%e1%9e%87%e1%9e%b8%e1%9e%9c%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b%e1%9e%9b%e1%9f%86%e1%9e%94%e1%9e%b6%e1%9e%80%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9e%94/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='អ្នកវិភាគ​ថា លោក ហ៊ុន សែន ត្រូវការ​ចិន​ដើម្បី​ការពារ​អំណាច​ទើប​មិន​ហ៊ាន​រិះគន់​រឿងវីរុស​កូរ៉ូណា' href='http://www.camnews.org/2020/02/07/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82-14/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://www.camnews.org/2020/02/08/%e1%9e%87%e1%9e%b8%e1%9e%9c%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b%e1%9e%9b%e1%9f%86%e1%9e%94%e1%9e%b6%e1%9e%80%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9e%94/" />
<link rel='shortlink' href='http://www.camnews.org/?p=350628' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F02%2F08%2F%25e1%259e%2587%25e1%259e%25b8%25e1%259e%259c%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2596%25e2%2580%258b%25e1%259e%259b%25e1%259f%2586%25e1%259e%2594%25e1%259e%25b6%25e1%259e%2580%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259e%2594%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F02%2F08%2F%25e1%259e%2587%25e1%259e%25b8%25e1%259e%259c%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2596%25e2%2580%258b%25e1%259e%259b%25e1%259f%2586%25e1%259e%2594%25e1%259e%25b6%25e1%259e%2580%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259e%2594%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-350628 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> ជីវភាព​លំបាក​ខ្លាំង​របស់​សកម្មជន​បក្ស​ប្រឆាំង​មួយ​គ្រួសារ រស់​នៅ​ភៀស​ខ្លួន​នយោបាយ​ក្នុង​ថៃ​ជិត ២ឆ្នាំ					
</div><!--end #breadcrumbs-->
		
		<div id="post-350628" class="post-350628 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">ជីវភាព​លំបាក​ខ្លាំង​របស់​សកម្មជន​បក្ស​ប្រឆាំង​មួយ​គ្រួសារ រស់​នៅ​ភៀស​ខ្លួន​នយោបាយ​ក្នុង​ថៃ​ជិត ២ឆ្នាំ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="February 8, 2020 at 8:00 am">2 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2020/02/08/%e1%9e%87%e1%9e%b8%e1%9e%9c%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b%e1%9e%9b%e1%9f%86%e1%9e%94%e1%9e%b6%e1%9e%80%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9e%94/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
 strong {font-weight: bold; }<br />
</style>


<p>ដោយ ស្ងួន អមរា<br><b>2020-02-07</b><br><b><a href="https://www.rfa.org/khmer/news/politics/difficult-life-of-an-opposition-family-taking-refuge-in-thailand-02072020152848.html">RFA</a></b><br></p>



<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/politics/difficult-life-of-an-opposition-family-taking-refuge-in-thailand-02072020152848.html/Khem_Chumroeun.jpg/@@images/39627d4e-4a11-46a0-9fdc-091ed211d178.jpeg" alt="លោក ឃិន ជំរឿន និង​ប្រពន្ធ ត្រៀម​យក​កូន​ទៅ​ព្យាបាល​ចេញ​នៅ​មន្ទីរ​ពេទ្យ​ក្នុង​ពេល​ភៀស​ខ្លួន​នៅ​ទីក្រុង​បាងកក ប្រទេស​ថៃ។"/></figure>



<p>លោក ឃិន ជំរឿន និង​ប្រពន្ធ ត្រៀម​យក​កូន​ទៅ​ព្យាបាល​ចេញ​នៅ​មន្ទីរ​ពេទ្យ​ក្នុង​ពេល​ភៀស​ខ្លួន​នៅ​ទីក្រុង​បាងកក ប្រទេស​ថៃ។</p>



<figure class="wp-block-image"><a href="https://www.rfa.org/khmer/news/politics/difficult-life-of-an-opposition-family-taking-refuge-in-thailand-02072020152848.html/Khem_Chumroeun.jpg"><img src="https://www.rfa.org/rfa_resources/graphics/icon-zoom.png" alt=""/></a></figure>



<p>&nbsp;រូប៖ RFA</p>


<hr>


<p>គ្រួសារ​មួយ​ដែល​ប្ដី​ជា​សកម្មជន​គណបក្ស​សង្គ្រោះ​ជាតិ​​នៅ​រាជធានី​ភ្នំពេញ នាំ​ប្រពន្ធ​កូន​ភៀស​ខ្លួន​ទៅ​ប្រទេស​ថៃ​ជិត ២ឆ្នាំ​ហើយ ដោយ​កំពុង​រស់​នៅ​យ៉ាង​លំបាក​វេទនា​ខុស​ពី​គេ​ឯង ព្រោះ​តែ​ចង់​បន្ត​ជីវភាព​នយោបាយ​ជា​មួយ​គណបក្ស​នេះ​នៅ​ក្រៅ​ប្រទេស ដើម្បី​តស៊ូ​​ទាមទារ​ឱ្យ​ប្រទេស​មាន​ប្រជាធិបតេយ្យ​ពេញលេញ និង​មាន​ការ​រីក​ចំរើន​ដូច​ប្រទេស​សេរី​លោក​ខាង​លិច។ គ្រួសារ​នេះ​មាន​សមាជិក ៤នាក់ ហើយ​មាន​កូន​ពិការ​ដើរ​មិន​រួច​ម្នាក់ ក៏​រស់​នៅ​ជា​មួយ​ឪពុកម្ដាយ​នៅ​ទីក្រុង​បាងកក​ដែរ។</p>



<p>តើ​គ្រួសារ​នេះ​មាន​ជីវិត​រស់​នៅ​បែប​ណា​ខ្លះ ពេល​ភៀស​ខ្លួន​នៅ​ប្រទេស​ថៃ​នោះ?</p>



<p>ជន​ភៀស​ខ្លួន​ផ្នែក​នយោបាយ​របស់​គណបក្ស​ប្រឆាំង​មួយ​គ្រួសារ​នេះ បាន​ចាកចេញ​ពី​ប្រទេស​ ដោយសារ​ភ័យខ្លាច​អាជ្ញាធរ​ក្រុង​ភ្នំពេញ​ចាប់​ដាក់​គុក និង​តាម​ធ្វើ​ទុក្ខ​បុក​ម្នេញ​ដល់​ក្រុម​គ្រួសារ។ ការ​ភៀស​ខ្លួន​នេះ ដោយ​ប្ដី គឺ​លោក ឃឹន រឿន បាន​ចេញ​ពី​ស្រុក​កំណើត​ទៅ​ប្រទេស​ថៃ​ជា​មួយ​កូន​ស្រី​ដែល​ពេល​នោះ​នាង​ទើប​តែ​មាន​អាយុ​ជាង ១០ឆ្នាំ ឆ្លង​ដែន​តាម​ច្រក​ទ្វារ​អន្តរជាតិ​ប៉ោយប៉ែត ក្នុង​ខេត្ត​បន្ទាយមានជ័យ កាល​ពី​ខែ​តុលា ឆ្នាំ២០១៨ គឺ​ចេញ​ទៅ​មុន​ប្រពន្ធ និង​កូន​ប្រុស​ពៅ​​ប្រហែល ១ខែ​ប៉ុណ្ណោះ។ អ្នក​ទាំង ៤នាក់​នេះ រស់​នៅ​ក្រៅ​ប្រទេស​យ៉ាង​លំបាក​ ដោយសារ​តែ​មិន​មាន​ការ​ងារ​ធ្វើ ដើម្បី​រក​ប្រាក់​ចំណូល​ដោះស្រាយ​ជីវភាព​គ្រួសារ​បាន ហើយ​ថែម​ទាំង​មាន​កូន​ប្រុស​ម្នាក់​ពិការ​ម្នាក់ ដែល​ត្រូវ​មើល​ថែ​ក្នុង​បន្ទុក​គ្រួសារ​ទៀត​ផង។ សព្វ​ថ្ងៃ​ពួក​គេ​រស់​នៅ​ក្នុង​បន្ទប់​ជួល​តូច​ចង្អៀត​មួយ​កន្លែង នៅ​កណ្ដាល​ទីក្រុង​បាងកក ដែល​មាន​ទំហំ ៤ម៉ែត្រ ៤ជ្រុង។ អាគារ​នេះ​មាន​កម្ពស់ ៤ជាន់ ជញ្ជាំង​ស្នឹម​ខ្មៅ ហើយ​ស្ទើរ​តែ​រលំ​ដួល​ទៅ​ហើយ។</p>



<p>ប្រធាន​យុវជន​គណបក្ស​សង្គ្រោះ​ជាតិ​រាជធានី​ភ្នំពេញ ក្នុង​វ័យ ៣៨ឆ្នាំ គឺ​លោក ឃិន រឿន រៀបរាប់​ប្រាប់​អាស៊ី​សេរី​ថា បន្ទប់​ដែល​​លោក​កំពុង​ស្នាក់​នៅ​នេះ​ ជួល​ពី​​ម្ចាស់​ជនជាតិ​ថៃ​តម្លៃ ៣ពាន់​បាត ឬ​ប្រមាណ ១០០​ដុល្លារ​អាមេរិក​ក្នុង​ខែ ដើម្បី​ស្នាក់​នៅ​លាក់​ខ្លួន បន្ត​ធ្វើ​សកម្មភាព​នយោបាយ​នៅ​ក្រៅ​ប្រទេស។ នៅ​ក្នុង​ផ្ទះ​ជួល​នេះ មាន​បន្ទប់​ទឹក​​តូច​មួយ​ផ្ទាល់​ខ្លួន​សម្រាប់​ពួក​គេ​ប្រើប្រាស់​ដែរ តែ​គ្មាន​ផ្ទះ​​បាយ​ធ្វើ​ម្ហូប​អាហារ​ទេ។ ពួក​គាត់​ចម្អិន​អាហារ​នៅ​ក្នុង​បន្ទប់ ហើយ​ពុំ​មាន​បង្អួច​បើក​ឱ្យ​ខ្យល់​ចេញ​ចូល​ឡើយ។ នៅ​ក្នុង​បន្ទប់​តូច​នេះ មាន​ក្រណាត់​ភួយ​ចាស់ៗ ក្រាល​នៅ​លើ​ឥដ្ឋការ៉ូ ហើយ​ដេក​តំរៀម​គ្នា ហាក់​ពុំ​មាន​ខ្យល់​ដក​ដង្ហើម​គ្រប់គ្រាន់​ទេ គឺ​មាន​កង្ហារ​មួយ​តូច​បក់​ខ្យល់​ប្រើ​ទាំង​អស់​គ្នា កាត់​បន្ថយ​ការ​ថប់​ដង្ហើម​បាន​ខ្លះ​ដែរ។ ពួក​គេ​ដាក់​ឆ្នាំង​ចាន គ្រឿង​ដាំ​ស្ល និង​សំលៀក​បំពាក់​លាយឡំ​គ្នា​នៅ​ក្នុង​បន្ទប់​តែ​មួយ រយីងរយោង​ពេញ​ផ្ទះ។ ពេល​កង្ហារ​បក់​ខ្យល់​ត្រូវ​ច្រមុះ​ម្ដងៗ មាន​ក្លិន​ស្អុយ​ស្ទើរ​ពិបាក​ដក​ដង្ហើម។ បុរស​មាឌ​ក្រអាញ​រូប​នេះ ថ្លែង​ក្នុង​ទឹក​មុខ​ស្រពោន​​ថា ​បន្ទប់​ជួល​​នេះ​ល្អ​បំផុត​សម្រាប់​ពួក​គេ​រស់​នៅ​ហើយ ប៉ុន្តែ​មិន​រំពឹង​ថា នឹង​អាច​ស្នាក់​នៅ​ទី​នេះ​បាន​យូរ​ទៅ​មុខ​ទៀត​ទេ ដោយ​សារ​គ្មាន​​មិន​មាន​លទ្ធភាព​រក​ប្រាក់​បង់​ថ្លៃ​បន្ទប់​បាន៖&nbsp;«<em>បន្ទប់​នេះ​ខ្ញុំ​ចាត់​ថា​ល្អ​ ប៉ុន្តែ​លើក​មុន​មិន​បាន​ល្អ​ប្រហែល​នេះ​ទេ ប៉ុន្តែ​ជាក់​ស្ដែង​យើង​ខ្វះខាត​ សំខាន់​កត្តា​ខ្វះខាត​ហ្នឹង តែ​បើ​យើង​នៅ​ល្អ​បន្តិច​​យើង​អត់​មាន​លទ្ធភាព​រស់​នៅ​ទេ​ សូម្បី​តែ​ការ​ហូប​ចុក​យើង​ខ្វះ​ទៅ​ហើយ ទម្រាំ​តែ​ថ្លៃ​បន្ទប់​ទៀត​វា​មិន​ស្រួល​ទេ​ ហើយ​យើង​ត្រូវ​ការ​គេច​ប៉ូលិស​ថៃ​ជា​រៀង​រាល់​ថ្ងៃ​ ដោយសារ​មិន​មាន​ឯកសារ​ក្នុង​ខ្លួន</em><em>»</em><em>។</em></p>



<p>ពួកគេ​ទាំង ៤នាក់​នេះ ត្រូវ​បាន​អង្គការ​សហប្រជាជាតិ​ទទួល​បន្ទុក​ជន​ភៀស​ខ្លួន​ប្រចាំ​នៅ​ទីក្រុង​បាងកក ផ្ដល់​សិទ្ធិ​ជា​ជន​ភៀស​ខ្លួន​នយោបាយ កាល​ពី​ខែ​សីហា ឆ្នាំ​២០១៩។ លោក ឃិន រឿន ថ្លែង​ថា ក្នុង​អំឡុង​ពេល​ស្នាក់​នៅ​ប្រទេស​ថៃ លោក​បាន​ផ្លាស់​ទីតាំង​ស្នាក់​នៅ ៣កន្លែង​មក​ហើយ ដោយសារ​ប៉ូលិស​ថៃ​តាម​ចាប់​ខ្លួន​លោក​ដល់​ទី​កន្លែង​ជា​ញឹកញយ។ លោក​បាន​គេច​ខ្លួន​ទាន់​ពេល ដោយសារ​លោក​បាន​ទទួល​ដំណឹង​មុន។ សព្វ​ថ្ងៃ​ពួក​គាត់​រស់​នៅ​ប្រទេស​ថៃ​ទាំង​ភិតភ័យ ហើយ​ខ្វះ​មុខ​ខ្វះ​ក្រោយ ព្រោះ​ត្រូវ​រស់​លាក់​ខ្លួន​ពី​អាជ្ញាធរ​ថៃ​ចាប់​បញ្ជូន​ទៅ​ស្រុក​ខ្មែរ​វិញ​ផង និង​គ្មាន​ការងារ​ធ្វើ ដោយសារ​គ្មាន​ឯកសារ​ស្រប​ច្បាប់ ដោយ​រស់​នៅ​ពឹងផ្អែក​លើ​ប្រាក់​ជំនួយ​របស់​គណបក្ស​សង្គ្រោះ​ជាតិ ផ្ដល់​ឱ្យ​គ្រួសារ​សកម្មជន​ភៀស​ខ្លួន ១០០​ដុល្លារ​អាមេរិក​ក្នុង​មួយ​ខែ ហើយ​យូរ​ម្ដង នៅ​ពេល​ដែល​កូន​ឈឺ​ធ្ងន់​ត្រូវ​ការ​ព្យាបាល​បន្ទាន់ គឺ​សុំ​ប្រាក់​ពី​បង​ប្អូន​នៅ​ស្រុក​ខ្មែរ​បាន​ខ្លះ​ដែរ ប្រមាណ​ពី​២០០ ទៅ ៥០០​ដុល្លារ​អាមេរិក ដើម្បី​ដោះ​ទ័ល​ជីវភាព​គ្រួសារ៖&nbsp;«<em>ហើយ​ថ្លៃ​ស៊ីចាយ​យើង​មាន​ការ​លំបាក​ ហើយ​ពេល​ដែល​យើង​ដាក់​ពាក្យ​ទៅ យូអិន&nbsp;</em><em>(UN)&nbsp;</em><em>គេ​ឱ្យ​កាត​យើង ហើយ​ខ្ញុំ​យក​កាត​នោះ​ទៅ​បើក​អំណោយ​ពី យូអិន គឺ​មួយ បើក​ម្ដង ឬ ២ដង តាម​សហគមន៍​អង្គការ​ជា​ដៃ​គួរ​របស់ យូអិន ហ្នឹង។ បន្ទាប់​មក​វា​មិន​គ្រប់​ទេ ខ្ញុំ​បាន​ទៅ​រក​អាហារ​នៅ​វត្ត​លោក​មួយ ឬ ២វត្ត ដែល​ព្រះសង្ឃ​ខ្មែរ​គង់​នៅ ហើយ​ស្គាល់​ខ្ញុំ ក៏​ហៅ​ខ្ញុំ​ទៅ​យក​អាហារ​គ្រប់​បែប​យ៉ាង​ដែល​ខ្ញុំ​ខ្វះខាត គឺ​លោក​ជួយ​ច្រើន</em>»។</p>



<p>អ្នក​ភៀស​ខ្លួន​រូប​នេះ​ធ្លាប់​ជាប់​ពន្ធនាគារ​ជាង ៣ឆ្នាំ​នៅ​កម្ពុជា​រួច​មក​ហើយ ដោយសារ​ចូល​រួម​តវ៉ា​ជា​មួយ​ជា​មួយ​ប្រជាពលរដ្ឋ ទាមទារ​អាជ្ញាធរ​ឱ្យ​បើក​ទីលាន​ប្រជាធិបតេយ្យ ដើម្បី​តស៊ូ​មតិ កាល​ពី​ឆ្នាំ​២០១៤។ ក្រៅ​ពី​ជីវភាព​ខ្វះ​ខាង​ហូប​មិន​គ្រប់​ហើយ គឺ​អំឡុង​ពេល​រស់​នៅ​ក្រៅ​ប្រទេស គ្រួសារ​សមាជិក ៤នាក់​នេះ ក៏​ត្រូវ​រស់នៅ​ជុំ​គ្នា​ស្ទើរ​គ្រប់​ពេល​ដែរ​ ជាពិសេស ប្រពន្ធ គឺ​លោក​ស្រី ឡេង កល្យាណ ត្រូវ​មើល​ថែ​កូន​ប្រុស​ពៅ​អាយុ ៨ឆ្នាំ ដែល​ពិការ​ស្វិត​ដៃ​ជើង​ទាំង​សង្ខាង ដោយសារ​ជំងឺ​រលាក​ស្រោម​ខួរ គ្មាន​ប្រាក់​ព្យាបាល​ទាន់​ពេល ហើយ​បណ្ដាល​ឱ្យ​កូន​ក្លាយ​ជា​ជន​ពិការ​និយាយ​មិន​កើត ដើរ​មិន​រួច បាន​តែ​ដេក​នៅ​លើ​កន្ទេល​ជា​រៀង​ថ្ងៃ។ សព្វ​ថ្ងៃ​ឪពុក​ម្ដាយ​តែង​តែ​នាំ​កូន​ទៅ​មន្ទីរ​កុមារ​នៅ​ទីក្រុង​បាងកក ប្រមាណ ២ដង​ក្នុង​មួយ​ខែ ដើម្បី​ព្យាបាល​ជំងឺ​ ប៉ុន្តែ​ហាក់​មិន​បាន​ធូរស្រាល​ឡើយ។</p>



<p>លោក​ស្រី ឡេង កល្យាណ ដៃ​បី​កូន​បណ្ដើរ​និយាយ​រៀបរាប់​បណ្ដើរ​ថា កូន​របស់​លោក​ស្រី​ធ្លាក់​ខ្លួន​ឈឺ​ធ្ងន់​តាំង​តែ​ប្ដី​ជាប់​គុក​រហូត​មក ដែល​ធ្វើ​ឱ្យ​ជីវភាព​របស់​គ្រួសារ​លោក​ស្រី​កាន់​តែ​លំបាក។ ស្ត្រី​​​សម្បុរ​សណ្ដែក​បាយ​រូប​នេះ ថ្លែង​ទាំង​ទឹក​ភ្នែក​ទៀត​ថា លោក​ស្រី​សម្រេច​ចិត្ត​ភៀស​ខ្លួន​តាម​ប្ដី ដោយសារ​នៅ​ឯ​ស្រុក​កំណើត អាជ្ញាធរ​ខ្មែរ​តាម​យាយី​គ្រប់​ទី​កន្លែង និង​ម្យ៉ាង​ទៀត មិន​​ពេញ​ចិត្ត​រដ្ឋាភិបាល​ក្រុង​ភ្នំពេញ​ ដែល​ចាប់​ចង​មនុស្ស​តាម​ទំនើង​ចិត្ត។ ជា​ពិសេស ការ​ចាប់​សកម្មជន​គណបក្ស​ប្រឆាំង​ដាក់​គុក ជិត ១០០​នាក់ កាល​ពី​ក្នុង​អំឡុង​ពេល​យុទ្ធនាការ​បង្ក្រាប​ក្រុម​បក្ស​ប្រឆាំង​កាល​ពី​ខែ​ឆ្នាំ២០១៩៖&nbsp;«<em>ខ្ញុំ​តូច​ចិត្ត​ដែរ។ តែ​យើង​និយាយ​មិន​កើត។ ពេល​ឃើញ​គេ​មាន​ហូប​បរិបូរ​អ៊ីចឹង ហើយ​យើង​ឯ​ណេះ វា​អត់។ ខ្ញុំ​ចង់​ទៅ​ធ្វើ​ការ​អ៊ីចឹង មិន​មាន​អ្នក​មើល​កូន​ ណា​មួយ​បើ​ប្ដី​ខ្ញុំ​ទៅ​ធ្វើ​ការ​ខ្លាច​ប៉ូលិស​ចាប់ ព្រោះ​យើង​អត់​មាន​ច្បាប់ ហើយ​អ៊ីចឹង​ពិបាក។ បើ​កាល​នៅ​ខ្មែរ ពិបាក​រឿង​គេ​តាម​រក​រឿង តាម​សួរ​យើង​តាម​ថត​រូប គ្រាន់​តែ​គាត់​ចេញ​ពី​គុក​ព្រៃ​ស​ភ្លាម​មាន​ប៉ូលិស​មូលដ្ឋាន​តាម​សួរ​ប្ដី​តាម​ផ្ទះ​រហូត</em><em>»</em><em>។</em></p>



<p>លោក​ស្រី​បន្ថែម​ថា ពេល​នៅ​ភៀស​ខ្លួន​ក្រៅ​ប្រទេស លោកស្រី​មិន​ដែល​ស្ដី​បន្ទោស​ប្ដី​ឱ្យ​ឈប់​ធ្វើ​ជា​អ្នក​នយោបាយ​ឡើយ គឺ​តែងតែ​ផ្ដល់​កម្លាំង​ចិត្ត​ដល់​ប្ដី​ជា​និច្ច ដោយសារ​ចង់​ឱ្យ​ប្រទេស​កំណើត​មាន​ប្រជាធិបតេយ្យ​ពេញលេញ និង​មាន​ការ​អភិវឌ្ឍន៍​រីក​ចំរើន​​​ដូច​ប្រទេស​សេរី​លោក​ខាង​លិច៖&nbsp;«<em>ចា</em>!&nbsp;<em>ដោយសារ​តែ​ខ្ញុំ​មាន​ចិត្ត​ស្មោះ​ត្រង់​ជា​ប្ដី​ប្រពន្ធ​ស្រលាញ់​គ្នា​រហូត​មក​បង។ ខ្ញុំ​មិន​ខឹង​គាត់​ទេ ព្រោះ​ការងារ​ដើម្បី​ប្រទេស​ជាតិ ណា​មួយ​​ស្រុក​យើង​វា​អ៊ីចឹង។ បើ​យើង​អត់​ទ្រាំទ្រ​ទេ ពួក​គាត់​ក៏​ពិបាក ធ្វើ​ឱ្យ​ជាតិ​យើង​កាន់​តែ​យ៉ាប់​ទៅ​ណា​បង។ ដល់​ពេល​អ៊ីចឹង ខ្ញុំ​អត់​ខឹង​នឹង​គាត់​ទេ</em><em>»</em><em>។</em></p>



<p>ក្រោយ​ពី​ពួក​គាត់​ផ្ដល់​សម្ភាសន៍​ដល់​អ្នក​យក​ព័ត៌មាន​អាស៊ី​សេរី​ចប់ ទាំង​ពីរ​នាក់​ប្ដី​ប្រពន្ធ​​នេះ បាន​នាំ​កូន​ប្រុស​ពិការ​ទៅ​មន្ទីរ​ពេទ្យ​កុមារ​នៅ​ទីក្រុង​បាងកក​ភ្លាមៗ ដោយ​ប្រពន្ធ​ដើរ​កាន់​រទេះ​រុញ​សម្រាប់​ដាក់​​ឱ្យ​កូន​ដេក​គាប​ជាប់​ខ្លៀក ហើយ​ប្ដី​បី​កូន​ព្រនាក់​លើ​ស្មា បណ្ដើរ​គ្នា​ដើរ​ចុះ​ពី​បន្ទប់​ជាន់​ទី២ ទៅ​មន្ទីរ​ពេទ្យ​តាម​ការ​ណាត់ ដើម្បី​ឱ្យ​គ្រួ​ពេទ្យ​តាម​ដាន​សុខភាព​របស់​កូន ក្រែង​ជំងឺ​បាន​ធូរស្រាល​ជាង​មុន។</p>



<p>ចំណែក​កូន​ស្រី ឈ្មោះ ឃិន សុវណ្ណលីដា វិញ ថ្ងៃ​នោះ​នាង​មិន​បាន​ទៅ​ពេទ្យ​ជា​មួយ​ឪពុក​ម្ដាយ​ទេ គឺ​នាង​នៅ​​ចាំ​ផ្ទះ​ម្នាក់​ឯង ដាំ​ស្ល​ជំនួស​ម្ដាយ។ កុមារី​រូប​នេះ​មាន​វ័យ​ជំទង់​​អាច​ចូល​រៀន​អនុវិទ្យាល័យ​បាន​ហើយ តែ​ត្រូវ​ភៀស​ខ្លួន​ជា​មួយ​ឪពុកម្ដាយ ទើប​មិន​បាន​ចូល​សាលា​រៀន​តាម​លំដាប់លំដោយ​ត្រឹមត្រូវ​នឹង​គេ។ សម្បុរ​ស្រអែម​សក់​វែង​ប្រាស់​ស្មា មុខ​ស្រដៀង​ឪពុក​នាង កុមារី ឃិន សុវណ្ណលីដា ​រៀបរាប់​ដោយ​សំដី​មួយៗ ថា ក្នុង​អំឡុង​ពេល​នៅ​ក្រៅ​ប្រទេស​នេះ នាង​មិន​បាន​ចូល​រៀន​សាលា​​ចំណេះ​ទូទៅ​ដូច​កូន​អ្នក​ស្រុក​ឡើយ ដោយ​នាង​បាន​ត្រឹមតែ​ចូល​រៀន​ភាសា​ថៃ​ថ្នាក់​ទី៣ របស់​អង្គការ ជួយ​ជន​ភៀស​ខ្លួន ប៊ីអារ៍ស៊ី&nbsp;(BRC)&nbsp;ជា​មួយ​កុមារ​ភៀស​ខ្លួន​ចម្រុះ​ជាតិ​សាស្ត្រ​នៅ​ទីក្រុង​បាងកក​ប៉ុណ្ណោះ៖&nbsp;«<em>គ្រូបង្រៀន​គឺ គ្រូ​ជន​ជាតិ​ថៃ សិស្ស​រៀន​សុទ្ធតែ​ជន​ជាតិ​គេ​ទាំង​អស់។ ជន​ជាតិ​វា​មាន​ច្រើន​ ខ្មែរ​វា​មាន​តិច។ អ៊ីចឹង ខ្ញុំ​និយាយ​ភាសា​ថៃ​រហូត ហើយ​គេ​និយាយ​ភាសា​ថៃ​ទៅ​ខ្ញុំ​ចេះ​តាម​គេ​អ៊ីចឹង​ទៅ ហើយ​ពេល​គេ​និយាយ​មក​ខ្ញុំ​អាច​និយាយ​ទៅ​គេ​វិញ​បាន​ស្ដាប់​បាន។ ប៉ា​ខ្ញុំ​គាត់​ធ្វើ​ការ អ៊ីចឹង​ហើយ​យើង​ជា​កូន​គាត់ យើង​ត្រូវ​តែ​ដើរ​តាម​គាត់​ហើយ​ ខ្ញុំ​អត់​ខឹង​គាត់​ទេ។ ធម្មតា​ដូច​គេ​ដូច​ឯង</em><em>»</em><em>។</em></p>



<p>កុមារី​រូប​នេះ​បន្ត​ថា​ នាង​ចង់​រៀន​សូត្រ​ឱ្យ​បាន​ជ្រៅជ្រះ ប្រសិន​បើ​មាន​ឱកាស​បាន​ចូល​រៀន​ត្រឹមត្រូវ ដើម្បី​មាន​ចំណេះ​​ធ្វើ​ការងារ​បាន​ខ្ពង់ខ្ពស់​ទៅ​ថ្ងៃ​អនាគត។</p>



<p>ទាក់ទង​នឹង​បញ្ហា​នយោបាយ​កន្លង​មក ទាំង​រដ្ឋមន្ត្រី​ក្រសួង​មហាផ្ទៃ​​លោក ស ខេង​ និង​លោក​​នាយករដ្ឋមន្ត្រី​ហ៊ុន សែន សុទ្ធតែ​បាន​អះអាង​ថា កម្ពុជា​មាន​ប្រជាធិបតេយ្យ​ពេញលេញ​ត្រឹមត្រូវ​ ហើយ​ចាត់​ទុក​ក្រុម​ភៀស​ខ្លួន​នយោបាយ​នៅ​ក្រៅ​ប្រទេស​របស់​បក្ស​ប្រឆាំង​ថា ជា​ក្រុម​ឧទ្ទាម​ក្រៅ​ច្បាប់។ ថ្មីៗ នេះ អ្នក​នាំ​ពាក្យ​អគ្គស្នងការ​នគរបាល​ជាតិ​លោក ឆាយ គឹមខឿន​ ធ្លាប់​ប្រាប់​អាស៊ី​សេរី​ថា ​រដ្ឋាភិបាល​របស់​លោក​មិន​មិន​បារម្ភ​អំពី​សកម្មជន​បក្ស​ប្រឆាំង​ ដែល​ភៀស​ខ្លួន​នៅ​ក្រៅ​ប្រទេស​ថៃ​នោះ​ទេ​ ហើយ​អាជ្ញាធរ​ខ្មែរ​ក៏​មិន​បាន​តាម​ធ្វើ​ទុក្ខ​បុក​ម្នេញ​ដល់​សកម្មជន​ទាំង​ដែរ គឺ​ពួក​គេ​ភ័យ​ខ្លាច​ហើយ​រត់​ភៀស​ខ្លួន​ដោយ​ខ្លួន​ឯង។</p>



<p>ផ្ទុយ​ពី​ការ​លើក​នេះ អង្គការ​សង្គម​ស៊ីវិល​ជាតិ និង​អន្តរជាតិ​ជា​ច្រើន បាន​ចេញ​របាយការណ៍​​​ថ្កោលទោស​រដ្ឋាភិបាល​ក្រុង​ភ្នំពេញ​ថា បាន​រំលោភ​សិទ្ធិមនុស្ស​ធ្ងន់ធ្ងរ ហើយ​ទាមទារ​ប្រទេស​នេះ​បើក​ឱ្យ​មាន​​សេរីភាព​ដល់​ការ​ជួប​ប្រជុំ​គ្នា​សម្ដែង​មតិ​របស់​ប្រជាពលរដ្ឋ អង្គការ​សង្គម​ស៊ីវិល និង​សហគមន៍​ដីធ្លី។</p>



<p>អង្គការ​លើកលែង​ទោស​អន្តរជាតិ&nbsp;Amnesty International&nbsp;បាន​រក​ឃើញ​ថា ករណី​​រំលោភ​សិទ្ធិ​មនុស្ស រួម​មាន អំពើ​ធ្វើ​ទុក្ខ​បុក​ម្នេញ ការ​បំភិតបំភ័យ និង​ការ​ចាប់​ខ្លួន​តាម​ទំនើង​ចិត្ត​ ទៅ​លើ​ក្រុម​អ្នក​គាំទ្រ​គណបក្ស​សង្គ្រោះ​ជាតិ មាន​ការ​កើន​ឡើង​ខ្លាំង ក្នុង​អំឡុង​ពេល​ពេញ​មួយ​ឆ្នាំ២០១៩។ ជា​ពិសេស មាន​ការ​បង្ក្រាប​ខ្លាំង​​នៅ​ពេល​ដំណើរ​ត្រឡប់​ចូល​ស្រុក​វិញ​របស់​ប្រធាន​ស្ដីទី​គណបក្ស​សង្គ្រោះ​ជាតិ​ គឺ​លោក សម រង្ស៊ី ​កាលពីថ្ងៃទី៩ វិច្ឆិកា។ អំឡុង​ពេល​នោះ​មាន​សកម្មជន និង​​ក្រុម​អ្នកគាំទ្រ​គណ​បក្ស​ប្រឆាំង​ ជិត ១០០នាក់ ត្រូវ​បាន​ចាប់​ដាក់​គុក ​ហើយ​ជាង ១០០នាក់​ទៀត រង​បទ​ចោទ​ដែល​មាន​ចរិត​នយោបាយ គឺ​ពី​បទ រួម​គំនិត​ក្បត់​ជាតិ។ អង្គការ​សង្គម​ស៊ីវិល​ក្នុង​ស្រុក ក៏​បាន​ស្នើ​ឱ្យ​រដ្ឋាភិបាល ឈប់​តាម​យាយី​សកម្មជន​គណបក្ស​ប្រឆាំង​ និង​ទាមទារ​ឱ្យ​ប្រញាប់​ដោះ​ស្រាយ​បញ្ចប់​វិបត្តិ​នយោបាយ​នៅ​កម្ពុជា ដើម្បី​រក្សា​ការ​អនុគ្រោះ​ពន្ធEBA&nbsp;របស់​សហភាព​អឺរ៉ុប ជា​ដើម។</p>



<p>បើ​ទោះ​ជា​មាន​ជីវភាព​លំបាក​យ៉ាង​ណា​ក្ដី ក៏​ប្ដី​ប្រពន្ធ​ពីរ​នាក់​នេះ អះអាង​ដូច​គ្នា​ថា ពួក​គាត់​នឹង​ខំ​ប្រឹង​តស៊ូ​រស់​នៅ​ភៀស​ខ្លួន​ផ្នែក​នយោបាយ​នៅ​ក្រៅ​ប្រទេស​បែប​នេះ​បន្ត​ទៀត ដោយ​មិន​មាន​រាថយ ដើម្បី​ចូល​រួម​ជា​មួយ​សកម្ម​ជន​នយោបាយ​ដទៃ​ទៀត ទាមទារ​រដ្ឋាភិបាល​ក្រុង​ភ្នំពេញ​ឱ្យ​ងាក​មក​ដើរ​តាម​គន្លង​ប្រជាធិបតេយ្យ និង​ត្រូវ​រៀបចំ​ឱ្យ​មាន​ការ​បោះ​ឆ្នោត ដោយ​មាន​គណបក្ស​សង្គ្រោះ​ជាតិ​ចូល​រួម​ប្រកួត​ប្រជែង​​ដោយ​ត្រឹមត្រូវ និង​យុត្តិធម៌​ឡើង​វិញ៕</p>



<p><em><b>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</b></em><em><b>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</b></em></p>


<hr>


<h3>អត្ថបទ​ដែល​ទាក់ទង</h3>



<ul><li><a href="https://www.rfa.org/khmer/news/politics/hunsen-criticized-over-visited-Beijing-02072020110021.html">អ្នកវិភាគ​ថា លោក ហ៊ុន សែន ត្រូវការ​ចិន​ដើម្បី​ការពារ​អំណាច​ទើប​មិន​ហ៊ាន​រិះគន់​រឿងវីរុស​កូរ៉ូណា</a></li><li><a href="https://www.rfa.org/khmer/news/politics/political-prisoner-seeks-royal-pardon-02072020055829.html">អ្នក​ទោស​នយោបាយ​ស្វែងរក​ព្រះរាជ​អន្តរាគមន៍​ពី​ព្រះ​មហាក្សត្រ ឱ្យ​មាន​ការ​ដោះ​លែង​ពី​ពន្ធនាគារ</a></li><li><a href="https://www.rfa.org/khmer/news/politics/Experts-warn-of-challenges-faced-by-Cambodia-in-holding-13rd-ASEM-Summit-due-to-coronavirus-and-EBA-issues-02052020023516.html">អ្នក​ជំនាញ​ព្រមាន​ថា ការ​រៀបចំ​កិច្ច​ប្រជុំ​កំពូល​អាស៊ី-អឺរ៉ុប​នៅ​​កម្ពុជា អាច​នឹង​ត្រូវ​លុប​ចោល ប្រសិន​បើ​វីរុស​កូរ៉ូណា​ថ្មី​នៅ​តែ​មិន​អាច​គ្រប់គ្រង​បាន</a></li><li><a href="https://www.rfa.org/khmer/news/politics/hun-sen-will-not-visit-khmer-students-in-wuhan-china-02042020213414.html">លោក ហ៊ុន សែន នឹង​វិល​ទៅ​ស្រុក​ខ្មែរ​វិញ ដោយ​មិន​ទៅ​សួរ​សុខ​ទុក្ខ​និស្សិត​ខ្មែរ​នៅ​វូហាន</a></li><li><a href="https://www.rfa.org/khmer/news/politics/opposition-says-hun-sen-should-build-trust-between-khmers-and-khmers-before-giving-advise-to-international-community-02042020042722.html">មន្ត្រី​បក្ស​ប្រឆាំង​ជំរុញ​លោក ហ៊ុន សែន ឱ្យ​កសាង​ទំនុក​ចិត្ត​រវាង​ខ្មែរ​និង​ខ្មែរ មុន​ផ្ដល់​ដំបូន្មាន​ដល់​អន្តរជាតិ</a></li><li><a href="https://www.rfa.org/khmer/news/politics/critics-says-hun-sen-is-an-irresponsible-leader-02042020065711.html">ពលរដ្ឋ​ខ្មែរ​នៅ​ក្រៅ​ប្រទេស​ថា លោក ហ៊ុន សែន ជា​មេ​ដឹក​នាំ​គ្មាន​ការ​ទទួល​ខុស​ត្រូវ​លើ​អាយុ​ជីវិត​ប្រជា​ពលរដ្ឋ</a></li><li><a href="https://www.rfa.org/khmer/news/politics/sar-kheng-claims-cambodia-has-democracy-and-full-human-rights-respect-02032020063303.html">លោក ស ខេង អះអាង​ថា កម្ពុជា​មាន​ប្រជាធិបតេយ្យ និង​ការ​គោរព​សិទ្ធិមនុស្ស​ត្រឹមត្រូវ</a></li><li><a href="https://www.rfa.org/khmer/news/politics/ruling-party-says-some-super-power-countries-use-human-rights-and-democracy-to-pressure-cambodia-abusively-02022020225346.html">បក្ស​កាន់​អំណាច​ថា​ប្រទេស​ខ្លាំង​មួយ​ចំនួន​ប្រើប្រាស់​បញ្ហា​ប្រជាធិបតេយ្យ និង​សិទ្ធិ​មនុស្ស​ដាក់​សម្ពាធ និង​បំពាន​លើ​កម្ពុជា</a></li><li><a href="https://www.rfa.org/khmer/news/politics/CNRP-movement-in-South-Korea-protests-against-Hunsen-govt-02022020110030.html">ពលករ​ខ្មែរ​នៅ​​កូរ៉េ​ធ្វើ​បាតុកម្ម​ទាមទារ​ដោះលែង​លោក កឹម សុខា និង​ស្ដារ​សិទ្ធិមនុស្ស​ប្រជាធិបតេយ្យ​នៅ​កម្ពុជា</a></li><li><a href="https://www.rfa.org/khmer/news/politics/CPP-preparing-strategy-to-crackdown-on-dissent-protest-02022020022335.html">បក្ស​កាន់​អំណាច​ថា ខ្លួន​ត្រៀម​ទប់​ទល់នឹង​ឧបាយកល​អាក្រក់​ដែល​ចង់​បំផ្លាញ​សង្គម​កម្ពុជា</a></li></ul>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9F%E1%9E%B6%E1%9E%9A%20%E1%9E%9A%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%97%E1%9F%80%E1%9E%9F%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E1%9E%87%E1%9E%B7%E1%9E%8F%20%E1%9F%A2%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%20-%20http://www.camnews.org/?p=350628">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2020%2F02%2F08%2F%25e1%259e%2587%25e1%259e%25b8%25e1%259e%259c%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2596%25e2%2580%258b%25e1%259e%259b%25e1%259f%2586%25e1%259e%2594%25e1%259e%25b6%25e1%259e%2580%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259e%2594%2F&amp;t=%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9F%E1%9E%B6%E1%9E%9A%20%E1%9E%9A%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%97%E1%9F%80%E1%9E%9F%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E1%9E%87%E1%9E%B7%E1%9E%8F%20%E1%9F%A2%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F02%2F08%2F%25e1%259e%2587%25e1%259e%25b8%25e1%259e%259c%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2596%25e2%2580%258b%25e1%259e%259b%25e1%259f%2586%25e1%259e%2594%25e1%259e%25b6%25e1%259e%2580%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259e%2594%2F&amp;title=%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9F%E1%9E%B6%E1%9E%9A%20%E1%9E%9A%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%97%E1%9F%80%E1%9E%9F%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E1%9E%87%E1%9E%B7%E1%9E%8F%20%E1%9F%A2%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2020%2F02%2F08%2F%25e1%259e%2587%25e1%259e%25b8%25e1%259e%259c%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2596%25e2%2580%258b%25e1%259e%259b%25e1%259f%2586%25e1%259e%2594%25e1%259e%25b6%25e1%259e%2580%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259e%2594%2F&amp;title=%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9F%E1%9E%B6%E1%9E%9A%20%E1%9E%9A%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%97%E1%9F%80%E1%9E%9F%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E1%9E%87%E1%9E%B7%E1%9E%8F%20%E1%9F%A2%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86&amp;bodytext=%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%87%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%B8%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%20%E1%9E%93%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%97%E1%9F%80%E1%9E%9F%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E1%9E%87%E1%9E%B7%E1%9E%8F%20%E1%9F%A2%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9E%A0%E1%9E%BE%E1%9E%99%20%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%99%E1%9F%89%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9C%E1%9F%81%E1%9E%91%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%82%E1%9F%81%E2%80%8B%E1%9E%AF%E1%9E%84%20%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%85%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%8F%E1%9E%9F%E1%9F%8A%E1%9E%BC%E2%80%8B%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9E%98%E1%9E%91%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%92%E1%9E%B7%E1%9E%94%E1%9E%8F%E1%9F%81%E1%9E%99%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%96%E1%9F%81%E1%9E%89%E1%9E%9B%E1%9F%81%E1%9E%89%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9E%B8%E1%9E%80%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%9A%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%8A%E1%9E%BC%E1%9E%85%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%81%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9E%B7%E1%9E%85%E1%9F%94%20%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%20%E1%9F%A4%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%20%E1%9E%A0%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%96%E1%9E%B7%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%9A%E1%9E%BD%E1%9E%85%E2%80%8B%E1%9E%98%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%20%E1%9E%80%E1%9F%8F%E2%80%8B%E1%9E%9A%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%AA%E1%9E%96%E1%9E%BB%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%84%E1%9E%80%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9A%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F02%2F08%2F%25e1%259e%2587%25e1%259e%25b8%25e1%259e%259c%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2596%25e2%2580%258b%25e1%259e%259b%25e1%259f%2586%25e1%259e%2594%25e1%259e%25b6%25e1%259e%2580%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259e%2594%2F&amp;title=%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9F%E1%9E%B6%E1%9E%9A%20%E1%9E%9A%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%97%E1%9F%80%E1%9E%9F%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E1%9E%87%E1%9E%B7%E1%9E%8F%20%E1%9F%A2%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86&amp;notes=%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%87%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%B8%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%20%E1%9E%93%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%97%E1%9F%80%E1%9E%9F%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E1%9E%87%E1%9E%B7%E1%9E%8F%20%E1%9F%A2%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9E%A0%E1%9E%BE%E1%9E%99%20%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%99%E1%9F%89%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9C%E1%9F%81%E1%9E%91%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%82%E1%9F%81%E2%80%8B%E1%9E%AF%E1%9E%84%20%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%85%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%8F%E1%9E%9F%E1%9F%8A%E1%9E%BC%E2%80%8B%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9E%98%E1%9E%91%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%92%E1%9E%B7%E1%9E%94%E1%9E%8F%E1%9F%81%E1%9E%99%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%96%E1%9F%81%E1%9E%89%E1%9E%9B%E1%9F%81%E1%9E%89%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9E%B8%E1%9E%80%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%9A%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%8A%E1%9E%BC%E1%9E%85%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%81%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9E%B7%E1%9E%85%E1%9F%94%20%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%20%E1%9F%A4%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%20%E1%9E%A0%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%96%E1%9E%B7%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%9A%E1%9E%BD%E1%9E%85%E2%80%8B%E1%9E%98%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%20%E1%9E%80%E1%9F%8F%E2%80%8B%E1%9E%9A%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%AA%E1%9E%96%E1%9E%BB%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%84%E1%9E%80%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9A%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/08/%e1%9e%87%e1%9e%b8%e1%9e%9c%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b%e1%9e%9b%e1%9f%86%e1%9e%94%e1%9e%b6%e1%9e%80%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9e%94/" rel="bookmark">ជីវភាព​លំបាក​ខ្លាំង​របស់​សកម្មជន​បក្ស​ប្រឆាំង​មួយ​គ្រួសារ រស់​នៅ​ភៀស​ខ្លួន​នយោបាយ​ក្នុង​ថៃ​ជិត ២ឆ្នាំ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82-14/" rel="bookmark">អ្នកវិភាគ​ថា លោក ហ៊ុន សែន ត្រូវការ​ចិន​ដើម្បី​ការពារ​អំណាច​ទើប​មិន​ហ៊ាន​រិះគន់​រឿងវីរុស​កូរ៉ូណា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%94%e1%9e%91%e2%80%8b%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9f%96-%e1%9e%8f%e1%9e%be%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%80%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9e%bb%e1%9e%81/" rel="bookmark">បទ​វិភាគ៖ តើ​លោក កឹម សុខា នឹង​បោះបង់​សម្ពន្ធភាព​ជាមួយ​លោក សម រង្ស៊ី ឬ​យ៉ាងណា​?</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%84%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%94%e2%80%8b%e1%9e%91%e1%9e%93/" rel="bookmark">កម្ពុជា​ប្រុង​ប្រៀប​ទន្ទឹង​រង់​ចាំ​លទ្ធផល​ EBA</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%91%e1%9f%84%e1%9e%9f%e2%80%8b%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9c%e1%9f%82%e1%9e%84%e1%9e%9a/" rel="bookmark">អ្នក​ទោស​នយោបាយ​ស្វែងរក​ព្រះរាជ​អន្តរាគមន៍​ពី​ព្រះ​មហាក្សត្រ ឱ្យ​មាន​ការ​ដោះ​លែង​ពី​ពន្ធនាគារ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b-%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%99%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%98%e1%9f%92/" rel="bookmark">សង្គម​ស៊ីវិល ព្រួយបារម្ភ​រឿង​ប្រទេស​មួយ​ចំនួន​ដាក់​កម្ពុជា ក្រោម​ការ​ឃ្លាំ​មើល​អំពី​បញ្ហា​វីរុស​កូរ៉ូណា​ដូច​នៅ​ចិន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%88%e1%9f%92%e1%9e%98%e1%9f%84%e1%9f%87%e2%80%8b/" rel="bookmark">រដ្ឋាភិបាល​ដាក់​ឈ្មោះ​ថ្មី​ឲ្យ​ក្រសួង​ឧស្សាហកម្ម​សង្ឃឹម​ថា​នឹង​ជំរុញ​ការ​បង្កើត​ថ្មី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%9c%e1%9e%b7%e1%9e%a0%e1%9e%b6%e1%9e%9a-8/" rel="bookmark">សហគមន៍​ខេត្ត​ព្រះវិហារ​ជាង ៣០០​គ្រួសារ​ស្នើ​រក​ដោះស្រាយ​ជម្លោះ​ដីធ្លី បន្ទាប់​ពី​ក្រុមហ៊ុន​ចិន​ផ្អាក​ដំណើរការ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%97%e1%9e%bc%e1%9e%98%e1%9e%b7%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9a/" rel="bookmark">ពលរដ្ឋ​សហគមន៍​ភូមិ​ស្រែប្រាំង សុំ​ឱ្យ​តុលាការ​ខេត្ត​ត្បូងឃ្មុំ​ដោះលែង​តំណាង​ពួកគាត់​មកវិញ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%9c%e1%9e%b7%e1%9e%9f%e1%9f%90%e1%9e%99%e2%80%8b%e1%9e%91%e1%9f%81%e1%9e%9f%e2%80%8b%e1%9e%85%e1%9e%9a%e1%9e%8e%e1%9f%8d%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%93%e1%9e%bb%e1%9e%84%e2%80%8b%e1%9e%81/" rel="bookmark">វិស័យ​ទេស​ចរណ៍​ក្នុង​ខេត្ត​សៀម​រាប​កំពុង​រង​ផល​ប៉ះ​ពាល់​ បន្ទាប់​ពី​មាន​ការ​ផ្ទុះ​មេរោគ​កូរ៉ូណា​វីរុស​ថ្មី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b%e1%9e%96%e1%9e%b7%e1%9e%97-2/" rel="bookmark">សង្គម​ស៊ីវិល​គ្រោង​ពិភាក្សា​ពី​ការ​កែប្រែ​ច្បាប់​ស្ដីពី​អង្គការ​សមាគម​លើក​ទី៤ ជាមួយ​ក្រសួង​មហាផ្ទៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%a2%e1%9f%87%e1%9e%a2%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%87%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b/" rel="bookmark">ក្រសួង​អះអាង​ថា ជនជាតិ​ចិន​ម្នាក់​ដែល​ផ្ទុះ​មេរោគ​កូរ៉ូណា មាន​សុខភាព​ល្អ​ប្រសើរ​ដូច​ធម្មតា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%9f%e1%9e%98-%e1%9e%9a%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9f%8a%e1%9e%b8-%e1%9e%94%e1%9f%92%e1%9e%8f%e1%9f%81%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%85%e1%9e%bc/" rel="bookmark">លោក សម រង្ស៊ី ប្តេជ្ញាចូលទឹកដីកម្ពុជាឱ្យបានជោគជ័យក្នុងឆ្នាំ២០២០​នេះ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f/" rel="bookmark">ក្រុម​អង្គ​ការ​សង្គម​ស៊ីវិល​៖ ការ​ប៉ះ​ពាល់​ឆ្លង​ដែន​នឹង​កើត​មាន​ជុំវិញ​ការ​សង់​គម្រោង​ទំនប់​លួង​ប្រា​បាង​នៅ​ចុង​ឆ្នាំ​២០២០​នេះ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/07/%e1%9e%80%e1%9f%86%e1%9e%a0%e1%9e%bb%e1%9e%9f%e2%80%8b%e1%9e%93%e1%9f%83%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%80/" rel="bookmark">«កំហុស​នៃ​ច្បាប់​ និង​ការ​អនុវត្ត​ បង្កើត​ភាព​រញ៉េរញ៉ៃ​ពេញ​​សវនាការ​»</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/06/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%98-2/" rel="bookmark">មន្ត្រី​សង្គម​ស៊ីវិល​មួយ​ចំនួន​ថា លោក ហ៊ុន សែន ទៅ​ចិន គ្រាន់​តែ​ចង់​ឈ្នះ​ចាញ់​នឹង​អ្នក​រិះគន់​ប៉ុណ្ណោះ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/06/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%98%e1%9f%92%e1%9e%97%e2%80%8b%e2%80%8b%e1%9e%96/" rel="bookmark">សង្គម​ស៊ីវិល​បារម្ភ​​ពី​ផល​ប៉ះពាល់​នៃ​ទំនប់​វារី​អគ្គិសនី​ថ្មី​របស់​ឡាវ​​លើ​បរិស្ថាន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/06/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%8a%e1%9f%86%e1%9e%94%e1%9e%bc%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9e%92%e1%9e%b6%e1%9e%93%e1%9e%b8%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%93-15/" rel="bookmark">តុលាការ​​ចាក់​វីដេអូ​ចំនួន៨ នៃ​ភស្តុតាង​ថ្មី​ចំនួន​១៦​ចំណុច​ដែល​មេធាវី​ការពារ​ក្តី​លោក កឹម សុខា ដាក់​បន្ថែម</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/06/%e1%9e%87%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%90%e1%9e%8f%e1%9e%9a%e1%9e%bc%e1%9e%94%e2%80%8b%e1%9e%8a%e1%9f%82%e1%9e%9b%e2%80%8b%e1%9e%82%e1%9f%81%e2%80%8b%e1%9e%85%e1%9f%84%e1%9e%91%e2%80%8b%e1%9e%90/" rel="bookmark">ជាង​ថតរូប​ដែល​គេ​ចោទ​ថា បង្ហោះ​សារ​ប្រមាថ​លោក ហ៊ុន សែន ត្រូវ​បាន​ដោះលែង ក្រោយ​ធ្វើ​កិច្ចសន្យា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/06/%e1%9e%85%e1%9f%85%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%98%e2%80%8b%e1%9e%91%e1%9e%91%e1%9e%bd%e1%9e%9b%e2%80%8b%e1%9e%97%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9e%bb%e1%9e%8f%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%98/" rel="bookmark">ចៅក្រម​ទទួល​ភស្តុតាង​មេធាវី​ដោះ​បន្ទុក​លោក​ កឹម សុខា​ ​ចំនួន​១៦​បន្ថែម</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/08/%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="350628" />
	
			<input type='hidden' name='comment_post_ID' value='350628' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a304f5169" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2020 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

