<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  រដ្ឋាភិបាល​កំពុង​ធ្វើ​សេចក្តី​ព្រាង​ច្បាប់ ​ស្តីពី​ ការ​គ្រប់​គ្រង​សាសនា ​ជា​លើក​ដំបូង​នៅ​កម្ពុជា​|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; រដ្ឋាភិបាល​កំពុង​ធ្វើ​សេចក្តី​ព្រាង​ច្បាប់ ​ស្តីពី​ ការ​គ្រប់​គ្រង​សាសនា ​ជា​លើក​ដំបូង​នៅ​កម្ពុជា​ Comments Feed" href="http://www.camnews.org/2020/03/01/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%bb%e1%9e%84%e2%80%8b%e1%9e%92%e1%9f%92%e1%9e%9c%e1%9e%be%e2%80%8b/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='មេធាវី​ថា ជាង ២​ខែ​ហើយ នៅតែ​មិនទាន់​ឮ​ដំណឹង​ពី​សវនាការ​រឿង​ក្តី​លោក រ៉ាត់ រត្នមុនី នៅ​តុលាការ​កំពូល' href='http://www.camnews.org/2020/03/01/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%87%e1%9e%b6%e1%9e%84-%e1%9f%a2%e2%80%8b%e1%9e%81%e1%9f%82%e2%80%8b%e1%9e%a0%e1%9e%be%e1%9e%99-%e1%9e%93/' />
<link rel='next' title='ពលរដ្ឋ​ជាច្រើន​គ្រួសារ​នៅ​ខេត្ត​បាត់ដំបង​ត្អូញត្អែរ​ពី​បញ្ហា​ខ្វះ​ទឹក​ប្រើប្រាស់​ប្រចាំថ្ងៃ' href='http://www.camnews.org/2020/03/01/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%85%e1%9f%92%e1%9e%9a%e1%9e%be%e1%9e%93%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a-4/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://www.camnews.org/2020/03/01/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%bb%e1%9e%84%e2%80%8b%e1%9e%92%e1%9f%92%e1%9e%9c%e1%9e%be%e2%80%8b/" />
<link rel='shortlink' href='http://www.camnews.org/?p=351778' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F03%2F01%2F%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2594%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b%25e1%259e%2580%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bb%25e1%259e%2584%25e2%2580%258b%25e1%259e%2592%25e1%259f%2592%25e1%259e%259c%25e1%259e%25be%25e2%2580%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F03%2F01%2F%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2594%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b%25e1%259e%2580%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bb%25e1%259e%2584%25e2%2580%258b%25e1%259e%2592%25e1%259f%2592%25e1%259e%259c%25e1%259e%25be%25e2%2580%258b%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-351778 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> រដ្ឋាភិបាល​កំពុង​ធ្វើ​សេចក្តី​ព្រាង​ច្បាប់ ​ស្តីពី​ ការ​គ្រប់​គ្រង​សាសនា ​ជា​លើក​ដំបូង​នៅ​កម្ពុជា​					
</div><!--end #breadcrumbs-->
		
		<div id="post-351778" class="post-351778 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">រដ្ឋាភិបាល​កំពុង​ធ្វើ​សេចក្តី​ព្រាង​ច្បាប់ ​ស្តីពី​ ការ​គ្រប់​គ្រង​សាសនា ​ជា​លើក​ដំបូង​នៅ​កម្ពុជា​</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="March 1, 2020 at 1:21 pm">11 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2020/03/01/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%bb%e1%9e%84%e2%80%8b%e1%9e%92%e1%9f%92%e1%9e%9c%e1%9e%be%e2%80%8b/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				
<p><b>កម្ពុជា-សង្គម</b><br>01/03/2020 &#8211; 07:21<br>ដោយ៖ វ៉ា សំណព្វ<br><b><a href="http://www.rfi.fr/km/cambodia/desk-somnop-new-law-on-monk-01-03-2020">RFI</a></b><br></p>



<figure class="wp-block-image"><img src="http://s.rfi.fr/media/display/d4ce692c-5b84-11ea-9eeb-005056a98db9/w:980/p:16x9/88013965_2812098232171989_7557179859949060096_o.jpg" alt="លោក​នាយករដ្ឋ​មន្ត្រី​ ហ៊ុន សែន ​នៅក្នុង​ពិធី​ស្រោច​ព្រះ​សុគន្ធវារី​ប្រគេន​សម្តេច​ព្រះនាយករង​ចំនួន​៣​ព្រះអង្គ ​ដែល​ព្រះមហាក្សត្រ​ទើប​ត្រាស់​បង្គាប់​តែង​តាំង​ថ្មី។​"/><figcaption>លោក​នាយករដ្ឋ​មន្ត្រី​ ហ៊ុន សែន ​នៅក្នុង​ពិធី​ស្រោច​ព្រះ​សុគន្ធវារី​ប្រគេន​សម្តេច​ព្រះនាយករង​ចំនួន​៣​ព្រះអង្គ ​ដែល​ព្រះមហាក្សត្រ​ទើប​ត្រាស់​បង្គាប់​តែង​តាំង​ថ្មី។​&nbsp;@សហការី</figcaption></figure>


<hr>
<p>
<audio controls="controls"><source src="https:\/\/aod-rfi.akamaized.net\/rfi\/cambodgien\/audio\/modules\/actu\/202003\/13h00-Desk-Somnop-Goverment_Creat_New_Law-01-03-2020.mp3" type="audio/mpeg"></audio>
</p>


<p>រដ្ឋាភិបាល​កម្ពុជា​កំពុង​រៀបចំ​ធ្វើ​សេចក្តី​ព្រាង​ច្បាប់ ​ស្តីពី ​ការ​គ្រប់គ្រង​សាសនាជា​លើក​ដំបូង​នៅ​កម្ពុជា​។ ​ក្រុម​ការងារ​ធ្វើ​សេចក្តី​ព្រាង​ច្បាប់​នេះ ​ដឹក​នាំដោ​យ​ក្រសួង​ធម្មការ​និង​កិច្ចការ​សាសនា ​ដោយ​មាន​ការ​ចូលរួម​ពី​សម្តេច​ព្រះ​សង្ឃ​រាជ​កម្ពុជា​ទាំង​ពីរ​គណៈ ​និង​ភាគី​ពាក់ព័ន្ធ​ជា​ច្រើន​ទៀត​។​ ​អ្វី​ជា​ការ​កត់​សំគាល់ ​នេះ​គឺ​ជា​ការ​បង្កើត​ច្បាប់ ​ស្តីពី​ការ​គ្រប់​គ្រង​សាសនា​ជា​លើក​ដំបូង​នៅ​កម្ពុជា ​បន្ទាប់​ពី​មាន​បាតុភាពមិ​ន​ល្អ ​និង​ប្រព្រឹត្ត​ដោយ​បុគ្គល​ខ្លះ​នៅ​ក្នុង​សាសនា​មួយ​ចំនួន​នៅ​ក​ម្ពុជា​។</p>



<p>ក្រុម​ការងារ​ធ្វើ​សេចក្តី​ព្រាង​ច្បាប់ ​ស្តីពី ​ការ​គ្រប់​គ្រង​សាសនា​​នៅ​កម្ពុជា ​ត្រូវ​បាន​បង្កើត​ឡើង​កាល​ពី​ខែ​វិច្ឆិកា​ ឆ្នាំមុន​ ដើម្បី​រៀបចំ​ធ្វើ​សេចក្តី​ព្រាង​ច្បាប់​ស្តីពី​ការ​គ្រប់គ្រង​សាសនា​ជាលើក​ដំបូង​នៅ​កម្ពុជា​។ ​ក្រុម​ការងារ​នេះ ​ដឹកនាំ​ដោយ​ក្រសួង​ធម្មការ​និង​កិច្ចការ​សាសនា ​គឺ​ដើម្បី​ប្រមូល​ ចង​ក្រង​ និង​រៀបចំ​ធាតុចូល​សំខាន់ៗ ​ដើម្បី​បង្កើត​ជា​ច្បាប់​ថ្មី​នេះឡើ​ង​។ ​នេះ​បើតា​ម​ការ​បញ្ជាក់​ពី ​លោក​ សេង ​សុមុនី ​រដ្ឋលេខាធិការ ​និង​ជា​អ្នក​នាំពាក្យ​ក្រសួង​ធម្មការ ​និង​កិច្ចការ​សាសនា។​</p>



<p>​បើតាម​អ្ន​កនាំពាក្យ​រូប​នេះ ​ការ​បង្កើត​ច្បាប់​ស្តីពី​ការ​គ្រប់​គ្រង​សាសនា​នៅ​កម្ពុជា​នេះ ​គឺ​ធ្វើ​ឡើង​ក្នុង​គោល​បំណង ​ធានា​ដល់​ការ​អនុវត្តការងារ​លើ​កិច្ចការ​សាសនា​នៅ​កម្ពុជា​ឲ្យ​មាន​ប្រសិទ្ធភាព ​និង​មាន​សុខដុម​នីយកម្ម ​ព្រ​មទាំង​ដើម្បី​លើក​តម្លៃ​សាសនា​ទាំងអស់​នៅ​កម្ពុជា​ផង​ដែរ​។ ​ច្បាប់​នេះ ​នឹង​ក្លា​យ​ជា​អំណាច​រួម ​ជាអំណាចរដ្ឋបាល ​ដើម្បី​​ធានា​​ដល់​​ការ​​ប្រព្រឹត្ត​ទៅ​នៃ​ជំនឿ​សាសនា​របស់​ប្រជាពលរដ្ឋ​កម្ពុជា ​បើ​ទោះបី​ជា​សាសនា​នីមួយៗ ​មាន​បទ​បញ្ញត្តិ ​ឬ ​ធម៌​វិន័យ​រៀងៗ​ខ្លួន​ សម្រាប់​អនុវត្ត​ផ្ទាល់​ហើយ​ក៏​ដោយ​។ ​កាល​ពី​ថ្ងៃទី ​២៨ ​កុម្ភៈ ​នៅ​ក្នុ​ង​ពិធី​ស្រោច​ព្រះ​សុគន្ធវារី​ប្រគេន​ស​ម្តេច​ព្រះ​នាយករង​ចំនួន​៣​ព្រះអង្គ ​ដែល​ព្រះមហាក្សត្រ​ទើប​ត្រាស់​បង្គា​ប់តែង​តាំង​ថ្មី​នោះ ​លោក​​នាយករដ្ឋ​មន្ត្រី ​ហ៊ុន សែន ​បាន​រិះគន់​ចំ​ពោះ​ព្រះ​សង្ឃ​ពុទ្ធសានា​មួយចំ​នួន​នៅក​ម្ពុជា ​ដែល​ទេសនា​បែប​កម្លែង ​ដែល​អាច​ធ្វើ​ឲ្យ​ប៉ះពាល់​ដល់​តម្លៃ​ព្រះពុទ្ធសាសនា ​និង​ជំនឿ​របស់​ប្រជាពលរដ្ឋ​ខ្មែរ ​ខណៈ​ដែល​បុគ្គល​សង្ឃ​មួយ​ចំនួន​នា​ពេល​កន្ល​ង​មក ​ក៏​ត្រូវ​បាន​គេរិះគន់​ថា ​បាន​ប្រព្រឹត្ត​ខុស​ធម៌​វិន័យ​ព្រះ​ពុទ្ធសាសនា​ផងដែ​រ។​</p>



<p>លោក សន ជ័យ​ ប្រធាន​​អង្គការ​​សម្ព័ន្ធ​គណនេយ្យ​ភាព​សង្គម​កម្ពុជា ​បាន​ស្វាគមន៍​ចំពោះកា​រ​បង្កើត​ច្បាប់​នេះឡើ​ង ​បន្ទាប់​ពី​លោក​បាន​សង្កេត​ឃើញ​ថា ​កន្ល​ងទៅ​និង​ពេល​ថ្មីៗ​នេះ ​មាន​បាតុភាព​មិ​ន​ល្អ​ខ្លះ ​បាន​កើត​ឡើងនៅ​ក្នុង​វិស័យ​ព្រះពុទ្ធ​សាសនា ​និង​ស្រប​ពេល​ដែល​មាន​ភាព​អនាធិបតេយ្យ​ខ្លះ​បាន​កើត​ឡើង​នៅ​ក្នុង​សេរីភាព​សាសនា​ដទៃ​ទៀត​។ ​ប៉ុន្តែ​អ្ន​ក​តាម​ដានស​ង្គម​រូប​នេះ ​បាន​សំណូមពរ​ថា កា​រពិភាក្សា​និង​ពិគ្រោះ​យោបល់​ក្នុង​ការ​បង្កើត​ច្បាប់​នេះឡើ​ង ​គួរ​ធ្វើ​ឡើង​ឲ្យ​បាន​ទូលំទូលាយ។</p>



<p>គួរ​ជំរាប​ជូន​ថា ​បច្ចុប្បន្ននេះ ​ប្រជាពលរដ្ឋ​កម្ពុជា​ប្រមាណ​ជា​៩៥​% ​ត្រូវ​បាន​គេដឹង​ថា ​គឺ​ជា​អ្នក​គោរព​ប្រតិបត្តិ​ព្រះពុទ្ធសាសនា ​ខណៈ​៣​%​ជា​អ្នក​ប្រតិបត្តិ​ឥស្លាម​សាសនា ​១%​គ្រឹស្តសាសនា ​និង​១%​ទៀត​ គឺ​ជា​អ្នក​គោរព ​និង​ប្រតិបត្តិ​លើ​សាសនា​និង​ជំនឿ​ផ្សេងៗ​។ ​យោង​តាម​រដ្ឋ​ធម្មនុញ្ញ​កម្ពុជា​មាត្រា​ ៤៣ ​បាន​ចែង​ថា ​ព្រះ​ពុទ្ធសាសនា​ជា​សាសនា​របស់​រដ្ឋ​។ ​ក៏​ប៉ុន្តែ ​ប្រជាពលរដ្ឋ​ខ្មែរ​ទាំង​ពី​រ​ភេទ ​មាន​សិទ្ធិ​សេរីភាព​ពេញ​ទី​ខាង​ជំនឿ​សាសនា​។ ​សេរីភាព​ខាង​ជំនឿ ​និង​ការ​ប្រតិបត្តិ​ខាង​ផ្លូវ​សាសនា ​ត្រូវ​បាន​រដ្ឋធានា​ក្នុង​លក្ខខ័ណ​ដែល​មិន​ប៉ះពាល់​ដល់​ជំនឿ​ឬ​សាសនា​ដទៃ​ទៀត ​ដល់​សណ្តាប់​ធ្នាប់​ និង​ដល់​សន្តិសុខ​សាធារណៈ​៕</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%8F%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B8%E1%9E%96%E1%9E%B8%E2%80%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%9F%E1%9E%93%E1%9E%B6%20%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%BC%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%20-%20http://www.camnews.org/?p=351778">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2020%2F03%2F01%2F%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2594%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b%25e1%259e%2580%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bb%25e1%259e%2584%25e2%2580%258b%25e1%259e%2592%25e1%259f%2592%25e1%259e%259c%25e1%259e%25be%25e2%2580%258b%2F&amp;t=%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%8F%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B8%E1%9E%96%E1%9E%B8%E2%80%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%9F%E1%9E%93%E1%9E%B6%20%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%BC%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F03%2F01%2F%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2594%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b%25e1%259e%2580%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bb%25e1%259e%2584%25e2%2580%258b%25e1%259e%2592%25e1%259f%2592%25e1%259e%259c%25e1%259e%25be%25e2%2580%258b%2F&amp;title=%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%8F%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B8%E1%9E%96%E1%9E%B8%E2%80%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%9F%E1%9E%93%E1%9E%B6%20%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%BC%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2020%2F03%2F01%2F%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2594%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b%25e1%259e%2580%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bb%25e1%259e%2584%25e2%2580%258b%25e1%259e%2592%25e1%259f%2592%25e1%259e%259c%25e1%259e%25be%25e2%2580%258b%2F&amp;title=%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%8F%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B8%E1%9E%96%E1%9E%B8%E2%80%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%9F%E1%9E%93%E1%9E%B6%20%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%BC%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B&amp;bodytext=%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%80%E1%9E%94%E1%9E%85%E1%9F%86%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%8F%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B8%E1%9E%96%E1%9E%B8%20%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%9F%E1%9E%93%E1%9E%B6%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%BC%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9F%94%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%84%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%8F%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E2%80%8B%E1%9E%8A%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%8A%E1%9F%84%E2%80%8B%E1%9E%99%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%92%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%9F%E1%9E%93%E1%9E%B6%20%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%9A%E1%9E%BD%E1%9E%98%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%8F%E1%9F%81%E1%9E%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%83%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%87%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%96%E1%9E%B8%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9F%88%20%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%E2%80%8B%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F03%2F01%2F%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2594%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b%25e1%259e%2580%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bb%25e1%259e%2584%25e2%2580%258b%25e1%259e%2592%25e1%259f%2592%25e1%259e%259c%25e1%259e%25be%25e2%2580%258b%2F&amp;title=%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%8F%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B8%E1%9E%96%E1%9E%B8%E2%80%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%9F%E1%9E%93%E1%9E%B6%20%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%BC%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B&amp;notes=%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%80%E1%9E%94%E1%9E%85%E1%9F%86%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%8F%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B8%E1%9E%96%E1%9E%B8%20%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%9F%E1%9E%93%E1%9E%B6%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%BC%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9F%94%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%84%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%8F%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E2%80%8B%E1%9E%8A%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%8A%E1%9F%84%E2%80%8B%E1%9E%99%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%92%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%9F%E1%9E%93%E1%9E%B6%20%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%9A%E1%9E%BD%E1%9E%98%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%8F%E1%9F%81%E1%9E%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%83%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%87%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%96%E1%9E%B8%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9F%88%20%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%E2%80%8B%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2020/03/01/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%95%e1%9f%92%e1%9e%8a%e1%9e%be%e1%9e%98%e2%80%8b%e1%9e%95/" rel="bookmark">លោក ហ៊ុន សែន ចាប់ផ្ដើម​ផ្ញើ​សារ​ឱ្យ​ពលរដ្ឋ​ការពារ​ជំងឺ​កូវីដ១៩ ខណៈ​នៅ​កម្ពុជា​មាន​ការ​សង្ស័យ​ច្រើន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/03/01/%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9e%93%e1%9e%bb%e1%9e%9c%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b/" rel="bookmark">ការ​អនុវត្ត​ច្បាប់​នៅ​កម្ពុជា មិន​ធានា​គោលការណ៍​សន្មត​ជាមុន​ថា​គ្មាន​ទោស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/03/01/%e1%9e%a2%e1%9e%8f%e1%9e%b8%e1%9e%8f%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bc%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%93-%e1%9f%a1%e1%9f%a1%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b/" rel="bookmark">អតីត​គ្រូបង្រៀន ១១​នាក់​ដែល​រង​ការ​បណ្ដេញ​ចេញពី​ក្របខ័ណ្ឌ រំពឹង​ឈ្នះ​ក្ដី​សាលាឧទ្ធរណ៍</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/03/01/%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b-%e1%9e%a2-%e1%9e%9f-%e1%9e%94%e2%80%8b/" rel="bookmark">តំណាង​កម្ពុជា​នៅ​ អ.ស.ប​ ទាត់ចោល​របាយការណ៍​សហគមន៍​អន្តរជាតិ​រឿង​រំលោភ​សិទ្ធិមនុស្ស និង​បំផ្លាញ​ប្រជាធិបតេយ្យ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/03/01/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%85%e1%9f%92%e1%9e%9a%e1%9e%be%e1%9e%93%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a-4/" rel="bookmark">ពលរដ្ឋ​ជាច្រើន​គ្រួសារ​នៅ​ខេត្ត​បាត់ដំបង​ត្អូញត្អែរ​ពី​បញ្ហា​ខ្វះ​ទឹក​ប្រើប្រាស់​ប្រចាំថ្ងៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/03/01/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%bb%e1%9e%84%e2%80%8b%e1%9e%92%e1%9f%92%e1%9e%9c%e1%9e%be%e2%80%8b/" rel="bookmark">រដ្ឋាភិបាល​កំពុង​ធ្វើ​សេចក្តី​ព្រាង​ច្បាប់ ​ស្តីពី​ ការ​គ្រប់​គ្រង​សាសនា ​ជា​លើក​ដំបូង​នៅ​កម្ពុជា​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/03/01/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%87%e1%9e%b6%e1%9e%84-%e1%9f%a2%e2%80%8b%e1%9e%81%e1%9f%82%e2%80%8b%e1%9e%a0%e1%9e%be%e1%9e%99-%e1%9e%93/" rel="bookmark">មេធាវី​ថា ជាង ២​ខែ​ហើយ នៅតែ​មិនទាន់​ឮ​ដំណឹង​ពី​សវនាការ​រឿង​ក្តី​លោក រ៉ាត់ រត្នមុនី នៅ​តុលាការ​កំពូល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/03/01/%e1%9e%9a%e1%9f%84%e1%9e%84%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%94%e1%9f%82%e1%9e%80%e1%9e%87%e1%9e%be%e1%9e%84%e2%80%8b%e1%9e%91%e1%9e%91%e1%9e%bd%e1%9e%9b%e2%80%8b/" rel="bookmark">រោងចក្រ​ស្បែកជើង​ទទួល​យក​តំណាង​សហជីព​ម្នាក់​ឱ្យ​ចូល​ធ្វើការ​វិញ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/03/01/%e1%9e%8f%e1%9e%be%e2%80%8b%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%a2%e1%9f%86%e1%9e%96%e1%9e%b6%e1%9e%9c%e2%80%8b%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%9c%e2%80%8b%e2%80%8b%e1%9e%9a/" rel="bookmark">តើ​​ការ​​អំពាវ​​នាវ​​របស់​​សហភាព​អឺរ៉ុប ​នៅ​មា​ន​ទំងន់​លើ​កម្ពុជា​ទៀត​ទេ​ ក្រោយ​សេចក្តី​សម្រេច​លើ ​EBA​?​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/29/%e1%9e%95%e1%9f%92%e1%9e%91%e1%9f%80%e1%9e%84%e1%9e%95%e1%9f%92%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%96%e1%9e%b7%e1%9e%8f%e2%80%8b%e1%9e%93%e1%9f%83%e2%80%8b/" rel="bookmark">ផ្ទៀងផ្ទាត់​ការពិត​នៃ​សារ​នយោបាយ​លោក ហ៊ុន សែន ក្រោយ​ផ្ទុះ​ជំងឺ COVID-19 និង​អឺរ៉ុប​ដក EBA ២០%</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/29/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%87%e1%9f%86%e1%9e%9a%e1%9e%bb%e1%9e%89%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%96/" rel="bookmark">លោក ហ៊ុន សែន ជំរុញ​ឱ្យ​ព្រះសង្ឃ​ជួយ​ផ្សព្វផ្សាយ​សារ​សន្តិភាព​ដល់​ពុទ្ធ​បរិស័ទ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/29/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%93%e1%9e%b9%e1%9e%84%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%9b%e1%9e%b7%e1%9e%81%e1%9e%b7%e1%9e%8f%e2%80%8b-2/" rel="bookmark">មេធាវី​នឹង​ដាក់​លិខិត​សុំ​ចៅក្រម​ស៊ើបសួរ​ទម្លាក់​ចោល​បទ​ចោទ​ប្រកាន់​សំណុំ​រឿង​ញុះញង់​របស់​មន្ត្រី​អាដហុក</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/29/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%98%e2%80%8b%e1%9e%94%e1%9e%bb%e1%9e%82%e1%9f%92%e1%9e%82%e1%9e%9b%e1%9e%b7%e1%9e%80%e2%80%8b/" rel="bookmark">ក្រសួង​ត្រៀម​បុគ្គលិក​ពេទ្យ​ជាង ២​ពាន់​នាក់​ដើម្បី​តាមដាន​និង​ឆ្លើយ​តប​ករណី​មាន​ជំងឺឆ្លង​ កូវីដ​-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/29/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a-%e1%9e%9f%e1%9e%ba%e1%9e%96%e1%9e%b8%e1%9e%99%e1%9f%89%e1%9e%b6-%e1%9e%93/" rel="bookmark">កម្មករ​រោងចក្រ សឺពីយ៉ា នៅ​​ពោធិ៍សែនជ័យ ចូល​ធ្វើ​ការ​វិញ ក្រោយ​ថៅកែ​សន្យា​បើក​ប្រាក់​ឈ្នួល​ឱ្យ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/29/%e1%9e%af%e1%9e%80%e1%9e%a2%e1%9e%82%e1%9f%92%e1%9e%82%e1%9e%9a%e1%9e%b6%e1%9e%87%e2%80%8b%e1%9e%91%e1%9e%bc%e1%9e%8f%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b/" rel="bookmark">ឯកអគ្គរាជ​ទូត​កម្ពុជា​នៅ ​អ.ស.ប​៖​ សវនាការ​កាត់​ទោស​លោក​ កឹម សុខា ​កំពុង​ប្រព្រឹត្ត​ទៅ​ដោយ​រលូន​និង​មាន​តម្លាភាព​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/29/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%80%e1%9e%bb/" rel="bookmark">អាជ្ញាធរ​កម្ពុជា​ថា​កុមារ​ខ្មែរ​ចំនួន​១៧​នាក់​មាន​សុវត្ថិ​ភាព​ហើយ​ ក្រោយ​ជួយ​សង្គ្រោះ​ពី​អំពើ​ជួញ​ដូរ​មនុស្ស​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/29/%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e1%9e%9b%e1%9e%bb%e1%9e%94%e1%9e%85%e1%9f%84%e1%9e%9b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87/" rel="bookmark">អាមេរិកលុបចោលកិច្ចប្រជុំកំពូលអាស៊ាន​-អាមេរិក ដោយសារមេរោគកូរ៉ូណា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/28/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82-15/" rel="bookmark">អ្នកវិភាគ​ថា លោក ហ៊ុន សែន បន្ត​បរាជ័យ ដែល​គ្មាន​លទ្ធផល​ពី​ជំនួប​នឹង​មន្ត្រី​ទូត​ម៉ាឡេស៊ី​ករណី​កូវីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/28/%e1%9e%82%e1%9e%8e%e1%9f%88%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%b7%e2%80%8b%e1%9e%98%e1%9e%93%e1%9e%bb%e1%9e%9f-2/" rel="bookmark">គណៈកម្មការ​សិទ្ធិ​មនុស្ស ​​អ.ស.ប.​អំពាវនាវ​ឲ្យ​កម្ពុជា​គោរព​សិទ្ធិ​មនុស្ស​និង​សេរីភាព​សារព័ត៌មាន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/02/28/%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e2%80%8b%e1%9e%85%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%b2%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%96/" rel="bookmark">«​លោក ហ៊ុន សែន ​ចង់​ឲ្យ​ព្រះ​សង្ឃ​ទេសនា​បម្រើ​ផល​ប្រយោជន៍​​បក្ស​កាន់​អំណាច​»</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/01/%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="351778" />
	
			<input type='hidden' name='comment_post_ID' value='351778' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d8ce997c9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2020 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

