<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  រដ្ឋាភិបាល​ដាក់​បម្រាម​ចេញ​ពី​ភ្នំពេញ និង​​ឆ្លង​ស្រុក-ខេត្ត ចាប់​ពី​ពាក់​កណ្ដាល​យប់​នេះ​តទៅ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; រដ្ឋាភិបាល​ដាក់​បម្រាម​ចេញ​ពី​ភ្នំពេញ និង​​ឆ្លង​ស្រុក-ខេត្ត ចាប់​ពី​ពាក់​កណ្ដាល​យប់​នេះ​តទៅ Comments Feed" href="http://www.camnews.org/2020/04/09/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9e%98/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='រដ្ឋា​ភិបាល​ដាក់​កំហិត​ការ​ធ្វើ​ដំណើរ​ក្នុង​ប្រទេស​​ដើម្បី​ទប់​ស្កាត់​កូវីដ​១៩​' href='http://www.camnews.org/2020/04/09/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e2%80%8b%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%a0%e1%9e%b7%e1%9e%8f/' />
<link rel='next' title='អ្នក​ជំនាញ​សុខភាព​ថា ការ​ប្រើ​អង់ទីគ័រ​ប្លាស្មា​របស់​អ្នក​ជា​ពី​ជំងឺ​កូវីដ​១៩​ នឹង​អាច​មាន​ប្រសិទ្ធភាព' href='http://www.camnews.org/2020/04/09/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%80%e1%9e%b6/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://www.camnews.org/2020/04/09/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9e%98/" />
<link rel='shortlink' href='http://www.camnews.org/?p=353699' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F04%2F09%2F%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2594%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b%25e1%259e%258a%25e1%259e%25b6%25e1%259e%2580%25e1%259f%258b%25e2%2580%258b%25e1%259e%2594%25e1%259e%2598%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b6%25e1%259e%2598%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F04%2F09%2F%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2594%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b%25e1%259e%258a%25e1%259e%25b6%25e1%259e%2580%25e1%259f%258b%25e2%2580%258b%25e1%259e%2594%25e1%259e%2598%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b6%25e1%259e%2598%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-353699 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> រដ្ឋាភិបាល​ដាក់​បម្រាម​ចេញ​ពី​ភ្នំពេញ និង​​ឆ្លង​ស្រុក-ខេត្ត ចាប់​ពី​ពាក់​កណ្ដាល​យប់​នេះ​តទៅ					
</div><!--end #breadcrumbs-->
		
		<div id="post-353699" class="post-353699 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-health category-economic-and-politics">
				
			<h1 class="entry-title">រដ្ឋាភិបាល​ដាក់​បម្រាម​ចេញ​ពី​ភ្នំពេញ និង​​ឆ្លង​ស្រុក-ខេត្ត ចាប់​ពី​ពាក់​កណ្ដាល​យប់​នេះ​តទៅ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="April 9, 2020 at 8:00 pm">5 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2020/04/09/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9e%98/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
 strong {font-weight: bold; }<br />
</style>


<p>ដោយ ខែ សុណង<br><b>2020-04-09</b><br><a href="https://www.rfa.org/khmer/news/social-economy/govt-ban-traveling-to-province-during-KNY-04092020095849.html"><b>RFA</b></a><br></p>



<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/culture/people-leaving-phnompenh-for-ny-04132017072343.html/traveller855.jpg/@@images/c21e447f-7cd7-424e-87b1-6ab3d8f9b10c.jpeg" alt="ពលរដ្ឋ​ដើរ​តម្រង់​ទៅ​រថយន្ត​ឈ្នួល​នៅ​ម្ដុំ​ក្បាលថ្នល់ រាជធានី​ភ្នំពេញ ដើម្បី​ធ្វើ​ដំណើរ​ទៅ​ស្រុក​កំណើត នៅ​ថ្ងៃ​ទី​១៣ ខែ​មេសា ឆ្នាំ​២០១៧។ "/></figure>



<p>ពលរដ្ឋ​ដើរ​តម្រង់​ទៅ​រថយន្ត​ឈ្នួល​នៅ​ម្ដុំ​ក្បាលថ្នល់ រាជធានី​ភ្នំពេញ ដើម្បី​ធ្វើ​ដំណើរ​ទៅ​ស្រុក​កំណើត នៅ​ថ្ងៃ​ទី​១៣ ខែ​មេសា ឆ្នាំ​២០១៧។</p>



<figure class="wp-block-image"><a href="https://www.rfa.org/khmer/news/culture/people-leaving-phnompenh-for-ny-04132017072343.html/traveller855.jpg"><img src="https://www.rfa.org/rfa_resources/graphics/icon-zoom.png" alt=""/></a></figure>



<p>Photo: RFA</p>


<hr>


<p>លោកនាយក​រដ្ឋមន្ត្រី ហ៊ុន សែន បញ្ជា​ឱ្យ​បិទ​ការ​ធ្វើដំណើរ​ចេញពី​រាជធានី​ភ្នំពេញ និង​ហាម​ការ​ធ្វើដំណើរ​ឆ្លង​ស្រុក ឆ្លង​ខេត្ត ចាប់ពី​ពាក់​កណ្ដាល​យប់​ថ្ងៃ​ទី​៩ ឈាន​ចូល​ថ្ងៃទី១០ មេសា ខណៈ​រដ្ឋមន្ត្រី​ក្រសួង​ការងារ និង​បណ្ដុះបណ្ដាល​វិជ្ជាជីវៈ បាន​បញ្ជា ឱ្យ​រដ្ឋបាល​គ្រប់​រោងចក្រ កត់​ឈ្មោះ​កម្មករ ដែល​មិន​ព្រម​នៅ​ធ្វើការ ក្នុង​ថ្ងៃបុណ្យ​ចូលឆ្នាំ ដើម្បី​ហាមឃាត់​កម្មករ​ទាំងនោះ មិន​ឱ្យ​ចូល​ធ្វើ​ការ​វិញ រយៈពេល​១៤​ថ្ងៃ ដោយ​គ្មាន​ប្រាក់​ឈ្នួល។</p>



<p>លោកនាយក​រដ្ឋមន្ត្រី ហ៊ុន សែន បាន​ចេញ​បម្រាប​បិទ​ការ​ធ្វើ​ដំណើរ​ចេញពី​រាជធានី​ភ្នំពេញ និង​ហាម​មិន​ឱ្យ​ធ្វើដំណើរ​ឆ្លង​ស្រុក និង​ឆ្លង​ខេត្ត ហើយ​ហាម​មិន​ឱ្យ​រថយន្តឈ្នួល ដឹក​អ្នកដំណើរ​នៅ​កំឡុង​ថ្ងៃបុណ្យ​ចូលឆ្នាំ ដោយសារ​កម្មករ​មិន​ពេញចិត្ត​នឹង​ការសម្រេច​របស់​លោក ក្នុង​ការ​ផ្អាក​ពិធីបុណ្យ​ចូលឆ្នាំ​។ នេះ​បើ​តាម​សារ​សំឡេង​លោក ហ៊ុន សែន ពេល​លោក​ថ្លែង​ទៅ ក្រុម​គណៈកម្មការ​ប្រឆាំង​កូវីដ​១៩&nbsp;(Covid19)&nbsp;ហើយ​បាន​បែក​ធ្លាយ​នៅ​ថ្ងៃ​ទី​០៩ មេសា​។ លោក ហ៊ុន សែន និយាយ​ថា មូលហេតុ​ដែល​លោក​ចាត់វិធានការ​ដូច្នោះ ដោយសារ លោក​បាន​ទទួល​ដំណឹង​ថា កម្មករ​មិន​ព្រម​ស្ដាប់​បទបញ្ជា​លោក និង​មិន​ពេញចិត្ត​នឹង​ការសម្រេច​របស់​លោក ក្នុង​ការ​ហាមឃាត់​ការ​ឈប់​សម្រាក នៅ​ថ្ងៃ​ចូលឆ្នាំ​ខ្មែរ៖&nbsp;«<em>ផ្អាក​ការ​ធ្វើ​ដំណើរ​ឆ្លង​ខេត្ត ពី​ខេត្ត​មួយ ពី​ស្រុក​មួយ​ទៅ​ស្រុក​មួយ ពី​ខេត្ត​មួយ​ទៅ​ខេត្ត​មួយ ចាប់ពី​ថ្ងៃ​ទី​១២ ដល់​ថ្ងៃ​ទី​១៦ គឺ​មិន​ឱ្យ​រថយន្ត​ចេញ​តែម្ដង​។ អ៊ីចឹង​រឿង​នេះ សំខាន់​ណាស់​។ បើ​បងប្អូន​មិន​ស្ដាប់​អ៊ីចឹង យើង​ក៏​មិន​អាច​ធ្វើ​ច្បាប់​បន្ទាន់​ដែរ​។ អ៊ីចឹង គឺ​សុំ​ឱ្យ​យកចិត្តទុកដាក់​ផ្ដល់​យោបល់​ឱ្យ​ខ្ញុំ​វិញ ហើយ​បើ​ផ្ដល់​យោបល់​បាន​ហើយ គឺ​សុំ​សម្ដេច​ក្រឡាហោម និង​ឯកឧត្ដម ប៊ិន ឈិន ធ្វើ​សេចក្ដីព្រាង​ឱ្យ​ខ្ញុំ ដើម្បី​ចុះហត្ថលេខា ចេញ​បទបញ្ជា ហាមឃាត់​ការ​ធ្វើ​ដំណើរ​ចេញពី​ស្រុក ពី​ស្រុក​មួយ ទៅកាន់​ស្រុក​មួយ ពី​ខេត្ត​មួយ​ទៅកាន់​ខេត្ត​មួយ ហើយ​រថយន្តឈ្នួល​ទាំងអស់ មិន​ឱ្យ​ធ្វើ​ដំណើរ ក្នុង​រយៈពេល​ហ្នឹង</em>»។</p>



<p>ជុំវិញ​សំឡេង​បែក​ធ្លាយ​នេះ អាស៊ីសេរី មិន​អាច​សុំ​ការ​បញ្ជាក់ ពី​អ្នកនាំពាក្យ​រដ្ឋាភិបាល លោក ផៃ ស៊ីផាន បានទេ នៅ​ថ្ងៃ​ទី​០៩ មេសា ដោយសារ ទូរស័ព្ទ​ចូល​គ្មាន​អ្នកទទួល។</p>



<p>ចំណែក​រដ្ឋមន្ត្រី​ក្រសួង​ការងារ និង​បណ្ដុះបណ្ដាល​វិជ្ជាជីវៈ លោក អ៊ិត សំហេង ក៏បាន​ដាក់​កំហិត​ម្ដងទៀត នៅ​ថ្ងៃ​ទី​០៩ មេសា ថា កម្មករ និយោជិក​ទាំងអស់ ដែល​ស្ថិត​ក្រោម​ដែន​អនុវត្ត​នៃ​ច្បាប់​ស្ដីពី​ការងារ ត្រូវ​បន្ត​នៅ​ធ្វើ​ការ ក្នុង​ថ្ងៃបុណ្យ​ចូលឆ្នាំ​ខ្មែរ នៅ​តាម​រោងចក្រ សហគ្រាស និង​គ្រឹះស្ថាន ដូច​ធម្មតា។ លោក​បញ្ជា​ឱ្យ​ខាង​រោងចក្រ កត់​ឈ្មោះ​កម្មករ ដែល​មិន​ទៅ​ធ្វើ​ការ​នៅ​ថ្ងៃបុណ្យ​ចូលឆ្នាំ​ទាំងអស់ ផ្ដល់​ឱ្យ​អាជ្ញាធរ ដើម្បី​ចាត់វិធានការ ដាក់​ឱ្យ​នៅ​ដោយឡែក​ចំនួន​១៤​ថ្ងៃ។</p>



<p>ក្នុង​សេចក្ដី​ជូនដំណឹង លោក​រដ្ឋមន្ត្រី​ក្រសួង​ការងារ បញ្ជាក់​ថា ក្នុង​ករណី​កម្មករ និយោជិក មិន​ព្រម​អនុវត្ត ហើយ​ឈប់សម្រាក​ដោយ​ឯកឯង នឹង​ត្រូវ​ដាក់​ឱ្យ​នៅ​ដាច់ដោយឡែក​១៤ ថ្ងៃ​សិន មុន​ឱ្យ​ចូល​ធ្វើការ​វិញ​។ ការ​ដាក់​ឱ្យ​ដាច់ដោយឡែក​នោះ នឹង​ពុំ​ត្រូវ​ទទួល​បាន​ប្រាក់​ឈ្នួល​ឡើយ​។ ប៉ុន្តែ​បើ​ថៅកែ​រោងចក្រ​អនុញ្ញាត​ឱ្យ​ឈប់ កម្មករ​ក៏​ត្រូវ​ដាក់​ឱ្យ​នៅ​ដាច់ដោយឡែក​១៤​ថ្ងៃ​ដែរ តែ​ទទួល​បាន​ប្រាក់​ឈ្នួល​។ វិធានការ​ទាំងនេះ ត្រូវ​បាន​អះអាង​ថា ដើម្បី​ចូលរួម​បង្ការ និង​ទប់ស្កាត់​ការ​រីក​រាលដាល​ជំងឺ​កូវីដ​១៩&nbsp;(Covid-19)។</p>



<p>អ្នកនាំពាក្យ​ក្រសួង​ការងារ និង​បណ្ដុះបណ្ដាល​វិជ្ជាជីវៈ លោក ហេង សួរ បាន​បង្ហោះ​សារ​ក្នុង​ហ្វេសប៊ុក&nbsp;(facebook)&nbsp;កាល​ពី​ថ្ងៃ​ទី​៨ មេសា ថា ដើម្បី​បង្ការ​ហានិភ័យ ក្រោយពេល​ចូលឆ្នាំ​និង​សំអាង​តាម​វិធានការ​ចត្តាឡឺស័ក​សុខាភិបាល ឬ​ការ​ដាក់​ឱ្យ​នៅ​ដាច់​ឆ្ងាយ​ពី​គេ សូម​រដ្ឋបាល រោងចក្រ សហគ្រាស ក្រុមហ៊ុន កត់​ឈ្មោះ​កម្មករ​និយោជិក បុគ្គលិក​ទាំងអស់ ដែល​អវត្តមាន​ក្នុងអំឡុងពេល​ចូលឆ្នាំ ដើម្បី​ប្រគល់​ជូន​អាជ្ញាធរ និង​ដើម្បី​ត្រៀម​ធ្វើ​វិធានការ​ដាក់​ឱ្យ​នៅ​ដាច់ដោយឡែក​ពី​គេ តាម​ផ្ទះ​ជួល ចំនួន​១៤​ថ្ងៃ ដោយ​គ្មាន​ប្រាក់​ឈ្នួល​សិន ទើប​អនុញ្ញាត​ឱ្យ​ចូល​ធ្វើ​ការ​វិញ។</p>



<p>កម្មការិនី​ម្នាក់ ធ្វើការ​នៅ​រោងចក្រ&nbsp;W&amp;D&nbsp;នៅ​ខណ្ឌ​មានជ័យ លោកស្រី សំ សុខស្រីមុំ និយាយ​ថា ដំបូង លោកស្រី មាន​បំណង ទៅលេង​ស្រុកកំណើត​ពេល​បុណ្យចូលឆ្នាំ​ខ្មែរ​។ តែ​នៅ​ពេល​ឃើញ​វិធានការ​របស់​ក្រសួង​ការងារ ចេញ​បម្រាប​មក លោកស្រី​លែង​ហ៊ាន​ឈប់សម្រាក​ហើយ​។​</p>



<p>លោកស្រី ថា កម្មករ​ខ្លះ ក៏​មិន​ហ៊ាន​ល្មើស​នឹង​បម្រាម​របស់​ក្រសួង​ការងារ​ដែរ ដោយ​បារម្ភ​ថា មាន​ហានិភ័យ​ឆ្លង​ជំងឺ​កូវីដ​១៩ និង​បាត់បង់​ប្រាក់ចំណូល នៅ​ពេល​រង​វិធានការ​ដាក់​ឱ្យ​នៅ​ដាច់ដោយឡែក ១៤​ថ្ងៃ​។ ដូច្នេះ ក្រុម​កម្មករ​ខ្លះ សម្រេច​នៅ​បន្ត​ធ្វើ​ការងារ​ធម្មតា៖&nbsp;«<em>យើង​ចង់​ទៅលេង​ស្រុក​អ៊ីចឹង​។ បើ​ថា​មកវិញ ទោះ​ខ្លួន​យើង​មាន ឬក៏​មិន​មាន​ជំងឺ​ហ្នឹង​ក៏ដោយ ក៏​គេ​រក្សា​យើង ១៤​ថ្ងៃ​ទៀត​សិន​។ អា​ហ្នឹង បាន​ឱ្យ​ចូល​បាន ឱ្យ​ចូល​កន្លែង​ធ្វើការ​ហ្នឹង​បាន។ ដល់​ពេល​ឧបមា​ថា បើ​យើង​អត់​មាន ប៉ុន្តែ​ក៏​គេ​ឃុំ​យើង​១៤​ថ្ងៃ ដើម្បី​មើល​អ្នកជំងឺ​ហ្នឹង កកើត ឬក៏​មិន​កកើត​អ៊ីចឹង ធ្វើ​ឱ្យ​យើង​ខាត​ពេលវេលា​ដែរ ខាត​លុយកាក់​យើង​ដែរ​។ យល់​ល្អ យើង​នៅ មួយ​កន្លែង​សិន​ទៅ</em>»។</p>



<p>ចំណែក​អនុប្រធាន​សហព័ន្ធ​សហជីព​សេរី​កម្មករ​នៃ​ព្រះរាជាណាចក្រ​កម្ពុជា លោក ម៉ាន់ សេងហាក់ យល់ថា វិធានការ​កត់​ឈ្មោះ​កម្មករ ដែល​មិន​ព្រម ធ្វើការ​នៅ​ថ្ងៃ​ចូលឆ្នាំ​គឺជា​វិធានការ​តឹងរ៉ឹង​រឹតត្បិត​ពេក និង​ជា​ការ​ពិន័យ ដោយ​ប្រយោល​លើ​កម្មករ។ ថ្វី​ត្បិត សហជីព​រូប​នេះ មិន​ហ៊ាន​ផ្ដល់​ទស្សនៈ​ឱ្យ​រដ្ឋាភិបាល​ធ្វើ​បែប​ណា តែ​លោក យល់ថា ការ​ចេញ​វិធានការ​របស់​ក្រសួង​ការងារ​កៀក​ពេលវេលា​ពេក​។ លោក​ចង់​ឱ្យ​ក្រសួង​ការងារ បន្ធូរបន្ថយ​វិធានការ​ខ្លះ ដើម្បី​កុំ​ឱ្យ​កម្មករ​យល់​ថា ជា​ការ​ដាក់​សម្ពាធ៖&nbsp;«<em>ប្រកាស​ហ្នឹង​ចេញ​ម្សិលមិញ ថ្ងៃ​០៨ ហើយ​ថ្ងៃ​០៩ ចេញ​ម្ដង​ទៀត វា​ហាក់បីដូចជា​កៀក​មែនទែន ព្រោះថា ថ្ងៃ​ចូលឆ្នាំ មានតែ​២​ថ្ងៃ​ទៀត​ហ្នឹង​។ អ៊ីចឹង យើង​ឃើញ​ថា វិធានការ​របស់​រដ្ឋាភិបាល​តក់ក្រហល់ តក់ក្រហល់​ពេក ដែល​ធ្វើ​ឱ្យ​កម្មករ និយោជិក គាត់​មិនសូវ​សប្បាយចិត្ត ព្រោះ មាន​វិធានការ​ហ្នឹង​</em><em>(​</em><em>ចេញ​</em><em>)​</em><em>រាង​រយាល មានន័យថា រាង​វែង​បន្តិច​ទៅ​។ យើង​គួរ​ឱ្យ​សោកស្ដាយ​ដែរ ពីព្រោះ ថា ហានិភ័យ​វីរុស​ហ្នឹង កើត​នៅ​កន្លែង​ណាមួយ វា​ធ្វើ​ឱ្យ​រោងចក្រ​កន្លែង​ហ្នឹង​បិទ​តែម្ដង អ៊ីចឹង​ណា​។ អ៊ីចឹង​យើង​អត់​ចង់​ឱ្យ​មាន ហានិភ័យ​សម្រាប់​កម្មករ​ទេ</em>»។</p>



<p>ចំណែក​ឯ​អនុប្រធាន​សហជីព​ទ្រទ្រង់​សិទ្ធិ​កម្មករ​ខ្មែរ នៃ​ក្រុមហ៊ុន​ណាហ្គាវើល&nbsp;(NAGA World)&nbsp;អ្នកស្រី ឈុន សុខា សង្កេត​​ឃើញ​ថា ពលរដ្ឋ​នៅ​រាជធានី​ភ្នំពេញ ហាក់​លែង​សូវ​បារម្ភ​ពី​ការ​ឆ្លង​ជំងឺ​កូវីដ​១៩ ដូច​មុន ក្រោយ​របាយការណ៍​បង្ហាញ​ពី​ការ​ថយ​ចុះ​នៃ​ចំនួន​ឆ្លង​។ ប៉ុន្តែ លោកស្រី យល់ស្រប​នឹង​វិធានការ​របស់​ក្រសួង​ការងារ ក្នុង​ការ​ទប់ស្កាត់​ការ​ប្រមូលផ្ដុំ និង​ការ​ជួប​ជុំគ្នា នៅ​ក្នុង​ពេល​បុណ្យចូលឆ្នាំ​ខ្មែរ​។ អ្នកស្រី អំពាវនាវ​ឱ្យ​កម្មករ អនុវត្ត​តាម​ការណែនាំ​របស់​ក្រសួង​ការងារ ដើម្បី​ជៀសវាង​បញ្ហា​ប្រឈម​ការ​ឆ្លង​រីក​រាលដាល​នៃ​ជំងឺ​កូវីដ​១៩៖&nbsp;«<em>កាលៈទេសៈ​នេះ យើង​អត់​អំណោយផល​ទេ​។ អ៊ីចឹង សង្ឃឹមថា យើង​ទាំងអស់​គ្នា គឺ​យើង​យល់​ពី​ស្ថានភាព​ជំងឺ​ហ្នឹង​ទាំងអស់​គ្នា ដើម្បី​បញ្ចៀស​ជំងឺ​ហ្នឹង ឆ្លង​មក​លើ​ខ្លួន​យើង ហើយ​នឹង​រាតត្បាត​មកដល់​គ្រួសារ​យើង​ផង​ដែរ ហើយ​ពាក់ព័ន្ធ​ជាមួយ​នឹង​ការ​ចាត់វិធានការ​បែប​ហ្នឹង​ទៅ លើ​បុគ្គល ឬក៏​កម្មករ ដែល​គាត់​ព្យាយាម​ឈប់​ហ្នឹង ខ្ញុំ​គិត​ថា គេ​គ្រាន់តែ​ចង់​ធ្វើ​ដើម្បី​ការពារ​សុវត្ថិភាព​ពួកគាត់ មុននឹង​ពួកគាត់​ឈាន​ទៅ​ដល់​ក្រុម​គ្រួសារ​ពួកគាត់​ទេ​។ អ៊ីចឹង សម្រាប់​ខ្ញុំ ខ្ញុំ​នៅតែ​គិត​ថា យើង​គួរតែ​នាំគ្នា​ផ្អាក​កម្មវិធី ដូច​អ្វី​ដែល​សម្ដេច​បាន​និយាយ​អ៊ីចឹង</em>»។</p>



<p>លោក ហ៊ុន សែន បាន​ប្រកាស​កាលពី​ថ្ងៃ​ទី​០៧ ខែ​មេសា ថា រដ្ឋាភិបាល​បានសម្រេច​ផ្អាក​ពិធីបុណ្យ​ចូលឆ្នាំ​ខ្មែរ នៅ​ឆ្នាំនេះ ហើយ​មិន​អនុញ្ញាត​ឱ្យ​មានការ​ឈប់សម្រាក​ឡើយ ទាំង​ស្ថាប័នរដ្ឋ និង​ឯកជន​។ ទោះ​យ៉ាងណា លោក ហ៊ុន សែន សន្យា​ថា នឹង​សង​ថ្ងៃ​ឈប់សម្រាក​ចូលឆ្នាំ​ខ្មែរ​ចំនួន​៥​ថ្ងៃ សង​កម្មករ​គ្រប់​វិស័យ​វិញ និង​អះអាង​ថា វិធានការ​នេះ គឺ​ដើម្បី​ការពារ​ការ​រីក​រាលដាល ជំងឺ​កូវីដ១៩ ក្នុង​ប្រទេស​កម្ពុជា៕</p>



<h3><em>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</em><em>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</em></h3>


<hr>


<h3>អត្ថបទ​ដែល​ទាក់ទង</h3>



<ul><li><a href="https://www.rfa.org/khmer/news/social-economy/workers-call-for-govt-to-keep-60-percent-when-job-suspense-04082020112849.html">កម្មករ​គ្រប់​វិស័យ​ស្នើសុំ​រដ្ឋាភិបាល​រក្សា​ការ​ផ្ដល់​ប្រាក់​ឈ្នួល​៦០​ភាគរយ ក្នុង​កំឡុង​ពេល​ព្យួរ​ការងារ</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/worker-on-Khmer-New-Year-04082020061222.html">ក្រុម​កម្មករ​នាំគ្នា​ចលាចល​ក្រោយ​ពី​ក្រសួង​ការងារ​ប្រកាស​លើក​ពេល​ឈប់​ថ្ងៃបុណ្យ​ចូលឆ្នាំ​ខ្មែរ</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/opinion-of-people-during-Covid-19-economy-04042020113544.html">មតិ​ពលរដ្ឋ​រឿង​ផល​ប៉ះពាល់​សេដ្ឋកិច្ច​បន្ទាប់​ពី​កូន​អត់​ការ​ធ្វើ​នៅ​ប្រទេស​ថៃ​ដោយសារ​ជំងឺ​កូវីដ-១៩</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/Naga-World-04012020062243.html">ណាហ្គាវើលដ៍មិន​ទាន់​ប្រកាស​បិទ​ផ្លូវការ និង​បង្ហាញ​ពី​ការ​ជូន​អត្ថប្រយោជន៍​ដល់​បុគ្គលិក​នៅឡើយ</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/workers-from-Thailand-03292020131256.html">ពលករ​មកពី​ថៃ​ខ្លះ​ដាក់​ខ្លួនឯង​ដាច់ដោយឡែក​នៅ​ឆ្ងាយ​ពី​អ្នកផ្ទះ​១៤​ថ្ងៃ ដើម្បី​តាមដាន​សុខភាព</a></li><li><a href="https://www.rfa.org/khmer/news/economy/covid-19-action-for-workers-03212020132657.html">សហជីព​កម្មករ​កាន់​តែ​ច្រើន​ស្នើ​ឱ្យ​ផ្អាក​រោងចក្រ​បណ្ដោះអាសន្ន ព្រោះ​មិន​ទុកចិត្ត​លើ​ប្រសិទ្ធភាព​បង្ការ​ជំងឺ</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/arrested-Cambodian-migration-worker-at-Thailand-04092020110858.html">អាជ្ញាធរ​ថៃ​ចាប់​ពលករ​ខ្មែរ​ជាច្រើន​នាក់​ដែល​ធ្វើដំណើរ​ត្រឡប់​មក​កម្ពុជា​បំពាន​បម្រាម​ប្រកាស​អាសន្ន</a></li><li><a href="https://www.rfa.org/khmer/program/health/Mayo-clinic-CEO-says-Convalescent-Plasm-could-be-effective-Treatment-for-Covid-19-04092020091535.html">អ្នក​ជំនាញ​សុខភាព​ថា ការ​ប្រើ​អង់ទីគ័រ​ប្លាស្មា​របស់​អ្នក​ជា​ពី​ជំងឺ​កូវីដ​១៩​ នឹង​អាច​មាន​ប្រសិទ្ធភាព</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/Cambodian-workers-from-Thailand-04092020083605.html">ពលករ​ខ្មែរ​មួយ​ចំនួន​ដែល​ទើប​ត្រឡប់​ពី​ថៃ​ត្អូញត្អែរ​ជួប​ការ​លំបាក​ព្រោះ​គ្មាន​ការងារ​ធ្វើ</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/MoEYS-delay-the-exam-days-04092020080335.html">ក្រសួង​អប់រំ​ពន្យារ​ពេល​ប្រឡង​ធំៗ​ចំនួន​២ ដើម្បី​ទប់ស្កាត់​ការ​ឆ្លង​រាលដាល​នៃ​ជំងឺ​កូវីដ១៩</a></li></ul>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80-%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%20%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9E%91%E1%9F%85%20-%20http://www.camnews.org/?p=353699">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2020%2F04%2F09%2F%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2594%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b%25e1%259e%258a%25e1%259e%25b6%25e1%259e%2580%25e1%259f%258b%25e2%2580%258b%25e1%259e%2594%25e1%259e%2598%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b6%25e1%259e%2598%2F&amp;t=%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80-%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%20%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9E%91%E1%9F%85">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F04%2F09%2F%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2594%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b%25e1%259e%258a%25e1%259e%25b6%25e1%259e%2580%25e1%259f%258b%25e2%2580%258b%25e1%259e%2594%25e1%259e%2598%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b6%25e1%259e%2598%2F&amp;title=%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80-%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%20%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9E%91%E1%9F%85">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2020%2F04%2F09%2F%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2594%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b%25e1%259e%258a%25e1%259e%25b6%25e1%259e%2580%25e1%259f%258b%25e2%2580%258b%25e1%259e%2594%25e1%259e%2598%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b6%25e1%259e%2598%2F&amp;title=%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80-%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%20%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9E%91%E1%9F%85&amp;bodytext=%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%93%E1%9E%B6%E1%9E%99%E1%9E%80%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%9F%E1%9F%82%E1%9E%93%20%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%94%E1%9E%B7%E1%9E%91%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%8A%E1%9F%86%E1%9E%8E%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%87%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%B8%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%A0%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%8A%E1%9F%86%E1%9E%8E%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80%20%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%20%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%91%E1%9E%B8%E2%80%8B%E1%9F%A9%20%E1%9E%88%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%91%E1%9E%B8%E1%9F%A1%E1%9F%A0%20%E1%9E%98%E1%9F%81%E1%9E%9F%E1%9E%B6%20%E1%9E%81%E1%9E%8E%E1%9F%88%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%84%E1%9E%B6%E1%9E%9A%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%BB%E1%9F%87%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%87%E1%9F%92%E1%9E%87%E1%9E%B6%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9F%88%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B6%20%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%20%E1%9E%80%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%98%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%80%E1%9E%B6%E1%9E%9A%20%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%94%E1%9E%BB%E1%9E%8E%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%A0%E1%9E%B6%E1%9E%98%E1%9E%83%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%93%E1%9F%84%E1%9F%87%20%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%89%20%E1%9E%9A%E1%9E%99%E1%9F%88%E1%9E%96%E1%9F%81%E1%9E%9B%E2%80%8B%E1%9F%A1%E1%9F%A4%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%20%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%93%E1%9E%BD%E1%9E%9B%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F04%2F09%2F%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2594%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b%25e1%259e%258a%25e1%259e%25b6%25e1%259e%2580%25e1%259f%258b%25e2%2580%258b%25e1%259e%2594%25e1%259e%2598%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b6%25e1%259e%2598%2F&amp;title=%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80-%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%20%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9E%91%E1%9F%85&amp;notes=%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%93%E1%9E%B6%E1%9E%99%E1%9E%80%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%9F%E1%9F%82%E1%9E%93%20%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%94%E1%9E%B7%E1%9E%91%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%8A%E1%9F%86%E1%9E%8E%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%87%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%B8%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%A0%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%8A%E1%9F%86%E1%9E%8E%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80%20%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%20%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%91%E1%9E%B8%E2%80%8B%E1%9F%A9%20%E1%9E%88%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%91%E1%9E%B8%E1%9F%A1%E1%9F%A0%20%E1%9E%98%E1%9F%81%E1%9E%9F%E1%9E%B6%20%E1%9E%81%E1%9E%8E%E1%9F%88%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%84%E1%9E%B6%E1%9E%9A%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%BB%E1%9F%87%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%87%E1%9F%92%E1%9E%87%E1%9E%B6%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9F%88%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B6%20%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%20%E1%9E%80%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%98%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%80%E1%9E%B6%E1%9E%9A%20%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%94%E1%9E%BB%E1%9E%8E%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%A0%E1%9E%B6%E1%9E%98%E1%9E%83%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%93%E1%9F%84%E1%9F%87%20%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%89%20%E1%9E%9A%E1%9E%99%E1%9F%88%E1%9E%96%E1%9F%81%E1%9E%9B%E2%80%8B%E1%9F%A1%E1%9F%A4%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%20%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%93%E1%9E%BD%E1%9E%9B%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%91%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%93%e1%9f%88%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%a5%e1%9e%9a%e1%9e%b7%e1%9e%99%e1%9e%b6%e1%9e%94%e1%9e%90%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%9a/" rel="bookmark">ទស្សនៈ​និង​ឥរិយាបថ​ពលរដ្ឋ​ក្នុង​ការចូលរួម​ចូល​ឆ្នាំ​ថ្មី​សម័យ​កូរ៉ូណា ឬ​កូវីដ​-19</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82-16/" rel="bookmark">អ្នកវិភាគ​ថា លោក ហ៊ុន សែន រំលោភ​រដ្ឋធម្មនុញ្ញ និង​មិន​ទទួលខុសត្រូវ​ករណី​ពលរដ្ឋ​ខ្មែរ​នៅ​ម៉ាឡេស៊ី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%80%e1%9e%b6/" rel="bookmark">អ្នក​ជំនាញ​សុខភាព​ថា ការ​ប្រើ​អង់ទីគ័រ​ប្លាស្មា​របស់​អ្នក​ជា​ពី​ជំងឺ​កូវីដ​១៩​ នឹង​អាច​មាន​ប្រសិទ្ធភាព</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9e%98/" rel="bookmark">រដ្ឋាភិបាល​ដាក់​បម្រាម​ចេញ​ពី​ភ្នំពេញ និង​​ឆ្លង​ស្រុក-ខេត្ត ចាប់​ពី​ពាក់​កណ្ដាល​យប់​នេះ​តទៅ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e2%80%8b%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%a0%e1%9e%b7%e1%9e%8f/" rel="bookmark">រដ្ឋា​ភិបាល​ដាក់​កំហិត​ការ​ធ្វើ​ដំណើរ​ក្នុង​ប្រទេស​​ដើម្បី​ទប់​ស្កាត់​កូវីដ​១៩​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%80%e1%9e%bc%e1%9e%9c%e1%9e%b8%e1%9e%8a%e2%80%8b%e1%9f%a1%e1%9f%a9%e1%9f%96-%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b/" rel="bookmark">កូវីដ​១៩៖ កម្ពុជា​ដាក់​កំហិតលើ​ការ​ធ្វើ​ដំណើរ​ក្នុង​ប្រទេស​រយៈ​ពេល​៧​ថ្ងៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9f%e1%9f%82%e1%9e%8f%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%98-5/" rel="bookmark">អង្គការ​អ្នក​កាសែត​គ្មាន​ព្រំដែន​ទាមទារ​ឱ្យ​អាជ្ញាធរ​ដោះលែង​​លោក សុវណ្ណ រិទ្ធី ជា​បន្ទាន់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b%e1%9e%8a-2/" rel="bookmark">ពលករ​ខ្មែរ​មួយ​ចំនួន​ដែល​ទើប​ត្រឡប់​ពី​ថៃ​ត្អូញត្អែរ​ជួប​ការ​លំបាក​ព្រោះ​គ្មាន​ការងារ​ធ្វើ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%a2%e1%9e%94%e1%9f%8b%e1%9e%9a%e1%9f%86%e2%80%8b%e1%9e%96%e1%9e%93%e1%9f%92%e1%9e%99%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%96%e1%9f%81/" rel="bookmark">ក្រសួង​អប់រំ​ពន្យារ​ពេល​ប្រឡង​ធំៗ​ចំនួន​២ ដើម្បី​ទប់ស្កាត់​ការ​ឆ្លង​រាលដាល​នៃ​ជំងឺ​កូវីដ១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%93%e1%9f%85-2/" rel="bookmark">កម្មករ​រោង​ចក្រ​មួយ​នៅ​ជាយ​រាជ​ធានី​ភ្នំពេញ តវ៉ា​សុំ​ឈប់​សម្រាក​ថ្ងៃ​ចូល​ឆ្នាំ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e1%9e%83%e1%9e%bb%e1%9f%86%e2%80%8b/" rel="bookmark">តុលាការ​បង្គាប់ឱ្យឃុំ​ខ្លួនលោក​ សុវណ្ណ រិទ្ធី ក្រោយត្រូវចោទពីបទ​ញុះញង់ឱ្យ​ប្រព្រឹត្ត​បទ​ឧក្រិដ្ឋជាអាទិ៍</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6%e2%80%8b%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%9a%e1%9e%80%e2%80%8b%e1%9e%83/" rel="bookmark">ក្រសួង​សុខា​ភិបាល​រក​ឃើញ​អ្នក​ជា​ពី​ជំងឺ​កូវីដ​១៩​ម្នាក់​បាន​លាប់​ឡើង​វិញ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%8a%e1%9f%82%e1%9e%9b%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b-2/" rel="bookmark">ពលរដ្ឋ​ខ្មែរ​ដែល​ជាប់​គាំង​នៅ​​ម៉ាឡេស៊ី​ខក​ចិត្ត​ចំពោះ​រដ្ឋា​ភិបាល​ដោយ​មិន​ឱ្យ​ពួក​គេ​ចូល​កម្ពុជា​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9f%e1%9f%82%e1%9e%8f%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%98-4/" rel="bookmark">អង្គការ​អ្នក​កាសែត​គ្មាន​ព្រំដែនទាមទារ​ឲ្យ​ដោះ​លែង​ចាងហ្វាង TVFB</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/09/%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87/" rel="bookmark">ភាព​ក្រី​ក្រ​នៅ​កម្ពុជា​អាច​នឹង​វិល​ទៅ​​រក​ការ​រីក​​ធំ​​ឡើង​​វិញ​​ចំពោះ​មុខ​ការ​រីក​រាល​ដាល​កូវីដ​១៩​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/08/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%99%e1%9e%bb%e1%9e%9c%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%a0%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%9c%e1%9e%b8%e1%9e%8a/" rel="bookmark">ក្រុម​យុវជន​បង្ហាញ​វីដេអូ​ទាមទារ​ឱ្យ​បិទ​រោងចក្រ​អារ​ឈើ​ដែល​ជា​ប្រភព​នៃ​វិនាសកម្ម​ព្រៃឈើ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/08/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%8a%e1%9f%82%e1%9e%9b%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b/" rel="bookmark">ពលរដ្ឋ​ខ្មែរ​ដែល​ជាប់​នៅ​ម៉ាឡេស៊ី​នៅ​តែ​ស្នើសុំ​រដ្ឋាភិបាល​អនុញ្ញាត​ឱ្យ​ពួកគេ​ចូល​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/08/%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82-%e1%9e%94%e1%9f%8a%e1%9e%bb%e1%9e%8f-%e1%9e%94%e1%9f%8a%e1%9e%bb%e1%9e%93%e1%9e%8f%e1%9e%b7%e1%9e%89-%e1%9e%85%e1%9e%b6-2/" rel="bookmark">ព្រះអង្គ ប៊ុត ប៊ុនតិញ ចាត់​ទុក​សេចក្ដី​ប្រកាស​របស់​គណៈ​សង្ឃនាយក ផ្អាក​កម្មវិធី​ចូលឆ្នាំ ​ធ្វើ​តាម​លោក ហ៊ុន សែន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/08/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%87%e1%9e%87%e1%9f%82%e1%9e%80%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b/" rel="bookmark">លោក ហ៊ុន សែន ជជែក​ជាមួយ​ប្រមុខ​ការទូត​អាមេរិក រឿង​ជំងឺ​កូវីដ-១៩ និង​រឿង​សិទ្ធិ​សេរីភាព</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/04/08/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93%e2%80%8b-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b-%e1%9e%9b%e1%9f%84%e1%9e%80-pompeo%e2%80%8b/" rel="bookmark">លោក​ ហ៊ុន សែន​ និង​ លោក Pompeo​ ពិភាក្សា​តាម​ទូរស័ព្ទ​ ​ពី​បញ្ហា​វីរុស​កូរ៉ូណា ​អធិបតេយ្យជាតិ ​និង​សេរីភាព​បញ្ចេញ​មតិ</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/09/%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%98/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="353699" />
	
			<input type='hidden' name='comment_post_ID' value='353699' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1d2a4dbbb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2020 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

