<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  កម្ពុជា​នាំចូល​ជំងឺ​កូវីដ-១៩ មួយ​ករណី​ថ្មី​ក្រោយ​ស្ងប់ស្ងាត់​ជាង ១​ខែ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; កម្ពុជា​នាំចូល​ជំងឺ​កូវីដ-១៩ មួយ​ករណី​ថ្មី​ក្រោយ​ស្ងប់ស្ងាត់​ជាង ១​ខែ Comments Feed" href="http://www.camnews.org/2020/05/22/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9f%86%e1%9e%85%e1%9e%bc%e1%9e%9b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%80%e1%9e%bc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='សហគមន៍​ព្រៃ​ព្រះ​រកា ​ខេត្ត​ព្រះវិហារ​ជាង ១ពាន់​នាក់​គ្រោង​ប្ដឹង​មន្ត្រី​បរិស្ថាន​ម្នាក់​ទៅ​តុលាការ​ ករណី​កាង​បទល្មើស​ព្រៃឈើ' href='http://www.camnews.org/2020/05/22/%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e2%80%8b%e1%9e%9a%e1%9e%80%e1%9e%b6-%e2%80%8b%e1%9e%81/' />
<link rel='next' title='ក្រសួង​រ៉ែ និង​ថាមពល​ប្រកាស​កាត់បន្ថយ​តម្លៃ​អគ្គិសនី​សម្រាប់​វិស័យ​៤' href='http://www.camnews.org/2020/05/22/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9f%89%e1%9f%82-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%90%e1%9e%b6%e1%9e%98%e1%9e%96%e1%9e%9b%e2%80%8b%e1%9e%94%e1%9f%92/' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="http://www.camnews.org/2020/05/22/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9f%86%e1%9e%85%e1%9e%bc%e1%9e%9b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%80%e1%9e%bc/" />
<link rel='shortlink' href='http://www.camnews.org/?p=355442' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F05%2F22%2F%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2596%25e1%259e%25bb%25e1%259e%2587%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2585%25e1%259e%25bc%25e1%259e%259b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%2584%25e1%259e%25ba%25e2%2580%258b%25e1%259e%2580%25e1%259e%25bc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F05%2F22%2F%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2596%25e1%259e%25bb%25e1%259e%2587%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2585%25e1%259e%25bc%25e1%259e%259b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%2584%25e1%259e%25ba%25e2%2580%258b%25e1%259e%2580%25e1%259e%25bc%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-355442 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> កម្ពុជា​នាំចូល​ជំងឺ​កូវីដ-១៩ មួយ​ករណី​ថ្មី​ក្រោយ​ស្ងប់ស្ងាត់​ជាង ១​ខែ					
</div><!--end #breadcrumbs-->
		
		<div id="post-355442" class="post-355442 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-health category-economic-and-politics">
				
			<h1 class="entry-title">កម្ពុជា​នាំចូល​ជំងឺ​កូវីដ-១៩ មួយ​ករណី​ថ្មី​ក្រោយ​ស្ងប់ស្ងាត់​ជាង ១​ខែ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="May 22, 2020 at 3:50 pm">9 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2020/05/22/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9f%86%e1%9e%85%e1%9e%bc%e1%9e%9b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%80%e1%9e%bc/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
 strong {font-weight: bold; }<br />
</style>


<p>ដោយ មួង ណារ៉េត<br><b>2020-05-22</b><br><a href="https://www.rfa.org/khmer/news/health/Cambodia-brought-new-case-of-Covid-19-after-39-days-of-zero-case-05222020033502.html"><b>RFA<br></b></a></p>



<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/health/health-ministry-affirms-covid-19-test-is-free-of-charge-03182020072144.html/Or_Vanndin_031820_3.jpg/@@images/e99e6d1e-6fad-4de6-8e49-7321b5de22f0.jpeg" alt="វេជ្ជបណ្ឌិត ឱ វណ្ណឌីន អ្នក​នាំ​ពាក្យ​ក្រសួង​សុខាភិបាល ថ្លែង​ក្នុង​សន្និសីទ​សារព័ត៌មាន​ស្ដីពី​បច្ចុប្បន្ន​នៃ​ជំងឺ​កូវីដ-១៩ នៅ​ថ្ងៃ​ទី១៨ ខែ​មីនា ឆ្នាំ២០២០។"/></figure>



<p>វេជ្ជបណ្ឌិត ឱ វណ្ណឌីន អ្នក​នាំ​ពាក្យ​ក្រសួង​សុខាភិបាល ថ្លែង​ក្នុង​សន្និសីទ​សារព័ត៌មាន​ស្ដីពី​បច្ចុប្បន្ន​នៃ​ជំងឺ​កូវីដ-១៩ នៅ​ថ្ងៃ​ទី១៨ ខែ​មីនា ឆ្នាំ២០២០។</p>



<figure class="wp-block-image"><a href="https://www.rfa.org/khmer/news/health/health-ministry-affirms-covid-19-test-is-free-of-charge-03182020072144.html/Or_Vanndin_031820_3.jpg"><img src="https://www.rfa.org/rfa_resources/graphics/icon-zoom.png" alt=""/></a></figure>



<p>&nbsp;រូប៖ Screenshot</p>


<hr>


<p>កម្ពុជា​រក​ឃើញ​អ្នក​ផ្ទុក​ជំងឺ​កូវីដ-១៩ មួយ​ករណី​ថ្មី​ទៀត ​ក្រោយ​ស្ងប់ស្ងាត់​ជាង ១ ខែ។ តាម​សេចក្តី​ជូនដំណឹង​របស់​ក្រសួងសុខាភិបាល កាលពី​យប់​ថ្ងៃ​ទី ២១ ខែ ឧសភា ឱ្យ​ដឹង​ថា ករណី​រក​ឃើញ​ថ្មី​នេះ គឺជា​ករណី​ទី ១២៣ ដែល​កើត​លើ​បុរស​ជនជាតិ​ខ្មែរ អាយុ ២៦ ឆ្នាំ ធ្វើដំណើរ​តាម​យន្តហោះ ពី​ប្រទេស​ហ្វីលីពីន បន្ត​ជើង​ហោះហើរ​ពី​ប្រទេស​កូរ៉េខាងត្បូង ។ បុរស​នេះ មាន​ស្រុកកំណើត​នៅ ឃុំ​កំពង់ត្រាច ស្រុក​កំពង់ត្រាច ខេត្ត​កំពត។</p>



<p>គាត់​ធ្វើដំណើរ​រួមគ្នា​ជាមួយ​អ្នកដំណើរ​ចម្រុះ​ជាតិ​សាសន៍ សរុប ៦៣ នាក់​។ ជនជាតិ​ខ្មែរ​មាន ៣៤ នាក់ ជនជាតិ​កូរ៉េ ២៣ នាក់ និង​ជនជាតិ​ដទៃ​ទៀត មាន​ជប៉ុន តៃវ៉ាន់ បែលហ្ស៊ិក និង​ហុល្លង់។</p>



<p>សេចក្តី​ជូនដំណឹង​ដដែល​បញ្ជាក់​ថា បុរស​ខ្មែរ​ម្នាក់​នេះ និង​អ្នកដំណើរ​ទាំងនោះ មកដល់​ព្រលាន​យន្តហោះ​អន្តរជាតិ​ភ្នំពេញ កាល​ពី​ម៉ោង ១០ យប់ ថ្ងៃទី២០ ខែ​ឧសភា។ វត្ថុ​សំណាក​វិភាគ បង្ហាញ​ថា មានតែ​បុរស​ខ្មែរ​ម្នាក់​នេះ​ប៉ុណ្ណោះ មាន​ផ្ទុក​ជំងឺ​កូវីដ-១៩។ បុរស​នេះ ត្រូវ​បាន​បញ្ជូន​ទៅ​សម្រាក​ព្យាបាល​នៅ​មន្ទីរពេទ្យ​មិត្តភាព​ខ្មែរ​-​សូវៀត។ ចំណែក​អ្នកដំណើរ ៦២​នាក់​ផ្សេងទៀត​នោះ ត្រូវ​ដាក់​ឱ្យ​នៅ​ដាច់ដោយឡែក​ពី​គេ ចំនួន ១៤​ថ្ងៃ នៅ​សណ្ឋាគារ​មួយ​នៅ​ភ្នំពេញ។</p>



<p>ករណី​នាំ​ចូល​ថ្មី​នេះ កើតឡើង​គាប់​ជួន​គ្នា​នឹង​ថ្ងៃ​ដែល​របប​ក្រុងភ្នំពេញ ប្រកាស​បើក​ជើង​មេឃ ឱ្យ​ជន​បរទេស​ពី​ប្រទេស​ទាំងឡាយ ដែល​ធ្លាប់​ជាប់​បម្រាម​កម្ពុជា អាច​ចាប់​ផ្ដើម​ធ្វើ​ដំណើរ​មក​កម្ពុជា​វិញ​បាន ចាប់ពី​ថ្ងៃទី​២០ ខែ​ឧសភា​តទៅ។</p>



<p>កន្លងមក ភាគច្រើន​នៃ​ករណី​ជំងឺ​កូវីដ​-១៩ នៅ​កម្ពុជា គឺ​នាំចូល​ពី​ប្រទេស​ក្រៅ រួម​ទាំង​ករណី​ដំបូង​គេ ដែល​នាំចូល​មកពី​ទីក្រុង​វូហាន ប្រទេស​ចិន​ផង។ ប៉ុន្តែ របប​ក្រុងភ្នំពេញ មិនដែល​បិទ​ជើង​យន្តហោះ​ពី​ប្រទេស​ចិន​នោះ​ទេ៕</p>



<h3><b>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</b><em>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</em></h3>


<hr>


<h3>អត្ថបទ​ដែល​ទាក់ទង</h3>



<ul><li><a href="https://www.rfa.org/khmer/news/health/abroad-treatment-challenge-during-covid-19-05212020083846.html">ពលរដ្ឋ​ព្យាបាល​ជំងឺ​ប្រចាំ​កាយ​នៅ​ក្រៅ​ប្រទេស​មិន​អាច​ចេញ​ទៅ​តាមដាន​សុខភាព​អំឡុង​កូវីដ-១៩</a></li><li><a href="https://www.rfa.org/khmer/news/health/khmer-australian-pharmcist-agree-with-observation-of-sam-rainsy-about-covid-19-situation-in-cambodia-05212020041906.html">ឱសថការី​ខ្មែរ​នៅ​អូស្ត្រាលី យល់​ស្រប​តាម​ការ​សង្កេត​របស់​លោក សម រង្ស៊ី អំពី​កត្តា ដែល​កម្ពុជា​មាន​អត្រា​ជំងឺ​កូវីដ-១៩ទាប</a></li><li><a href="https://www.rfa.org/khmer/news/law/NGO-said-foreign-aids-are-important-for-Cambodian-prisons-05162020122334.html">សង្គម​ស៊ីវិល​ថា ជំនួយ​សម្រាប់​បង្ការ​ការ​ឆ្លង​កូវីដ​-១៩ ក្នុង​ពន្ធនាគារ ជា​រឿង​ចាំបាច់</a></li><li><a href="https://www.rfa.org/khmer/news/health/update-covid-19-on-May-3-05032020061723.html">ក្រសួង​សុខាភិបាល​ថា រក​មិន​ឃើញ​ករណី​ឆ្លង​ថ្មី​នៃ​ជំងឺ​កូវីដ-១៩ ក្នុង​រយៈពេល ២២​ថ្ងៃ​ជាប់​គ្នា</a></li><li><a href="https://www.rfa.org/khmer/news/health/covid-19-update-05022020060629.html">ក្រសួង​សុខាភិបាល​ថា នៅ​សល់​អ្នក​ឆ្លង​ជំងឺ​កូវីដ​-១៩ ចំនួន​២​នាក់​ទៀត</a></li><li><a href="https://www.rfa.org/khmer/news/health/3-cambodian-military-trainees-in-russia-tested-covid-19-positive-04202020192343.html">សិក្ខាកាម​យោធា​កម្ពុជា ៣នាក់ នៅ​ប្រទេស​រុស្ស៊ី គ្រូពេទ្យ​រក​ឃើញ​មាន​ជំងឺ​កូវីត១៩</a></li><li><a href="https://www.rfa.org/khmer/news/health/nearly-40-people-in-boeng-keng-kang-1-phnom-penh-tested-for-covid-19-04182020152252.html">ក្រសួង​សុខាភិបាល​មិន​ទាន់​បង្ហាញ​លទ្ធផល​​ពី​ការ​​ធ្វើតេស្ត​ជំងឺកូវីដ​១៩ ​មនុស្ស​ជិត​ ៤០​នាក់​នៅ​ក្នុង​សង្កាត់​បឹង​កេងកង១</a></li><li><a href="https://www.rfa.org/khmer/program/health/covid-19-04162020090049.html">ការស្រាវជ្រាវ​ចុង​ក្រោយ​បង្ហាញ​ថា អត្រា​ឆ្លង​នៃ​ជំងឺ​កូវីដ១៩ មាន​កម្រិត​ទាប​នៅ​តំបន់​សីតុណ្ហភាព​ក្ដៅ</a></li><li><a href="https://www.rfa.org/khmer/news/health/ngo-concerned-of-more-covid-19-spread-in-communities-after-khmer-new-year-celebration-04152020195727.html">មន្ត្រី​សង្គម​ស៊ីវិល​បារម្ភ​ជំងឺកូវីត១៩​ អាច​នឹង​កើន​ឡើង​ក្នុង​សហគមន៍​ក្រោយ​ពី​បញ្ចប់​ចូលឆ្នាំ​ខ្មែរ</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/people-call-for-banning-drinking-alcohol-04102020135318.html">ពលរដ្ឋ​ស្នើសុំ​រដ្ឋាភិបាល​ចេញ​បម្រាម​លក់​ស្រា និង​គ្រឿង​ស្រវឹង ដើម្បី​កុំ​ឱ្យ​មាន​ការ​ប្រមូល​ផ្ដុំ​គ្នា</a></li></ul>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%94%E1%9F%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%20%E1%9F%A1%E2%80%8B%E1%9E%81%E1%9F%82%20-%20http://www.camnews.org/?p=355442">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2020%2F05%2F22%2F%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2596%25e1%259e%25bb%25e1%259e%2587%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2585%25e1%259e%25bc%25e1%259e%259b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%2584%25e1%259e%25ba%25e2%2580%258b%25e1%259e%2580%25e1%259e%25bc%2F&amp;t=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%94%E1%9F%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%20%E1%9F%A1%E2%80%8B%E1%9E%81%E1%9F%82">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F05%2F22%2F%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2596%25e1%259e%25bb%25e1%259e%2587%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2585%25e1%259e%25bc%25e1%259e%259b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%2584%25e1%259e%25ba%25e2%2580%258b%25e1%259e%2580%25e1%259e%25bc%2F&amp;title=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%94%E1%9F%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%20%E1%9F%A1%E2%80%8B%E1%9E%81%E1%9F%82">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2020%2F05%2F22%2F%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2596%25e1%259e%25bb%25e1%259e%2587%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2585%25e1%259e%25bc%25e1%259e%259b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%2584%25e1%259e%25ba%25e2%2580%258b%25e1%259e%2580%25e1%259e%25bc%2F&amp;title=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%94%E1%9F%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%20%E1%9F%A1%E2%80%8B%E1%9E%81%E1%9F%82&amp;bodytext=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%91%E1%9E%BB%E1%9E%80%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%94%E1%9F%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%20%E1%9F%A1%20%E1%9E%81%E1%9F%82%E1%9F%94%20%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%8F%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E1%9E%8A%E1%9F%86%E1%9E%8E%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E1%9E%9F%E1%9E%BB%E1%9E%81%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%20%E1%9E%80%E1%9E%B6%E1%9E%9B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%91%E1%9E%B8%20%E1%9F%A2%E1%9F%A1%20%E1%9E%81%E1%9F%82%20%E1%9E%A7%E1%9E%9F%E1%9E%97%E1%9E%B6%20%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%82%E1%9E%BA%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9E%B8%E2%80%8B%E1%9E%91%E1%9E%B8%20%E1%9F%A1%E1%9F%A2%E1%9F%A3%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%BE%E1%9E%8F%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%94%E1%9E%BB%E1%9E%9A%E1%9E%9F%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%20%E1%9E%A2%E1%9E%B6%E1%9E%99%E1%9E%BB%20%E1%9F%A2%E1%9F%A6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%20%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%8A%E1%9F%86%E1%9E%8E%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%99%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%A0%E1%9F%84%E1%9F%87%20%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%A0%E1%9F%92%E1%9E%9C%E1%9E%B8%E1%9E%9B%E1%9E%B8%E1%9E%96%E1%9E%B8%E1%9E%93%20%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%87%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%A0%E1%9F%84%E1%9F%87%E1%9E%A0%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9A%E1%9F%89%E1%9F%81%E1%9E%81%E1%9E%B6%E1%9E%84%E1%9E%8F%E1%9F%92%E1%9E%94%E1%9E%BC%E1%9E%84%20%E1%9F%94%20%E1%9E%94%E1%9E%BB%E1%9E%9A%E1%9E%9F%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80%E1%9E%80%E1%9F%86%E1%9E%8E%E1%9E%BE%E1%9E%8F%E2%80%8B%E1%9E%93%E1%9F%85%20%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%84%E1%9F%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%85%20%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%84%E1%9F%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%85%20%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%8F%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F05%2F22%2F%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2596%25e1%259e%25bb%25e1%259e%2587%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2585%25e1%259e%25bc%25e1%259e%259b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%2584%25e1%259e%25ba%25e2%2580%258b%25e1%259e%2580%25e1%259e%25bc%2F&amp;title=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%94%E1%9F%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%20%E1%9F%A1%E2%80%8B%E1%9E%81%E1%9F%82&amp;notes=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%91%E1%9E%BB%E1%9E%80%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%94%E1%9F%8B%E1%9E%9F%E1%9F%92%E1%9E%84%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%20%E1%9F%A1%20%E1%9E%81%E1%9F%82%E1%9F%94%20%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%8F%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E1%9E%8A%E1%9F%86%E1%9E%8E%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E1%9E%9F%E1%9E%BB%E1%9E%81%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%20%E1%9E%80%E1%9E%B6%E1%9E%9B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%99%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%91%E1%9E%B8%20%E1%9F%A2%E1%9F%A1%20%E1%9E%81%E1%9F%82%20%E1%9E%A7%E1%9E%9F%E1%9E%97%E1%9E%B6%20%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%82%E1%9E%BA%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9E%B8%E2%80%8B%E1%9E%91%E1%9E%B8%20%E1%9F%A1%E1%9F%A2%E1%9F%A3%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%BE%E1%9E%8F%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%94%E1%9E%BB%E1%9E%9A%E1%9E%9F%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%20%E1%9E%A2%E1%9E%B6%E1%9E%99%E1%9E%BB%20%E1%9F%A2%E1%9F%A6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%20%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%8A%E1%9F%86%E1%9E%8E%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%99%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%A0%E1%9F%84%E1%9F%87%20%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%A0%E1%9F%92%E1%9E%9C%E1%9E%B8%E1%9E%9B%E1%9E%B8%E1%9E%96%E1%9E%B8%E1%9E%93%20%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%87%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%A0%E1%9F%84%E1%9F%87%E1%9E%A0%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9A%E1%9F%89%E1%9F%81%E1%9E%81%E1%9E%B6%E1%9E%84%E1%9E%8F%E1%9F%92%E1%9E%94%E1%9E%BC%E1%9E%84%20%E1%9F%94%20%E1%9E%94%E1%9E%BB%E1%9E%9A%E1%9E%9F%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80%E1%9E%80%E1%9F%86%E1%9E%8E%E1%9E%BE%E1%9E%8F%E2%80%8B%E1%9E%93%E1%9F%85%20%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%84%E1%9F%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%85%20%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%84%E1%9F%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%85%20%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%8F%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/22/%e1%9e%94%e1%9f%89%e1%9e%bc%e1%9e%9b%e1%9e%b7%e1%9e%9f%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92/" rel="bookmark">ប៉ូលិស​ថៃ​ចាប់​ពលករ​ខ្មែរ​១២​នាក់​ដែល​លួច​ឆ្លង​ដែន​ខុស​ច្បាប់​ចូល​ទៅ​ធ្វើ​ការ​នៅ​ប្រទេស​ថៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/22/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%81%e1%9e%b6%e1%9e%8f%e1%9e%94%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%90%e1%9e%9c%e1%9e%b7%e1%9e%80%e1%9e%b6%e2%80%8b%e1%9e%87/" rel="bookmark">&#8220;កម្ពុជា​ខាតបង់​ថវិកា​ជាង ៤០០​លាន​ដុល្លារ​ក្នុង​មួយ​ឆ្នាំ​ដោយសារតែ​ការ​នាំ​ចូល​ជ្រូក​ពី​ក្រៅ​ប្រទេស&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/22/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%99%e2%80%8b%e2%80%8b%e1%9e%87%e1%9e%b7%e1%9e%8f%e2%80%8b%e1%9f%a1%e2%80%8b/" rel="bookmark">កម្ពុជា​​ចំណាយ​​ជិត​១​ពាន់​​លាន​​ដុល្លារ​​សម្រាប់​​ទិញ​​បន្លែ​ និង​​សាច់​​ពី​​ប្រទេស​ជិត​ខាង​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/22/%e1%9e%93%e1%9e%82%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e2%80%8b%e1%9e%85%e1%9e%9a%e1%9e%b6%e2%80%8b%e1%9e%85%e1%9e%9a%e1%9e%8e%e1%9f%8d%e2%80%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f/" rel="bookmark">នគរ​បាល​​ចរា​ចរណ៍​​ខេត្ត​កំពង់ធំ​​ត្រូវ​​បញ្ចប់​​មុខ​តំណែង​​បន្ទាប់​ពី​​បើក​បរ​​ទាំង​​ស្រវឹង​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/22/%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%98%e1%9e%b6%e1%9e%93%e2%80%8b%e2%80%8b%e1%9e%87%e1%9e%98%e1%9f%92%e1%9e%9b/" rel="bookmark">ស្ត្រី​​អ្នក​មាន​​ជម្លោះ​ដី​ធ្លី​​ម្នាក់​​ស្លាប់​​ក្នុង​​ពន្ធ​នា​គារ​​ខេត្ត​រតន​គិរី​ ក្រុម​​គ្រួសារ​​សង្ស័យ​​ថា​​ជា​​ឃាត​កម្ម​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/22/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9f%89%e1%9f%82-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%90%e1%9e%b6%e1%9e%98%e1%9e%96%e1%9e%9b%e2%80%8b%e1%9e%94%e1%9f%92/" rel="bookmark">ក្រសួង​រ៉ែ និង​ថាមពល​ប្រកាស​កាត់បន្ថយ​តម្លៃ​អគ្គិសនី​សម្រាប់​វិស័យ​៤</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/22/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9f%86%e1%9e%85%e1%9e%bc%e1%9e%9b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%80%e1%9e%bc/" rel="bookmark">កម្ពុជា​នាំចូល​ជំងឺ​កូវីដ-១៩ មួយ​ករណី​ថ្មី​ក្រោយ​ស្ងប់ស្ងាត់​ជាង ១​ខែ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/22/%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e2%80%8b%e1%9e%9a%e1%9e%80%e1%9e%b6-%e2%80%8b%e1%9e%81/" rel="bookmark">សហគមន៍​ព្រៃ​ព្រះ​រកា ​ខេត្ត​ព្រះវិហារ​ជាង ១ពាន់​នាក់​គ្រោង​ប្ដឹង​មន្ត្រី​បរិស្ថាន​ម្នាក់​ទៅ​តុលាការ​ ករណី​កាង​បទល្មើស​ព្រៃឈើ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/22/%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a-jacka-shoe/" rel="bookmark">ស្ត្រី​កម្មករ​រោងចក្រ JACKA SHOES ដែល​ត្រូវ​ថៅកែ​បញ្ឈប់​ពី​ការងារ​មិន​សុខ​ចិត្ត និង​ទាមទារ​ចូល​ធ្វើ​ការ​វិញ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/22/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%9f%e1%9e%b8%e1%9e%a0-11/" rel="bookmark">តុលាការ​ខេត្ត​ព្រះសីហនុ​សម្រេច​ឃុំខ្លួន​ជនជាតិ​ចិន​១៦​នាក់​ក្រោយ​ពី​ប៉ះទង្គិច​ដោយ​អាវុធ​ជាមួយ​ពលរដ្ឋ​ខ្មែរ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/22/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%94/" rel="bookmark">ពលរដ្ឋ​ខ្មែរ​ជាប់​នៅ​ប្រទេស​ម៉ាឡេស៊ី​ប្រតិកម្ម​ចំពោះ​ស្ថានទូត​ខ្មែរ​ថា ចេញ​ប្រកាស​ឲ្យ​ពួកគាត់​ផ្ដល់​ព័ត៌មាន តែ​មិន​ប្រញាប់​ចាត់វិធានការ​បញ្ជូន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/21/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%9a%e1%9e%80%e2%80%8b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%80%e1%9e%9a%e1%9e%8e%e1%9e%b8%e2%80%8b%e1%9e%86%e1%9f%92/" rel="bookmark">កម្ពុជា​រក​ឃើញ​ករណី​ឆ្លង​វីរុស​ថ្មីជា​លើក​ដំបូង​​ក្រោយ​ស្ងប់​ស្ងាត់​រយៈ​ពេល​ជាង​១​ខែ​មក​ហើយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/21/%e1%9e%b1%e1%9e%9f%e1%9e%90%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%a2%e1%9e%bc%e1%9e%9f%e1%9f%92%e1%9e%8f/" rel="bookmark">ឱសថការី​ខ្មែរ​នៅ​អូស្ត្រាលី យល់​ស្រប​តាម​ការ​សង្កេត​របស់​លោក សម រង្ស៊ី អំពី​កត្តា ដែល​កម្ពុជា​មាន​អត្រា​ជំងឺ​កូវីដ-១៩ទាប</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/21/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%91%e1%9f%81%e1%9e%9f%e2%80%8b%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b%e1%9e%9f%e1%9f%81%e1%9e%9a/" rel="bookmark">ក្រុម​​ប្រទេស​​លោក​សេរី​​លើក​ទឹក​ចិត្ត​​អ្នក​នយោ​បាយ​​ខ្មែរ​​ឱ្យ​បន្ត​​សន្ទនា​​នយោ​បាយ​​ដើម្បី​​ផ្សះ​ផ្សា​ជាតិ​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/21/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%99%e1%9e%b6%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%94%e1%9f%92/" rel="bookmark">ពលរដ្ឋ​ព្យាបាល​ជំងឺ​ប្រចាំ​កាយ​នៅ​ក្រៅ​ប្រទេស​មិន​អាច​ចេញ​ទៅ​តាមដាន​សុខភាព​អំឡុង​កូវីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/21/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%84%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%99%e1%9e%b6%e2%80%8b%e1%9e%8a%e1%9f%84-3/" rel="bookmark">ក្រសួង​ការងារ​សន្យា​ដោះស្រាយ​បញ្ចប់​វិវាទ​ការងារ​នៅ​សណ្ឋាគារ ហ្គ្រេត ឌូក ត្រឹម​សប្ដាហ៍​ក្រោយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/21/%e1%9e%a2%e1%9e%8f%e1%9e%b8%e1%9e%8f%e2%80%8b%e2%80%8b%e1%9e%94%e1%9e%bb%e1%9e%82%e1%9f%92%e1%9e%82%e1%9e%9b%e1%9e%b7%e1%9e%80%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9e%8e%e1%9f%92%e1%9e%8b%e1%9e%b6%e2%80%8b/" rel="bookmark">អតីត​​បុគ្គលិក​​សណ្ឋា​គារ​ The Great Duke ​បន្ត​​ធ្វើ​បាតុកម្ម​​ទាម​ទារ​​ឱ្យ​ថៅកែ​​ទូទាត់​ប្រាក់​​អត្ថ​​ប្រយោជន៍​​ផ្សេង​ៗ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/21/%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%90%e1%9f%82%e1%9e%98%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%87/" rel="bookmark">អាមេរិក​បន្ថែម​ជំនួយ​ជាង ៧​លាន​ដុល្លារ​ទៀត​ដល់​កម្ពុជា ដើម្បី​ឆ្លើយ​តប​នឹង​ជំងឺ​កូវីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/21/%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8a%e1%9e%9b%e1%9f%8b%e2%80%8b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%99%e2%80%8b/" rel="bookmark">អាមេរិក​​ផ្ដល់​​ជំនួយ​៧.៥​លាន​​ដុល្លារ​​ដល់​​កម្ពុជា​​ស្ដារ​​សេដ្ឋ​កិច្ច​ និង​​ឆ្លើយ​តប​​នឹង​​វិបត្តិ​​សុខ​ភាព​​សា​ធារ​ណៈ​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/05/21/%e1%9e%9f%e1%9f%86%e1%9e%8e%e1%9e%bb%e1%9f%86%e2%80%8b%e1%9e%9a%e1%9e%bf%e1%9e%84-%e2%80%8b%e2%80%8b%e1%9e%9a%e1%9e%bd%e1%9e%98%e1%9e%82%e1%9f%86%e1%9e%93%e1%9e%b7%e1%9e%8f-%e2%80%8b/" rel="bookmark">សំណុំ​រឿង ​​«រួមគំនិត» ​ចោទ​​លើ​ស​កម្ម​​ជន​​អតីត​​បក្ស​​ប្រឆាំង​៥​នាក់​​នៅ​​ខេត្ត​​ត្បូង​ឃ្មុំ​​ត្រូវ​​បាន​​លើក​ពេល​</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/22/%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="355442" />
	
			<input type='hidden' name='comment_post_ID' value='355442' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="334a1ea99b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2020 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

