<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  ភិក្ខុ​​ លួន សុវ៉ាត ​ចោទ​សមត្ថកិច្ច​ខេត្ត​​សៀមរាប​ថា ប្រើ​អំពើ​ហិង្សាលើ​ញោម​ញាតិ​​ក្នុង​ប្រតិបត្តិ​ស្វែង​រក​ចាប់​ផ្សឹក​ព្រះ​អង្គ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; ភិក្ខុ​​ លួន សុវ៉ាត ​ចោទ​សមត្ថកិច្ច​ខេត្ត​​សៀមរាប​ថា ប្រើ​អំពើ​ហិង្សាលើ​ញោម​ញាតិ​​ក្នុង​ប្រតិបត្តិ​ស្វែង​រក​ចាប់​ផ្សឹក​ព្រះ​អង្គ Comments Feed" href="http://www.camnews.org/2020/06/11/%e1%9e%97%e1%9e%b7%e1%9e%80%e1%9f%92%e1%9e%81%e1%9e%bb%e2%80%8b%e2%80%8b-%e1%9e%9b%e1%9e%bd%e1%9e%93-%e1%9e%9f%e1%9e%bb%e1%9e%9c%e1%9f%89%e1%9e%b6%e1%9e%8f-%e2%80%8b%e1%9e%85%e1%9f%84%e1%9e%91/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ព្រះភិក្ខុ លួន សុវ៉ាត ចោទ​អាជ្ញាធរ​ថា ប្រឌិត​បទល្មើស​ដើម្បី​ចាប់​ព្រះអង្គ​ផ្សឹក' href='http://www.camnews.org/2020/06/11/%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%97%e1%9e%b7%e1%9e%80%e1%9f%92%e1%9e%81%e1%9e%bb-%e1%9e%9b%e1%9e%bd%e1%9e%93-%e1%9e%9f%e1%9e%bb%e1%9e%9c%e1%9f%89%e1%9e%b6%e1%9e%8f-%e1%9e%85%e1%9f%84/' />
<link rel='next' title='ការ​សាងសង់​វាល​យន្តហោះ​ថ្មី នៅ​ខេត្ត​កោះកុង នឹង​អាច​ចប់​ជា​ស្ថាពរ​នៅ​ដើម​ឆ្នាំ២០២១' href='http://www.camnews.org/2020/06/12/%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%b6%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%9c%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%99%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%a0%e1%9f%84%e1%9f%87/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="http://www.camnews.org/2020/06/11/%e1%9e%97%e1%9e%b7%e1%9e%80%e1%9f%92%e1%9e%81%e1%9e%bb%e2%80%8b%e2%80%8b-%e1%9e%9b%e1%9e%bd%e1%9e%93-%e1%9e%9f%e1%9e%bb%e1%9e%9c%e1%9f%89%e1%9e%b6%e1%9e%8f-%e2%80%8b%e1%9e%85%e1%9f%84%e1%9e%91/" />
<link rel='shortlink' href='http://www.camnews.org/?p=356224' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F06%2F11%2F%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2580%25e1%259f%2592%25e1%259e%2581%25e1%259e%25bb%25e2%2580%258b%25e2%2580%258b-%25e1%259e%259b%25e1%259e%25bd%25e1%259e%2593-%25e1%259e%259f%25e1%259e%25bb%25e1%259e%259c%25e1%259f%2589%25e1%259e%25b6%25e1%259e%258f-%25e2%2580%258b%25e1%259e%2585%25e1%259f%2584%25e1%259e%2591%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F06%2F11%2F%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2580%25e1%259f%2592%25e1%259e%2581%25e1%259e%25bb%25e2%2580%258b%25e2%2580%258b-%25e1%259e%259b%25e1%259e%25bd%25e1%259e%2593-%25e1%259e%259f%25e1%259e%25bb%25e1%259e%259c%25e1%259f%2589%25e1%259e%25b6%25e1%259e%258f-%25e2%2580%258b%25e1%259e%2585%25e1%259f%2584%25e1%259e%2591%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-356224 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> ភិក្ខុ​​ លួន សុវ៉ាត ​ចោទ​សមត្ថកិច្ច​ខេត្ត​​សៀមរាប​ថា ប្រើ​អំពើ​ហិង្សាលើ​ញោម​ញាតិ​​ក្នុង​ប្រតិបត្តិ​ស្វែង​រក​ចាប់​ផ្សឹក​ព្រះ​អង្គ					
</div><!--end #breadcrumbs-->
		
		<div id="post-356224" class="post-356224 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">ភិក្ខុ​​ លួន សុវ៉ាត ​ចោទ​សមត្ថកិច្ច​ខេត្ត​​សៀមរាប​ថា ប្រើ​អំពើ​ហិង្សាលើ​ញោម​ញាតិ​​ក្នុង​ប្រតិបត្តិ​ស្វែង​រក​ចាប់​ផ្សឹក​ព្រះ​អង្គ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="June 11, 2020 at 11:19 pm">16 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2020/06/11/%e1%9e%97%e1%9e%b7%e1%9e%80%e1%9f%92%e1%9e%81%e1%9e%bb%e2%80%8b%e2%80%8b-%e1%9e%9b%e1%9e%bd%e1%9e%93-%e1%9e%9f%e1%9e%bb%e1%9e%9c%e1%9f%89%e1%9e%b6%e1%9e%8f-%e2%80%8b%e1%9e%85%e1%9f%84%e1%9e%91/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				
<p><a href="https://vodkhmer.news/category/national/"><b>ព័ត៌មានជាតិ</b></a> | <a href="https://vodkhmer.news/category/national/human-right/"><b>សិទ្ធិមនុស្ស</b></a><br><a href="https://vodkhmer.news/author/sopheap/">លោក ណាត សុភាព</a> | ១១ មិថុនា ២០២០ | ម៉ោង&nbsp;២៣:១៩<br><a href="https://vodkhmer.news/2020/06/11/rights-defender-venerable-luon-sovath-on-hideout/"><b>VOD</b></a><br></p>



<figure class="wp-block-image"><a href="https://vodkhmer.news/wp-content/uploads/16113277_253052305132650_8380088739581503776_o.jpg"><img src="https://vodkhmer.news/wp-content/uploads/elementor/thumbs/16113277_253052305132650_8380088739581503776_o-oqv9ltxc9uwe0oxjvz94zkz4mu5xmpux0v42cd9hwq.jpg" alt="ព្រះ​សង្ឃ លួន សុវ៉ាត ដែល​ជា​សកម្ម​សង្ឃ​ការពារ​សិទ្ធិ​មនុស្ស ចូលរួម​ក្នុង​ពិធី​រំលឹក​ខួប ១៣​ឆ្នាំ​នៃ​ការ​បាញ់​សម្លាប់​មេដឹកនាំ​សហជីព​ដ៏​ល្បី​ល្បាញ លោក ជា វិជ្ជា កាល​ពី​ឆ្នាំ​២០១៧។ (ផ្ដល់​ឲ្យ)"/></a></figure>



<p>ព្រះ​សង្ឃ លួន សុវ៉ាត ដែល​ជា​សកម្ម​សង្ឃ​ការពារ​សិទ្ធិ​មនុស្ស ចូលរួម​ក្នុង​ពិធី​រំលឹក​ខួប ១៣​ឆ្នាំ​នៃ​ការ​បាញ់​សម្លាប់​មេដឹកនាំ​សហជីព​ដ៏​ល្បី​ល្បាញ លោក ជា វិជ្ជា កាល​ពី​ឆ្នាំ​២០១៧។ (ផ្ដល់​ឲ្យ)</p>


<hr>


<p>សកម្មជន​ការពារ​សិទ្ធិ​មនុស្ស​​ព្រះតេជគុណ លួន សុវ៉ាត បាន​ចោទសមត្ថកិច្ច​ខេត្ត​សៀមរាប​ថា បាន​ប្រើ​អំពើ​ហិង្សា​ទៅ​លើ​ញោម​ញាតិ​របស់​ព្រះ​អង្គ និង​ធ្វើ​​ទុក្ខ​បុក​ម្នេញ​ទៅ​លើ​ព្រះ​សង្ឃ​ ២​​អង្គ ក្នុង​​កិច្ច​ប្រឹង​ប្រែង​​ស្វែង​រក​ចាប់​ព្រះ​កាយ​ព្រះ​អង្គ​យក​ទៅ​ផ្សឹក​ទៅ​តាម​សេចក្ដី​សម្រេច​របស់​ក្រុម​ព្រះ​សង្ឃ​ជាន់​ខ្ពស់។</p>



<p>ព្រះ​តេជ​គុណ លួន សុវ៉ាត ដែល​ជា​ជយ​លាភី​ពាន​រង្វាន់​សិទ្ធិ​មនុស្ស Martin Ennals កាល​ពី​ឆ្នាំ​២០១២ ត្រូវ​បាន​​គណៈ​ថេរ​សភា​ខេត្ត​សៀមរាប ចេញ​សេចក្ដី​សម្រេច​ឲ្យ​ផ្សឹក​លា​ចាក​សិក្ខាបទ​​កាល​ពី​ថ្ងៃ​ទី​៣ ខែ​មិថុនា​សប្ដាហ៍​មុន។</p>



<p>សេចក្ដី​សម្រេច​នេះ បាន​កើត​ឡើង​ក្រោយ​ពី​ព្រះ​តេជ​គុណ លួន សុវ៉ាត ដែល​គង់​នៅ​វត្ត​ស្លែង ស្ថិត​ក្នុង​ស្រុក​ជីក្រែង ខេត្ត​សៀមរាប ត្រូវបាន​ចោទ​ប្រកាន់​ថា បាន​ប្រព្រឹត្ត​ខុស​វិន័យ​សង្ឃ​ព្រះ​ពុទ្ធ​សាសនា បន្ទាប់​ពី​វីដេអូ​នៃ​សំឡេង​សន្ទនា​តាម​ទូរស័ព្ទ​មួយ​រវាង​បុរស និង​ស្ត្រី​មិន​ស្គាល់​អត្តសញ្ញាណ​ ត្រូវ​បាន​ទម្លាយ​នៅ​លើ​បណ្ដាញ​សង្គម​នៅ​ក្នុង​រយៈ​ពេល​ពីរ​សប្ដាហ៍​ចុង​ក្រោយ​មក​នេះ។</p>



<p>សេចក្ដីសម្រេច​របស់​ថេរ​សភា​ខេត្ត​សៀមរាប ក៏​បាន​សម្រេច​អនុញ្ញាត​ឲ្យ​សមត្ថកិច្ច​ចាត់​វិធានការ​តាម​ច្បាប់​ទៅ​លើ​ព្រះ​សង្ឃ លួន សុវ៉ាត ផងដែរ ប្រសិន​បើ​ព្រះ​សង្ឃ​អង្គ​នេះ​នៅ​តែ​បន្ត​គ្រង​ស្បង​ចីវរ​ជា​សង្ឃ​បន្ត​ទៀត។</p>



<p>ប៉ុន្តែ ​ព្រះ​តេជ​គុណ លួន សុវ៉ាត សរសេរ​នៅ​លើ​ហ្វេសប៊ុក​របស់​ព្រះ​អង្គ​កាល​ពី​ថ្ងៃ​ម្សិល​មិញ​ថា ព្រះ​អង្គ​មិន​ទាន់​ត្រូវ​បាន​ចាប់​ផ្សឹក​នៅ​ឡើយ​ទេ ហើយ​ស្ថិត​នៅ​កន្លែង​មាន​សុវត្ថិភាព។ ព្រះ​អង្គ​បាន​បដិសេធ​វីដេអូ​បែក​ធ្លាយ​នោះ ហើយ​ចាត់​ទុក​ជា​ការ​លាប​ពណ៌​ទៅ​លើ​ព្រះ​អង្គ។</p>



<p>ព្រះអង្គសរសេរ​រៀប​រាប់ថា៖&nbsp;<b>«</strong><strong>ចោទប្រកាន់ មូលបង្កាច់ លាបពណ៌ ប្រឌិតពត៌មានក្លែងក្លាយ កាត់តយករូបភាពអ្នកដទៃ និងសំឡេង​មកថតបញ្ចូលគ្នាក្នុងហ្វេសប៊ុកឲ្យកើតទៅជាសាច់រឿងមួយ​ដែលខុសការពិត ដែលបង្កើតឡើងក្នុងសម័យបច្ចេកវិទ្យាទំនើបដោយខុសទៅនឹងច្បាប់ជាតិ ច្បាប់អន្តរជាតិ ច្បាប់សាសនា</b><b>»</b>។</p>



<p>ខណៈ​ដែល​ព្រះ​តេជ​គុណ លួន សុវ៉ាត អះ​អាង​បែប​នេះ​លើ​ហ្វេសប៊ុក​របស់​ព្រះ​អង្គ សម្តេចព្រះសង្ឃនាយក នន្ទ ង៉ែត បាន​ចេញ​ព្រះ​លិខិត​មួយ​ច្បាប់​កាល​ពី​ថ្ងៃ​ម្សិ​លមិញ​នេះ ដោយ​បានណែនាំ​ទៅ​មេគណៈ​សង្ឃ​ទូទាំង​ប្រទេសឲ្យ​ចាប់​ផ្សឹក​​ព្រះសង្ឃ លួន សុវ៉ាត ទៅ​តាម​សេចក្ដី​សម្រេច​របស់​​ថេរ​សភា​ខេត្ត​សៀមរាប។</p>



<p>ព្រះតេជគុណ លួន សុវ៉ាត បានរៀបរាប់​លើ​ហ្វេសប៊ុក​បន្ថែម​ថា​ ក្មួយ​ប្រុស ២​នាក់​របស់​ព្រះ​អង្គ ត្រូវ​បាន​សមត្ថកិច្ច​ខេត្ត​សៀមរាប​ចាប់​ខ្លួន និង​នាំ​សាក​សួរ​នៅ​ស្នងការ​ដ្ឋា​នគរបាល​ខេត្ត​។ ព្រះ​តេជគុណ​រៀប​រាប់​បន្ត​ថា ក្មួយ​ប្រុស​ទាំង ២​នាក់​របស់​ព្រះ​អង្គ​ ត្រូវ​បាន​នាំ​ទៅ​ឃុំ​ខ្លួន​អស់​រយៈពេល ១​យប់ ២​ថ្ងៃ មុន​នឹង​ដោះ​លែង​វិញ​ក្រោយ​បង់​ប្រាក់​ធានា។</p>



<p>ព្រះ​សង្ឃ​ លួន សុវ៉ាត អះ​អាង​ទៀត​ថា សមត្ថកិច្ច​ខេត្ត​សៀមរាប​ក៏​បាន​ដក​ហូត​ទូរស័ព្ទ ២​គ្រឿង​របស់​ក្មួយ​ប្រុស​ព្រះ​អង្គ និង​រឹប​អូស​​កម្មសិទ្ធិ​ផ្ទាល់​របស់​ព្រះ​អង្គ​នៅ​ឯ​ផ្ទះ​ស្ថិត​ក្នុង​ស្រុក​កំណើត​ព្រះ​អង្គ​ផង​ដែរ ក្នុង​នោះ​មាន​​រថយន្ត​ឡិចស៊ិច (Lexus 470)​មួយ​គ្រឿង កាមេរ៉ា​ជិត ១០​គ្រឿង ទូរទស្សន៍​ ១​គ្រឿង ទូរ​ទឹក​កក ធុង​ទឹក​កក និង​ឯកសារ​ផ្សេងៗ។</p>



<p>ព្រះ​សង្ឃ លួន សុវ៉ាត បាន​រៀប​រាប់​បន្ត​ថា ព្រះ​សង្ឃ ២​អង្គ​ទៀត ដែល​គង់​នៅ​វត្ត​ស្លែង​​ស្ថិត​នៅ​ភូមិ​កំណើត​របស់​ព្រះ​អង្គ ក៏​ត្រូវ​បាន​សមត្ថកិច្ច​នាំ​ទៅ​សាក​សួរ​ផង​ដែរ ហើយ​ទូរស័ព្ទ​របស់​ព្រះ​សង្ឃ​ទាំង​ ២​អង្គ​នេះ ក៏​ត្រូវ​បាន​ដក​ហូត​នៅ​ថ្ងៃ​ទី៧ ខែ​មិថុនា មុន​នឹង​ប្រគល់​ត្រឡប់​មក​វិញ។</p>



<p>ព្រះ​តេជគុណ លួន សុវ៉ាត សរសេរ​ថា​៖&nbsp;<b>«</b><b>នេះ​គឺ​ជា​ចេតនា​នយោបាយ គំនុំ​គុំ​គួន​យ៉ាង​ពិត​ប្រាកដ ដោយសារ​តែ​យក​លេស​ថា ខុស​វិន័យ​សង្ឃ ប៉ុន្តែ ចេតនា​នយោបាយ ដោយសារ​កន្លង​មក​ អាត្មា​ជា​សកម្មជន​សិទ្ធិ​មនុស្ស​សង្ឃ​ដ៏​ល្បី​ទាំង​ក្នុង និង​ក្រៅ​ប្រទេស</b><b>»</b>។</p>



<p>អ្នកនាំពាក្យក្រសួងធម្មការ​ និងសាសនា លោក សេង សុមុនី មានប្រសាសន៍បន្ថែមលើខ្លឹមសារលិខិតថា ព្រះសង្ឃ លួន សុវ៉ាត ពិតជាប្រព្រឹត្តខុសនឹងវិន័យសង្ឃប្រាកដមែន។ ករណីនេះ លោកថា បើមិនចូលខ្លួនមកដោះស្រាយទេ គេចមិនផុតពីតុលាការសង្ឃនោះទេ។</p>



<p>លោក សេង សុមុនី ប្រាប់ថា៖ «បុរាណខ្មែរយើងថា កុក​មិនភ្លេចជុងទេ លុះណាតែជុងហ្នឹងគេដកចេញបានវាអាចទៅបាន ព្រោះអាជ្ញាយុការ​ផ្លូវច្បាប់នៅរង់ចាំជានិច្ច»។</p>



<p>នៅពេលសួរថា ហេតុអ្វីបានជាមានការរឹបអូសទ្រព្យសម្បត្តិរបស់ព្រះតេជគុណ លួន សុវ៉ាត ចាប់ខ្លួនក្មួយ ២នាក់​របស់​ព្រះ​អង្គ និង​ព្រះ​សង្ឃ ២​ព្រះ​អង្គ​នៅ​វត្ត​ស្លែង លោក សុមុនី បាន​បង្វែរ​សំណួរឲ្យទៅសួរខាងសមត្ថកិច្ចវិញ។</p>



<p>ស្នងការរងនគរបាលខេត្តសៀមរាប លោកស្រី ដួង ថាវរី ដែល​ទទួល​បន្ទុក​ផ្នែក​ប្រឆាំងការជួញដូរ​មនុស្ស និងការពារអនីតិជន បាន​ប្រាប់​ថា សមត្ថកិច្ចបានរឹបអូសរថយន្ត Lexus470 ១គ្រឿង កាមេរ៉ា​ត្រូន និងសម្ភារៈមួយចំនួនទៀតបញ្ជូនទៅតុលាការ ដើម្បីរក្សាទុក និងឲ្យមន្ត្រីជំនាញធ្វើការស្រាវជ្រាវរករូបភាពអាស​អាភាស ឬវីដេអូ ដែលប្រព្រឹត្តបទល្មើសជាមួយនារីម្នាក់ដែលមានអាយុជាង ២០ឆ្នាំ ដែលប្តឹងមកសមត្ថកិច្ច។</p>



<p>លោកស្រីបញ្ជាក់ថា រាល់វត្ថុតាងដែលប្រមូលបាននោះ ត្រូវ​បាន​សមត្ថកិច្ចបញ្ជូនទៅការិយាល័យជំនាញខេត្តស្រាវជ្រាវ និង​ពិនិត្យកាលពីថ្ងៃ​ម្សិលមិញផងដែរ។</p>



<p>លោកស្រី ដួង ថាវរី ប្រាប់ថា៖&nbsp;<b>«</b><b>យើងបានបញ្ជូនភស្តុតាងទាំងនោះទៅនាយកដ្ឋានជំនាញ ទៅនាយកដ្ឋានជួញដូរមនុស្ស និងការពារអនីតិជននៅអគ្គស្នងការ ដើម្បីបញ្ជូនបន្តទៅនាយកដ្ឋានប្រឆាំងបទល្មើសបច្ចេកវិទ្យា ដើម្បីឆែករកភស្តុតាងដាក់បន្ទុកទៅតាមបណ្តឹងដែលបានចោទប្តឹង ប៉ុន្តែ យើងទើបតែបញ្ជូនទៅម្សិលមិញ ប្រហែលជាមិនទាន់ឆែកឆេររកឃើញទេ</b><b>»</b>។</p>



<p>ទាក់ទងនឹងការនាំខ្លួនក្មួយរបស់ព្រះអង្គចំនួនពីរនាក់​​ អ្នកស្រី ថាវរី ប្រាប់​ថា សមត្ថកិច្ច​ឃាត់​ខ្លួន​សួរ​នាំ ដោយ​សង្ស័យថា ពួកគេជាប់ពាក់ព័ន្ធជួយលាក់បាំងព័ត៌មានមួយចំនួនរបស់ព្រះអង្គ លួន សុវ៉ាត ប៉ុន្តែ លោកស្រីថា ក្រោយពីសួរនាំ សមត្ថកិច្ចបានដោះលែងពួកគេឲ្យមានសេរីភាព​វិញផងដែរ។</p>



<p>វីអូឌី មិនអាចសុំការបំភ្លឺពីព្រះរាជអាជ្ញាខេត្តសៀមរាប លោក កើត វណ្ណារ៉េត បានទេនៅថ្ងៃនះ។</p>



<p>ប្រធានគ្រប់គ្រងផ្នែក​អង្កេតនៃអង្គការការពារសិទ្ធិមនុស្សលីកាដូ លោក អំ សំអាត មានប្រសាសន៍ថា ទាក់ទងរឿងសាសនា សម្តេចព្រះសង្ឃនាយក​មានសិទ្ធិបញ្ជាទៅមន្ត្រីសង្ឃចាត់វិធានការលើអ្នកដែលប្រព្រឹត្តខុសតាមវិន័យរបស់សាសនា។ សម្រាប់​ព្រះសង្ឃ លួន សាវ៉ាត លោក អំ សំអាត ចាត់​ទុក​ជា​ការ​រំលោភ​សិទ្ធិ​មនុស្ស​ធ្ងន់​ធ្ងរ ខណៈ​​ករណី​នេះមិនទាន់ស្រាវជ្រាវ​ដឹង​ថា ខុស ឬយ៉ាងនៅឡើយ បែរ​ជាមន្ត្រីតុលាការ និង​សមត្ថកិច្ចចុះរឹបអូសទ្រព្យសម្បត្តិ និងសម្ភារៈមួយចំនួនរបស់ព្រះអង្គទៅវិញ។</p>



<p>លោក អំ សំអាត ប្រាប់ថា៖&nbsp;<b>«អ្វីដែលជាការរំលោភទៅលើសិទ្ធិធ្ងន់ធ្ងរនោះ គឺការឆែកឆេរ និងការរឹបអូស​​ទ្រព្យសម្បត្តិផ្សេងៗ វាជាការរំលោភសិទ្ធិរបស់គាត់។ រឿងជារឿងព្រះសង្ឃ ហេតុអ្វីបានជាទៅអនុវត្តទៅលើនីតិវិធីក្រមព្រហ្មទណ្ឌ ហើយទៅឆែកឆេររឹបអូសជាវត្ថុតាងនៃបទល្មើសព្រហ្មទណ្ឌទៅវិញ»</b>។</p>



<p>ព្រះសង្ឃ លួន សូវ៉ាត ពាន​រង្វាន់​​ការពារ​សិទ្ធិ​មនុស្ស Martin Ennels ពី​​ប្រទេស​ស្វីស​កាលពីខែតុលា ឆ្នាំ២០១២ ​ជា​ពាន​រង្វាន់​ដ៏​សំខាន់​មួយ ​សម្រាប់​ផ្តល់​ជូន​ដល់​បុគ្គល​ណា ​ដែល​បាន​ចូល​រួម​ការពារ និង​លើក​តម្កើង​សិទ្ធិ​មនុស្ស៕</p>


<hr>


<h2><b>រក្សាសិទ្វិគ្រប់យ៉ាងដោយ ស៊ីស៊ីអាយអឹម</b></h2>



<p>សូមបញ្ជាក់ថា គ្មានផ្នែកណាមួយនៃអត្ថបទ រូបភាព សំឡេង និងវីដេអូទាំងនេះ អាចត្រូវបានផលិតឡើងវិញក្នុងការបោះពុម្ពផ្សាយ ផ្សព្វផ្សាយ ការសរសេរឡើងវិញ ឬ ការចែកចាយឡើងវិញ ដោយគ្មានការអនុញ្ញាតជាលាយលក្ខណ៍អក្សរឡើយ។ ស៊ីស៊ីអាយអឹម មិនទទួលខុសត្រូវចំពោះការលួចចម្លងនិងចុះផ្សាយបន្តណាមួយ ដែលខុស នាំឲ្យយល់ខុស បន្លំ ក្លែងបន្លំ តាមគ្រប់ទម្រង់និងគ្រប់មធ្យោបាយ។ ជនប្រព្រឹត្តិ និងអ្នកផ្សំគំនិត ត្រូវទទួលខុសត្រូវចំពោះមុខច្បាប់កម្ពុជា និងច្បាប់នានាដែលពាក់ព័ន្ធ។</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%97%E1%9E%B7%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%BB%E2%80%8B%E2%80%8B%20%E1%9E%9B%E1%9E%BD%E1%9E%93%20%E1%9E%9F%E1%9E%BB%E1%9E%9C%E1%9F%89%E1%9E%B6%E1%9E%8F%20%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9F%80%E1%9E%98%E1%9E%9A%E1%9E%B6%E1%9E%94%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9E%B7%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%89%E1%9F%84%E1%9E%98%E2%80%8B%E1%9E%89%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%8F%E1%9E%B7%E1%9E%94%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%20-%20http://www.camnews.org/?p=356224">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2020%2F06%2F11%2F%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2580%25e1%259f%2592%25e1%259e%2581%25e1%259e%25bb%25e2%2580%258b%25e2%2580%258b-%25e1%259e%259b%25e1%259e%25bd%25e1%259e%2593-%25e1%259e%259f%25e1%259e%25bb%25e1%259e%259c%25e1%259f%2589%25e1%259e%25b6%25e1%259e%258f-%25e2%2580%258b%25e1%259e%2585%25e1%259f%2584%25e1%259e%2591%2F&amp;t=%E1%9E%97%E1%9E%B7%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%BB%E2%80%8B%E2%80%8B%20%E1%9E%9B%E1%9E%BD%E1%9E%93%20%E1%9E%9F%E1%9E%BB%E1%9E%9C%E1%9F%89%E1%9E%B6%E1%9E%8F%20%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9F%80%E1%9E%98%E1%9E%9A%E1%9E%B6%E1%9E%94%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9E%B7%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%89%E1%9F%84%E1%9E%98%E2%80%8B%E1%9E%89%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%8F%E1%9E%B7%E1%9E%94%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F06%2F11%2F%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2580%25e1%259f%2592%25e1%259e%2581%25e1%259e%25bb%25e2%2580%258b%25e2%2580%258b-%25e1%259e%259b%25e1%259e%25bd%25e1%259e%2593-%25e1%259e%259f%25e1%259e%25bb%25e1%259e%259c%25e1%259f%2589%25e1%259e%25b6%25e1%259e%258f-%25e2%2580%258b%25e1%259e%2585%25e1%259f%2584%25e1%259e%2591%2F&amp;title=%E1%9E%97%E1%9E%B7%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%BB%E2%80%8B%E2%80%8B%20%E1%9E%9B%E1%9E%BD%E1%9E%93%20%E1%9E%9F%E1%9E%BB%E1%9E%9C%E1%9F%89%E1%9E%B6%E1%9E%8F%20%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9F%80%E1%9E%98%E1%9E%9A%E1%9E%B6%E1%9E%94%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9E%B7%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%89%E1%9F%84%E1%9E%98%E2%80%8B%E1%9E%89%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%8F%E1%9E%B7%E1%9E%94%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2020%2F06%2F11%2F%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2580%25e1%259f%2592%25e1%259e%2581%25e1%259e%25bb%25e2%2580%258b%25e2%2580%258b-%25e1%259e%259b%25e1%259e%25bd%25e1%259e%2593-%25e1%259e%259f%25e1%259e%25bb%25e1%259e%259c%25e1%259f%2589%25e1%259e%25b6%25e1%259e%258f-%25e2%2580%258b%25e1%259e%2585%25e1%259f%2584%25e1%259e%2591%2F&amp;title=%E1%9E%97%E1%9E%B7%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%BB%E2%80%8B%E2%80%8B%20%E1%9E%9B%E1%9E%BD%E1%9E%93%20%E1%9E%9F%E1%9E%BB%E1%9E%9C%E1%9F%89%E1%9E%B6%E1%9E%8F%20%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9F%80%E1%9E%98%E1%9E%9A%E1%9E%B6%E1%9E%94%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9E%B7%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%89%E1%9F%84%E1%9E%98%E2%80%8B%E1%9E%89%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%8F%E1%9E%B7%E1%9E%94%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82&amp;bodytext=%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%B7%E2%80%8B%E1%9E%98%E1%9E%93%E1%9E%BB%E1%9E%9F%E1%9F%92%E1%9E%9F%E2%80%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E1%9E%8F%E1%9F%81%E1%9E%87%E1%9E%82%E1%9E%BB%E1%9E%8E%20%E1%9E%9B%E1%9E%BD%E1%9E%93%20%E1%9E%9F%E1%9E%BB%E1%9E%9C%E1%9F%89%E1%9E%B6%E1%9E%8F%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%9F%E1%9E%98%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%9F%E1%9F%80%E1%9E%98%E1%9E%9A%E1%9E%B6%E1%9E%94%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9E%B7%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%89%E1%9F%84%E1%9E%98%E2%80%8B%E1%9E%89%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E2%80%8B%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E2%80%8B%E1%9E%94%E1%9E%BB%E1%9E%80%E2%80%8B%E1%9E%98%E1%9F%92%E1%9E%93%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%83%E2%80%8B%20%E1%9F%A2%E2%80%8B%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%20%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9F%82%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E2%80%8B%E1%9E%99%E1%9E%80%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%81%E1%9E%85%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%83%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%96%E1%9E%9F%E1%9F%8B%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F06%2F11%2F%25e1%259e%2597%25e1%259e%25b7%25e1%259e%2580%25e1%259f%2592%25e1%259e%2581%25e1%259e%25bb%25e2%2580%258b%25e2%2580%258b-%25e1%259e%259b%25e1%259e%25bd%25e1%259e%2593-%25e1%259e%259f%25e1%259e%25bb%25e1%259e%259c%25e1%259f%2589%25e1%259e%25b6%25e1%259e%258f-%25e2%2580%258b%25e1%259e%2585%25e1%259f%2584%25e1%259e%2591%2F&amp;title=%E1%9E%97%E1%9E%B7%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%BB%E2%80%8B%E2%80%8B%20%E1%9E%9B%E1%9E%BD%E1%9E%93%20%E1%9E%9F%E1%9E%BB%E1%9E%9C%E1%9F%89%E1%9E%B6%E1%9E%8F%20%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9F%80%E1%9E%98%E1%9E%9A%E1%9E%B6%E1%9E%94%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9E%B7%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%89%E1%9F%84%E1%9E%98%E2%80%8B%E1%9E%89%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%8F%E1%9E%B7%E1%9E%94%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82&amp;notes=%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%B7%E2%80%8B%E1%9E%98%E1%9E%93%E1%9E%BB%E1%9E%9F%E1%9F%92%E1%9E%9F%E2%80%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E1%9E%8F%E1%9F%81%E1%9E%87%E1%9E%82%E1%9E%BB%E1%9E%8E%20%E1%9E%9B%E1%9E%BD%E1%9E%93%20%E1%9E%9F%E1%9E%BB%E1%9E%9C%E1%9F%89%E1%9E%B6%E1%9E%8F%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%9F%E1%9E%98%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%9F%E1%9F%80%E1%9E%98%E1%9E%9A%E1%9E%B6%E1%9E%94%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9E%B7%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%89%E1%9F%84%E1%9E%98%E2%80%8B%E1%9E%89%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E2%80%8B%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E2%80%8B%E1%9E%94%E1%9E%BB%E1%9E%80%E2%80%8B%E1%9E%98%E1%9F%92%E1%9E%93%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%83%E2%80%8B%20%E1%9F%A2%E2%80%8B%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%20%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9F%82%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E2%80%8B%E1%9E%99%E1%9E%80%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%81%E1%9E%85%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%83%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%96%E1%9E%9F%E1%9F%8B%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/12/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd-2/" rel="bookmark">អង្គការសង្គមស៊ីវិលចំនួន៣០ស្នើឲ្យបញ្ឈប់ការយាយីលើសកម្មជននយោបាយនៅកម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/12/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%98%e1%9f%89-2/" rel="bookmark">អ្នកវិភាគ​ថា លោក ហ៊ុន ម៉ាណែត អាច​នឹង​ជា​មេ​ដឹក​នាំ​ពូកែ​ខាង​កល​ល្បិច​អាក្រក់​ជាង​ឪពុក បើ​សិន​ជា​ក្លាយ​ជា​មេ​ដឹក​នាំ​ប្រទេស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/12/%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%b6%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%9c%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%99%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%a0%e1%9f%84%e1%9f%87/" rel="bookmark">ការ​សាងសង់​វាល​យន្តហោះ​ថ្មី នៅ​ខេត្ត​កោះកុង នឹង​អាច​ចប់​ជា​ស្ថាពរ​នៅ​ដើម​ឆ្នាំ២០២១</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/11/%e1%9e%97%e1%9e%b7%e1%9e%80%e1%9f%92%e1%9e%81%e1%9e%bb%e2%80%8b%e2%80%8b-%e1%9e%9b%e1%9e%bd%e1%9e%93-%e1%9e%9f%e1%9e%bb%e1%9e%9c%e1%9f%89%e1%9e%b6%e1%9e%8f-%e2%80%8b%e1%9e%85%e1%9f%84%e1%9e%91/" rel="bookmark">ភិក្ខុ​​ លួន សុវ៉ាត ​ចោទ​សមត្ថកិច្ច​ខេត្ត​​សៀមរាប​ថា ប្រើ​អំពើ​ហិង្សាលើ​ញោម​ញាតិ​​ក្នុង​ប្រតិបត្តិ​ស្វែង​រក​ចាប់​ផ្សឹក​ព្រះ​អង្គ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/11/%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%97%e1%9e%b7%e1%9e%80%e1%9f%92%e1%9e%81%e1%9e%bb-%e1%9e%9b%e1%9e%bd%e1%9e%93-%e1%9e%9f%e1%9e%bb%e1%9e%9c%e1%9f%89%e1%9e%b6%e1%9e%8f-%e1%9e%85%e1%9f%84/" rel="bookmark">ព្រះភិក្ខុ លួន សុវ៉ាត ចោទ​អាជ្ញាធរ​ថា ប្រឌិត​បទល្មើស​ដើម្បី​ចាប់​ព្រះអង្គ​ផ្សឹក</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/11/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9f%96-%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99-%e1%9e%96/" rel="bookmark">អ្នកវិភាគ៖ អ្នក​នយោបាយ ពលរដ្ឋ​ត្រូវ​យល់​ដឹង និង​អនុវត្ត​តួនាទី​អោយ​បាន​ត្រឹមត្រូវ​ក្នុង​ការ​ជំរុញ​ដំណើរ​ការ​ប្រជាធិបតេយ្យ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/11/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%9c%e1%9e%b7%e1%9e%9f%e1%9f%90%e1%9e%99%e2%80%8b%e1%9e%9f%e1%9f%81%e1%9e%9c/" rel="bookmark">ក្រុម​ស្ត្រី​វិស័យ​សេវា​កម្សាន្ត​ស្នើ​រដ្ឋ​ឧបត្ថម្ភ​ប្រាក់​៤០​ដុល្លារ​ក្នុង​មួយ​ខែ និង​សម្រួល​ថ្លៃ​ម្ចាស់​ផ្ទះ​ជួល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/11/%e1%9e%96%e1%9e%9b%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9f%a3%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e2%80%8b%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%bc%e1%9e%9c%e2%80%8b/" rel="bookmark">ពល​រដ្ឋ​៣​នាក់​​ត្រូវ​​អាជ្ញាធរ​​ខេត្ត​ក្រចេះ​​ចាប់​ខ្លួន​ និង​​ឈូស​​ឆាយ​​ផ្ទះ​ ក្រោយ​​បដិសេធ​​លក់​​ដី​​ឱ្យ​ក្រុម​ហ៊ុន​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/11/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b-6/" rel="bookmark">សង្គម​ស៊ីវិល​ស្នើ​ឱ្យ​ទប់ស្កាត់​ការ​នាំ​ចូល​បន្លែ​-​ផ្លែឈើ​មាន​ជាតិគីមី​ពី​ប្រទេស​ជិត​ខាង​ឱ្យ​មាន​ប្រសិទ្ធភាព</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/11/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e1%9e%83%e1%9e%b6%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd%e1%9e%93/" rel="bookmark">អាជ្ញាធរ​ថៃ​ឃាត់​ខ្លួន​ពលករ​ខ្មែរ ២១​នាក់ ដែល​លួច​ឆ្លងដែន​ខុស​ច្បាប់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/11/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%82%e1%9e%98%e2%80%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%98%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9f%92/" rel="bookmark">សមាគម​​ខ្មែរ​ក្រោម​​ស្នើ​​រដ្ឋា​ភិបាល​​ជួយ​​អន្តរា​គមន៍​​ក្រោយ​​អាជ្ញា​ធរ​​វៀត​ណាម​​ចាប់​​បុរស​​ម្នាក់​​ជុំវិញ​​ជម្លោះ​ដី​ធ្លី​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/11/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e1%9e%80%e1%9f%92%e1%9e%9a/" rel="bookmark">អង្គការខ្មែរកម្ពុជាក្រោមទាមទារឲ្យវៀតណាមដោះលែងមនុស្ស និងបើកលំហរសេរីភាពនៃការបញ្ចេញមតិ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/11/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9c%e1%9f%80%e1%9e%8f%e2%80%8b%e1%9e%8e%e1%9e%b6%e1%9e%98%e2%80%8b%e2%80%8b%e1%9e%94%e1%9f%84%e1%9f%87/" rel="bookmark">កម្ពុជា​ថា វៀត​ណាម​​បោះ​តង់​២៥៦​កន្លែង​​តាម​​ព្រំដែន​​ក្នុង​​តំបន់​​ឯកភាព​ និង​​មិន​ទាន់​​ឯកភាព​​គ្នា​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/11/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9c%e1%9f%82%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9e%80-2/" rel="bookmark">អាជ្ញាធរ​បន្ត​ស្វែង​រក​ចាប់​ខ្លួន​ជនសង្ស័យ​បន្ថែម​ទៀត​ជាប់​ពាក់​ព័ន្ធ​នឹង​ការ​ជួញ​ដូច​ថ្នាំ​ញៀន​ជាមួយ​ជនជាតិ​ចិន​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/11/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%9a%e1%9e%91%e1%9f%81%e1%9e%9f%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a-5/" rel="bookmark">ក្រសួង​ការ​បរទេស​អាមេរិក​ថា កម្ពុជា​មិន​បាន​ផ្ដល់​ឱកាស​ដូច​គ្នា ដល់​ពលរដ្ឋ​គោរព​ជំនឿ​សាសនា​ដទៃ​ទៀត ខុស​ពី​ព្រះពុទ្ធ​សាសនា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/10/%e1%9e%94%e1%9e%91%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9f%96-%e1%9e%8a%e1%9e%9b%e1%9f%8b%e2%80%8b%e1%9e%9c%e1%9f%81%e1%9e%9b%e1%9e%b6%e2%80%8b%e1%9e%8a%e1%9f%82%e1%9e%9b%e2%80%8b%e1%9e%9b/" rel="bookmark">បទវិភាគ៖ ដល់​វេលា​ដែល​លោក ហ៊ុន សែន គ្មាន​ជម្រើស​អ្វី ក្រៅពី​លះបង់​ដើម្បី​សង្គ្រោះជាតិ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/10/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%96%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%82%e1%9e%8e%e1%9e%94-4/" rel="bookmark">មន្ត្រី​ជាន់​ខ្ពស់​គណបក្ស​សង្គ្រោះ​ជាតិ ជំរុញ​ពលរដ្ឋ​ឱ្យ​ប្រើប្រាស់​សិទ្ធិ​របស់​ខ្លួន​ប្រឆាំង​នឹង​ការ​ធ្វើ​ទុក្ខ​បុក​ម្នេញ​ពី​របប​លោក ហ៊ុន សែន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/10/%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%93%e1%9e%91%e1%9e%bc%e1%9e%8f%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%85%e1%9e%b6-6/" rel="bookmark">ស្ថានទូត​អាមេរិក​ប្រចាំ​កម្ពុជា និង​ក្រុម​សមាជិក​សភា​អាស៊ាន​ដើម្បី​សិទ្ធិមនុស្ស APHR ជំរុញ​កម្ពុជា​ឱ្យ​​ស៊ើប​អង្កេត​ករណី​ចាប់​ពង្រត់​សកម្មជន​នយោបាយ​ថៃ​នៅ​ភ្នំពេញ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/10/%e1%9e%98%e1%9e%93%e1%9e%bb%e1%9e%9f%e1%9f%92%e1%9e%9f-%e1%9f%a4%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9e%94%e1%9f%8b-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b/" rel="bookmark">មនុស្ស ៤នាក់​ស្លាប់ និង​ជាង ១០នាក់ ត្រូវ​បញ្ជូន​ទៅ​សង្គ្រោះ​បន្ទាន់​ករណី​ពុល​ស្រា​ថ្នាំ​នៅ​ខេត្ត​បន្ទាយមាន​ជ័យ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/06/10/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e2%80%8b%e1%9e%94%e1%9e%93%e1%9f%92/" rel="bookmark">សមត្ថកិច្ច​​ខេត្ត​​បន្ទាយ​មាន​ជ័យ​​ប្រាប់​​ថា មនុស្ស​៤​នាក់​​ស្លាប់​ និង​១១​នាក់​​ត្រូវ​​បាន​​បញ្ជូន​​ទៅ​​សង្គ្រោះ​​ក្រោយ​​ផឹក​ស្រា​​ថ្នាំ​​</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/11/%E1%9E%97%E1%9E%B7%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%BB%E2%80%8B%E2%80%8B-%E1%9E%9B%E1%9E%BD%E1%9E%93-%E1%9E%9F%E1%9E%BB%E1%9E%9C%E1%9F%89%E1%9E%B6%E1%9E%8F-%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="356224" />
	
			<input type='hidden' name='comment_post_ID' value='356224' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="641394c94f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2020 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

