<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  ពលរដ្ឋ​ខ្មែរ​៧៩​នាក់​​ដែល​​ជាប់​​គាំង​​នៅ​​ប្រទេស​​ចំនួន​៣​បាន​​មក​ដល់​​កម្ពុជា​​|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; ពលរដ្ឋ​ខ្មែរ​៧៩​នាក់​​ដែល​​ជាប់​​គាំង​​នៅ​​ប្រទេស​​ចំនួន​៣​បាន​​មក​ដល់​​កម្ពុជា​​ Comments Feed" href="http://www.camnews.org/2020/07/31/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9f%a7%e1%9f%a9%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e2%80%8b/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='សកម្ម​ជន​​បក្ស​​ប្រឆាំង​ លោក​ គង់​ ម៉ាស់​ ​នឹង​​ចេញ​ពី​​ពន្ធនា​គារ​​នៅ​​សប្តាហ៍​​ក្រោយ​​' href='http://www.camnews.org/2020/07/31/%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e2%80%8b%e1%9e%87%e1%9e%93%e2%80%8b%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86/' />
<link rel='next' title='តុលាការ​ថៃ​ឱ្យ​ពលរដ្ឋ​ខ្មែរ​៧០០​គ្រួសារ​ឈ្នះ​ក្តី​ក្រុម​ហ៊ុន​ថៃ​ករណី​កម្ទេច​ផ្ទះ​យក​ដី​ដំាំ​អំពៅ​' href='http://www.camnews.org/2020/07/31/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="http://www.camnews.org/2020/07/31/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9f%a7%e1%9f%a9%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e2%80%8b/" />
<link rel='shortlink' href='http://www.camnews.org/?p=358191' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F07%2F31%2F%25e1%259e%2596%25e1%259e%259b%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%2598%25e1%259f%2582%25e1%259e%259a%25e2%2580%258b%25e1%259f%25a7%25e1%259f%25a9%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2580%25e1%259f%258b%25e2%2580%258b%25e2%2580%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F07%2F31%2F%25e1%259e%2596%25e1%259e%259b%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%2598%25e1%259f%2582%25e1%259e%259a%25e2%2580%258b%25e1%259f%25a7%25e1%259f%25a9%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2580%25e1%259f%258b%25e2%2580%258b%25e2%2580%258b%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-358191 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> ពលរដ្ឋ​ខ្មែរ​៧៩​នាក់​​ដែល​​ជាប់​​គាំង​​នៅ​​ប្រទេស​​ចំនួន​៣​បាន​​មក​ដល់​​កម្ពុជា​​					
</div><!--end #breadcrumbs-->
		
		<div id="post-358191" class="post-358191 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-health category-economic-and-politics">
				
			<h1 class="entry-title">ពលរដ្ឋ​ខ្មែរ​៧៩​នាក់​​ដែល​​ជាប់​​គាំង​​នៅ​​ប្រទេស​​ចំនួន​៣​បាន​​មក​ដល់​​កម្ពុជា​​</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="July 31, 2020 at 4:20 pm">11 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2020/07/31/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9f%a7%e1%9f%a9%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e2%80%8b/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				
<p><a href="https://vodkhmer.news/category/covid-19/"><b>កូរ៉ូណាវីរុស</b></a> | <a href="https://vodkhmer.news/category/national/international-relation/"><b>ទំនាក់ទំនងអន្តរជាតិ</b></a> | <a href="https://vodkhmer.news/category/national/"><b>ព័ត៌មានជាតិ</b></a><br><a href="https://vodkhmer.news/author/sam-oudom/">សាំ ឧត្ដម</a> | ៣១ កក្កដា ២០២០ | ម៉ោង&nbsp;១៦:២០<br><a href="https://vodkhmer.news/2020/07/31/79-cambodian-arrived-in-cambodia/"><b>VOD</b></a><br></p>



<figure class="wp-block-image"><a href="https://vodkhmer.news/wp-content/uploads/09-2.jpg"><img src="https://vodkhmer.news/wp-content/uploads/elementor/thumbs/09-2-ot9slyelbk9xr557bnxupwv2z7rjszdnuy34bvzene.jpg" alt="នៅព្រឹកថ្ងៃទី៣១ ខែកក្កដា ឆ្នាំ២០២០ ពលករចំណាកស្រុកខ្មែរចំនួន២៨នាក់និងទារកម្នាក់មកពីប្រទេសហ៊្សកដានី បានធ្វើដំណើរមកដល់ប្រទេសកម្ពុជាវិញនៅវេលាម៉ោង៩ព្រឹក តាមរយៈជើងហោះហើរពិសេសក្រោមការសម្របសម្រួលពីស្ថានទូតខ្មែរនៅប្រទេសអេហ្ស៊ីប។ (សង់ត្រាល់ - CENTRAL)"/></a></figure>



<p>នៅព្រឹកថ្ងៃទី៣១ ខែកក្កដា ឆ្នាំ២០២០ ពលករចំណាកស្រុកខ្មែរចំនួន២៨នាក់និងទារកម្នាក់មកពីប្រទេសហ៊្សកដានី បានធ្វើដំណើរមកដល់ប្រទេសកម្ពុជាវិញនៅវេលាម៉ោង៩ព្រឹក តាមរយៈជើងហោះហើរពិសេសក្រោមការសម្របសម្រួលពីស្ថានទូតខ្មែរនៅប្រទេសអេហ្ស៊ីប។ (សង់ត្រាល់ – CENTRAL)</p>


<hr>


<p>ពលរដ្ឋខ្មែរ​ចំនួន៧៩នាក់​ដែល​ធ្វើដំណើរ​មក​ពី​ប្រទេស​ឥណ្ឌា ហ្ស៊​កដា​នី ប៉ាគីស្ថាន ដែល​ជាប់​គាំង​ក្នុង​ប្រទេស​ទាំងនោះ​ដោយសារ​ការ​ផ្ទុះឡើង​នៃ​កូ​វីដ១៩ បាន​មកដល់​ប្រទេស​កម្ពុជា​ហើយ​បន្ទាប់ពី​មានការ​សម្របសម្រួល​ពី​ឯកអគ្គ​រដ្ឋទូត​កម្ពុជា​ប្រចាំ​ប្រទេស​ម៉ាឡេស៊ីនិង​ប្រទេស​អេហ្ស៊ីប។&nbsp;</p>



<p>បើ​តាម​ការ​ឱ្យ​ដឹងពី​លោក កុយ គួង អ្នកនាំពាក្យ​ក្រសួង​ការបរទេសនៅ​ព្រឹក​ថ្ងៃទី៣១ ខែ​កក្កដា​នេះ​ថា អ្នកដំណើរ​មក​ពី​ប្រទេស​ទាំង៣បាន​មកដល់​ប្រទេស​កម្ពុជា​នៅ​ព្រឹក​ថ្ងៃទី៣១នេះ ដោយធ្វើ​ដំណើរ​តាម​ជើងហោះហើរ​ចំនួន២ផ្សេងគ្នា។&nbsp;</p>



<p>លោក កុយ​ គួ​ង បញ្ជាក់​ថា ពលករ​ខ្មែរ​ចំនួន២៨នាក់និង​ទារក១នាក់ គឺ​ធ្វើដំណើរ​មក​ពី​ប្រទេស​ហ្ស៊​កដា​នីតាម​ជើង​យន្តហោះ​លេខ 8M1105 និងពលរដ្ឋនិង​និស្សិត​ចំនួន៥០នាក់​ផ្សេងទៀត​ គឺ​ធ្វើដំណើរ​មក​ពី​ប្រទេសឥណ្ឌានិង​ប៉ាគីស្ថានតាម​ជើងហោះហើរ​របស់​ក្រុមហ៊ុន​អាកាសចរណ៍​ម៉ា​ឡេស៊ី​លេខ MH754​៕</p>


<hr>


<h2><b>រក្សាសិទ្វិគ្រប់យ៉ាងដោយ ស៊ីស៊ីអាយអឹម</b></h2>



<p>សូមបញ្ជាក់ថា គ្មានផ្នែកណាមួយនៃអត្ថបទ រូបភាព សំឡេង និងវីដេអូទាំងនេះ អាចត្រូវបានផលិតឡើងវិញក្នុងការបោះពុម្ពផ្សាយ ផ្សព្វផ្សាយ ការសរសេរឡើងវិញ ឬ ការចែកចាយឡើងវិញ ដោយគ្មានការអនុញ្ញាតជាលាយលក្ខណ៍អក្សរឡើយ។ ស៊ីស៊ីអាយអឹម មិនទទួលខុសត្រូវចំពោះការលួចចម្លងនិងចុះផ្សាយបន្តណាមួយ ដែលខុស នាំឲ្យយល់ខុស បន្លំ ក្លែងបន្លំ តាមគ្រប់ទម្រង់និងគ្រប់មធ្យោបាយ។ ជនប្រព្រឹត្តិ និងអ្នកផ្សំគំនិត ត្រូវទទួលខុសត្រូវចំពោះមុខច្បាប់កម្ពុជា និងច្បាប់នានាដែលពាក់ព័ន្ធ។</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9F%A7%E1%9F%A9%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9F%A3%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E2%80%8B%20-%20http://www.camnews.org/?p=358191">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2020%2F07%2F31%2F%25e1%259e%2596%25e1%259e%259b%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%2598%25e1%259f%2582%25e1%259e%259a%25e2%2580%258b%25e1%259f%25a7%25e1%259f%25a9%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2580%25e1%259f%258b%25e2%2580%258b%25e2%2580%258b%2F&amp;t=%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9F%A7%E1%9F%A9%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9F%A3%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E2%80%8B">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F07%2F31%2F%25e1%259e%2596%25e1%259e%259b%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%2598%25e1%259f%2582%25e1%259e%259a%25e2%2580%258b%25e1%259f%25a7%25e1%259f%25a9%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2580%25e1%259f%258b%25e2%2580%258b%25e2%2580%258b%2F&amp;title=%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9F%A7%E1%9F%A9%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9F%A3%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E2%80%8B">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2020%2F07%2F31%2F%25e1%259e%2596%25e1%259e%259b%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%2598%25e1%259f%2582%25e1%259e%259a%25e2%2580%258b%25e1%259f%25a7%25e1%259f%25a9%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2580%25e1%259f%258b%25e2%2580%258b%25e2%2580%258b%2F&amp;title=%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9F%A7%E1%9F%A9%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9F%A3%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E2%80%8B&amp;bodytext=%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E1%9F%A7%E1%9F%A9%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%8A%E1%9F%86%E1%9E%8E%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%A5%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%B6%20%E1%9E%A0%E1%9F%92%E1%9E%9F%E1%9F%8A%E2%80%8B%E1%9E%80%E1%9E%8A%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9E%B8%20%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%82%E1%9E%B8%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%93%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%91%E1%9E%BB%E1%9F%87%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%83%E2%80%8B%E1%9E%80%E1%9E%BC%E2%80%8B%E1%9E%9C%E1%9E%B8%E1%9E%8A%E1%9F%A1%E1%9F%A9%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%80%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%A0%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%AF%E1%9E%80%E1%9E%A2%E1%9E%82%E1%9F%92%E1%9E%82%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%91%E1%9E%BC%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%85%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%98%E1%9F%89%E1%9E%B6%E1%9E%A1%E1%9F%81%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%A2%E1%9F%81%E1%9E%A0%E1%9F%92%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%94%E1%9F%94%20">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F07%2F31%2F%25e1%259e%2596%25e1%259e%259b%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%2598%25e1%259f%2582%25e1%259e%259a%25e2%2580%258b%25e1%259f%25a7%25e1%259f%25a9%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2580%25e1%259f%258b%25e2%2580%258b%25e2%2580%258b%2F&amp;title=%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9F%A7%E1%9F%A9%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9F%A3%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E2%80%8B&amp;notes=%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E1%9F%A7%E1%9F%A9%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%8A%E1%9F%86%E1%9E%8E%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%A5%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%B6%20%E1%9E%A0%E1%9F%92%E1%9E%9F%E1%9F%8A%E2%80%8B%E1%9E%80%E1%9E%8A%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9E%B8%20%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%82%E1%9E%B8%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%93%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%91%E1%9E%BB%E1%9F%87%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%83%E2%80%8B%E1%9E%80%E1%9E%BC%E2%80%8B%E1%9E%9C%E1%9E%B8%E1%9E%8A%E1%9F%A1%E1%9F%A9%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%80%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%A0%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%AF%E1%9E%80%E1%9E%A2%E1%9E%82%E1%9F%92%E1%9E%82%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%91%E1%9E%BC%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%85%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%98%E1%9F%89%E1%9E%B6%E1%9E%A1%E1%9F%81%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%A2%E1%9F%81%E1%9E%A0%E1%9F%92%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%94%E1%9F%94%20">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%9a%e1%9f%89%e1%9e%bb%e1%9e%84-%e1%9e%88%e1%9e%bb%e1%9e%93-%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%bc%e1%9e%9c%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%a2/" rel="bookmark">លោក រ៉ុង ឈុន ត្រូវ​បាន​អាជ្ញាធរ​ចាប់ខ្លួន​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd%e1%9e%93%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80/" rel="bookmark">អាជ្ញាធរ​ចាប់ខ្លួន​លោក រ៉ុង ឈុន ពាក់ព័ន្ធ​នឹង​បញ្ហា​ព្រំដែន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%9a%e1%9f%89%e1%9e%bb%e1%9e%84-%e1%9e%88%e1%9e%bb%e1%9e%93-%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%bc%e1%9e%9c%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90/" rel="bookmark">លោក រ៉ុង ឈុន ត្រូវ​សមត្ថ​កិច្ច​ប្រមាណ​​៣០​នាក់​​ចាប់​ខ្លួន​នៅ​យប់​នេះ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%84%e2%80%8b%e1%9e%96%e1%9e%b6%e1%9e%8e%e1%9e%b7%e1%9e%87%e1%9f%92%e1%9e%87/" rel="bookmark">&#8220;កិច្ចព្រមព្រៀង​ពាណិជ្ជកម្ម​សេរី​របស់​កម្ពុជា​ជាមួយ​ចិន ជា​ការ​ចាក់​អង្ករ យក​អង្កាម&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%84%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%93%e1%9f%86%e1%9e%96%e1%9f%81%e1%9e%89-8/" rel="bookmark">អាជ្ញាធរ​ក្រុង​ភ្នំពេញ​បញ្ជា​ឱ្យ​ពលរដ្ឋ​ម្នាក់​សុំទោស​ករណី​រិះគន់​ចំណាត់ការ​របស់​ប៉ូលិស​ចរាចរណ៍</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%91%e1%9f%81%e1%9e%9f%e2%80%8b%e1%9e%80%e1%9e%bc%e1%9e%9a%e1%9f%89/" rel="bookmark">កម្ពុជា និង​ប្រទេស​កូរ៉េខាងត្បូង​បើកប្រជុំ​ទាក់ទង​នឹង​កិច្ចព្រមព្រៀង​ពាណិជ​កម្ម​សេរី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b/" rel="bookmark">តុលាការ​ថៃ​ឱ្យ​ពលរដ្ឋ​ខ្មែរ​៧០០​គ្រួសារ​ឈ្នះ​ក្តី​ក្រុម​ហ៊ុន​ថៃ​ករណី​កម្ទេច​ផ្ទះ​យក​ដី​ដំាំ​អំពៅ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9f%a7%e1%9f%a9%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e2%80%8b/" rel="bookmark">ពលរដ្ឋ​ខ្មែរ​៧៩​នាក់​​ដែល​​ជាប់​​គាំង​​នៅ​​ប្រទេស​​ចំនួន​៣​បាន​​មក​ដល់​​កម្ពុជា​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e2%80%8b%e1%9e%87%e1%9e%93%e2%80%8b%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86/" rel="bookmark">សកម្ម​ជន​​បក្ស​​ប្រឆាំង​ លោក​ គង់​ ម៉ាស់​ ​នឹង​​ចេញ​ពី​​ពន្ធនា​គារ​​នៅ​​សប្តាហ៍​​ក្រោយ​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e1%9f%a2%e1%9f%a9%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e1%9e%8f%e1%9f%92/" rel="bookmark">ពលករខ្មែរចំនួន២៩នាក់ត្រូវមកដល់កម្ពុជាវិញនៅថ្ងៃនេះ បន្ទាប់ពីជាប់គាំង៥ខែនៅប្រទេសហ៊្សកដានី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%8f%e1%9e%be%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%b6%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e1%9e%9a%e1%9e%94%e1%9e%9f%e1%9f%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%8a%e1%9e%be/" rel="bookmark">តើអន្តរាគមន៍របស់រដ្ឋដើម្បីសង្គ្រោះ SME ក្នុងដំណាក់កាលកូវីដ នឹងមានប្រសិទ្ធភាពដែរឬទេ?</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9e%b6%e1%9e%85%e1%9f%8b%e2%80%8b%e1%9e%89%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98/" rel="bookmark">ក្រុម​​សាច់​ញាតិ​សកម្ម​ជន​​បក្ស​​ប្រឆាំង​​ដែល​​ជាប់​ឃុំ​​បន្ត​​ការ​​តវ៉ា​​ជា​ថ្មី​​ព្រឹក​​នេះ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%99%e1%9e%bb%e1%9e%9c%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%98%e1%9e%b6%e1%9e%8f%e1%9e%b6%e2%80%8b%e1%9e%92%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87-6/" rel="bookmark">ក្រុម​យុវជន​មាតា​ធម្មជាតិ​បង្ហាញ​អំពី​ផល​ប៉ះពាល់​នៃ​ការ​លុប​បឹង បណ្ដាល​ឲ្យ​ភ្លៀង​ធ្លាក់​ជន​លិច​ទីក្រុង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/end-impunity-in-cambodia-campaign-earns-more-than-8-thousand-signatures-of-supporters/" rel="bookmark">យុទ្ធនាការ​បំបាត់​អំពើ​និទណ្ឌភាព មាន​អ្នក​ចូលរួម​កើន​ឡើង​ជាង ៨ពាន់ ២រយ​នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/31/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9e%b6-%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b/" rel="bookmark">អ្នកជំនាញ​ព្រមានថា ភាព​រីងរាក់​នៅ​បឹងទន្លេសាប នឹង​ធ្វើ​ឲ្យ​ប្រជានេសាទ​ជាង​២លាន​នាក់ធ្លាក់ខ្លួន​ខ្ចីបុល​គេ​កាន់​តែ​ខ្លាំង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/30/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b-%e1%9e%9a%e1%9e%b7%e1%9f%87%e1%9e%82%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f/" rel="bookmark">ពលរដ្ឋ រិះគន់​លោក ហ៊ុន សែន សម្ញែង​នាឡិកា​ដៃ​តម្លៃ​ខ្ទង់​លាន​ដុល្លារ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/30/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%85-2/" rel="bookmark">សមាជិក​បក្ស​កាន់​អំណាច​សម្តែង​ការស្វាគមន៍​លោក ហ៊ុន ម៉ាណែត ជា​បេក្ខជន​នាយក​រដ្ឋមន្ត្រី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/30/%e1%9e%80%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9f%86%e1%9e%96%e1%9e%b6%e1%9e%9c%e1%9e%93%e1%9e%b6%e1%9e%9c%e2%80%8b%e1%9e%9f%e1%9e%bb%e1%9f%86%e2%80%8b%e1%9e%91%e1%9e%bb%e1%9e%93/" rel="bookmark">កសិករ​អំពាវនាវ​សុំ​ទុន និង​បច្ចេកទេស​ពី​រដ្ឋាភិបាល​សម្រាប់​ដាំ​បន្លែ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/30/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%a2%e1%9e%b6%e1%9e%80%e2%80%8b%e1%9e%a2%e1%9e%b6/" rel="bookmark">ក្រសួង​ព្រមាន​ផ្អាក​អាជីវកម្ម​ផលិតផល​​សម្រាប់​ចិញ្ចឹម​ទារក និង​កុមារ ពិសេស​ទឹក​ដោះ​គោ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/07/30/%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%a2%e1%9e%99%e1%9f%92%e1%9e%99%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%98%e1%9e%8e-2/" rel="bookmark">តំណាង​អយ្យការ​ខេត្ត​មណ្ឌលគិរី តម្កល់​សំណុំរឿង​ធ្វើ​ប្លង់​កម្មសិទ្ធិ​ដី​ព្រៃស្រោង</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/31/%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9F%A7%E1%9F%A9%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E2%80%8B/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="358191" />
	
			<input type='hidden' name='comment_post_ID' value='358191' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38ea834b45" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2020 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

