<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  &#8220;ទីតាំង​វៀតណាម​បោះតង់​ជា​កន្លែង​លោក រ៉ុង ឈុន គ្រោង​ទៅ​ពិនិត្យ​កាល​ពី​លោក​នៅ​មាន​សេរីភាព&#8221;|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; &#8220;ទីតាំង​វៀតណាម​បោះតង់​ជា​កន្លែង​លោក រ៉ុង ឈុន គ្រោង​ទៅ​ពិនិត្យ​កាល​ពី​លោក​នៅ​មាន​សេរីភាព&#8221; Comments Feed" href="http://www.camnews.org/2020/08/27/%e1%9e%91%e1%9e%b8%e1%9e%8f%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%9c%e1%9f%80%e1%9e%8f%e1%9e%8e%e1%9e%b6%e1%9e%98%e2%80%8b%e1%9e%94%e1%9f%84%e1%9f%87%e1%9e%8f%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='មន្ត្រី​សង្គម​ស៊ីវិល​ផ្នែក​សិទ្ធិ​មនុស្ស និង​សិទ្ធិ​ការងារ​ព្រួយ​បារម្ភ​ពី​បញ្ហា​ពលរដ្ឋ​ខ្មែរ​បន្ត​ឆ្លងដែន​ខុស​ច្បាប់​ទៅ​ប្រទេស​ថៃ' href='http://www.camnews.org/2020/08/27/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%95/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="http://www.camnews.org/2020/08/27/%e1%9e%91%e1%9e%b8%e1%9e%8f%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%9c%e1%9f%80%e1%9e%8f%e1%9e%8e%e1%9e%b6%e1%9e%98%e2%80%8b%e1%9e%94%e1%9f%84%e1%9f%87%e1%9e%8f%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%87/" />
<link rel='shortlink' href='http://www.camnews.org/?p=359315' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F08%2F27%2F%25e1%259e%2591%25e1%259e%25b8%25e1%259e%258f%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2584%25e2%2580%258b%25e1%259e%259c%25e1%259f%2580%25e1%259e%258f%25e1%259e%258e%25e1%259e%25b6%25e1%259e%2598%25e2%2580%258b%25e1%259e%2594%25e1%259f%2584%25e1%259f%2587%25e1%259e%258f%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F08%2F27%2F%25e1%259e%2591%25e1%259e%25b8%25e1%259e%258f%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2584%25e2%2580%258b%25e1%259e%259c%25e1%259f%2580%25e1%259e%258f%25e1%259e%258e%25e1%259e%25b6%25e1%259e%2598%25e2%2580%258b%25e1%259e%2594%25e1%259f%2584%25e1%259f%2587%25e1%259e%258f%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2587%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-359315 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> &#8220;ទីតាំង​វៀតណាម​បោះតង់​ជា​កន្លែង​លោក រ៉ុង ឈុន គ្រោង​ទៅ​ពិនិត្យ​កាល​ពី​លោក​នៅ​មាន​សេរីភាព&#8221;					
</div><!--end #breadcrumbs-->
		
		<div id="post-359315" class="post-359315 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">&#8220;ទីតាំង​វៀតណាម​បោះតង់​ជា​កន្លែង​លោក រ៉ុង ឈុន គ្រោង​ទៅ​ពិនិត្យ​កាល​ពី​លោក​នៅ​មាន​សេរីភាព&#8221;</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="August 27, 2020 at 11:40 pm">5 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2020/08/27/%e1%9e%91%e1%9e%b8%e1%9e%8f%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%9c%e1%9f%80%e1%9e%8f%e1%9e%8e%e1%9e%b6%e1%9e%98%e2%80%8b%e1%9e%94%e1%9f%84%e1%9f%87%e1%9e%8f%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%87/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
 strong {font-weight: bold; }<br />
</style>


<p>ដោយ ខែ សុណង<br><b>2020-08-27</b><br><a href="https://www.rfa.org/khmer/news/politics/RongChhun-wished-to-witness-hundred-tents-set-up-by-Vietnamese-08272020121539.html"><b>RFA<br></b></a></p>



<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/law/rong-chhun-arrested-07312020111705.html/Rong_Chhun_border_marker_114.jpg/@@images/7fc236ab-0755-48d1-8c5c-454254257376.jpeg" alt="លោក រ៉ុង ឈុន តំណាង​ក្រុមប្រឹក្សា​ឃ្លាំមើល​កម្ពុជា ពេល​ទៅ​ពិនិត្យ​បង្គោល​ព្រំដែន លេខ ១១៤ នៅ​​ភូមិ​ត្រពាំងផ្លុង ស្រុក​ពញាក្រែក ខេត្ត​ត្បូងឃ្មុំ កាល​ពី​ថ្ងៃ​ទី២១ ខែកក្កដា ឆ្នាំ២០២០។"/></figure>



<p>លោក រ៉ុង ឈុន តំណាង​ក្រុមប្រឹក្សា​ឃ្លាំមើល​កម្ពុជា ពេល​ទៅ​ពិនិត្យ​បង្គោល​ព្រំដែន លេខ ១១៤ នៅ​​ភូមិ​ត្រពាំងផ្លុង ស្រុក​ពញាក្រែក ខេត្ត​ត្បូងឃ្មុំ កាល​ពី​ថ្ងៃ​ទី២១ ខែកក្កដា ឆ្នាំ២០២០។</p>



<figure class="wp-block-image"><a href="https://www.rfa.org/khmer/news/law/rong-chhun-arrested-07312020111705.html/Rong_Chhun_border_marker_114.jpg"><img src="https://www.rfa.org/rfa_resources/graphics/icon-zoom.png" alt=""/></a></figure>



<p>&nbsp;រូប៖ ពលរដ្ឋ​ផ្ដល់​ឱ្យ</p>


<hr>


<p>លោក រ៉ុង ឈុន ធ្លាប់​បាន​លើកឡើង​ពី​ការ​ព្រួយបារម្ភ កាលពី​លោក​នៅ​មាន​សេរីភាព​ករណី​កងទ័ព​វៀតណាម​បោះតង់​នៅ​តំបន់​ព្រំដែន ថា អាច​នឹង​ធ្វើ​ឱ្យ​ខាតបង់​ទឹកដី​កម្ពុជា​។ អ្នកឃ្លាំមើល​បញ្ហា​ព្រំដែន​រូប​នេះ​ក៏​ធ្លាប់​មាន​គម្រោង​ចុះទៅ​តំបន់​វៀតណាម​បោះតង់​នោះ​ដែរ ប៉ុន្តែ​លោក​ត្រូវ​សមត្ថកិច្ច​ចាប់ខ្លួន​មុន​ពេល​ធ្វើដំណើរ​ទៅ​ទីនោះ ខណៈ​រឿង​វៀតណាម​បោះតង់​នេះ រដ្ឋាភិបាល​ហាក់​មិនទាន់​បង្ហាញ​វិធានការ​ជាក់លាក់ ឬ​បង្ខំ​ឱ្យ​វៀតណាម​ដក​តង់​ចេញ​វិញ​នៅ​ឡើយ​ទេ។</p>



<p>អ្នកឃ្លាំមើល​បញ្ហា​ព្រំដែន និង​ជា​ប្រធាន​សហជីព​ប្រធាន​សហភាព​សហជីព​កម្ពុជា លោក រ៉ុង ឈុន ធ្លាប់​លោក​ឡើង​ថា អាជ្ញាធរ​ដែនដី ឬ​ក្រសួងមហាផ្ទៃ​ហាក់​ដូចជា​មិន​បាន​ពន្លឿន​របាយការណ៍​ស្ដីពី​ករណី​វៀតណាម​បោះតង់​នៅ​លើ​ទឹកដី​កម្ពុជា​នោះ​ទេ​។ លោក​បន្ត​ថា ត្បិត​ភាគី​វៀតណាម​លើក​ហេតុផល​ថា ការ​បោះ​តង់​ដើម្បី​បង្ការ​ជំងឺ​កូវីដ​១៩ក្ដី ប៉ុន្តែ​លោក​សង្ស័យ​ថា រូបភាព​នេះ​មិនមែន​ដើម្បី​បង្ការ ឬ​ទប់ស្កាត់​ជំងឺ​កូវីដ​នោះ​ទេ ប៉ុន្តែ​ប្រៀប​ដូចជា​ការ​ដាក់​ខ្សែត្រៀម​ដើម្បី​ប្រុង​ធ្វើ​អ្វីមួយ​គួរ​ឱ្យ​សង្ស័យ៖&nbsp;<b>«<em>ក្នុងនាម​ក្រុមប្រឹក្សា​ឃ្លាំមើល​កម្ពុជា​យើង​នឹង​ចុះ​ទៅ​ពិនិត្យ​អង្កេត​ថា តើ​ខាង​អាជ្ញាធរ​យួន​</em><em>(​</em><em>វៀតណាម</em><em>)&nbsp;</em><em>បាន​ដក ឬមួយ​រុះរើ​តង់​ក្នុង​គោលដៅ​នីមួយៗ​ហើយ​ឬ​នៅ</em><em>?</em>»</b>។</p>



<p>លោក រ៉ុង ឈុន ថា ករណី​វៀតណាម​បោះតង់​នៅ​តំបន់​ព្រំដែន​ជា​ការ​គំរាមកំហែង​លើ​អធិបតេយ្យភាព​កម្ពុជា និង​ការ​រំលោភបំពាន​ឈ្លានពាន​លើ​ដែនដី​មិន​ទាន់​ដោះស្រាយ ប៉ុន្តែ​ភាគី​វៀតណាម​បាន​បោះតង់​លើ​តំបន់​នោះ។ លោក​ក៏​ធ្លាប់​បង្ហាញ​ជំហរ​ទៅ​ឃ្លាំមើល​តំបន់​បោះតង់​ទាំងនោះ ដើម្បី​ឃើញ​ពី​ស្ថានភាព​ជាក់ស្ដែង៖&nbsp;<b>«<em>យើង​ទៅ​ត្រួត​ពិនិត្យ​ជាក់ស្ដែង​ថា តើ​ស្ថានភាព​នៃ​ការ​បោះតង់​ហ្នឹង​ប្រែប្រួល ឬ​យ៉ាងណា​ហើយ ពី​ព្រោះ​នេះ​ជាការ​គំរាមកំហែង​លើ​គំរាមកំហែង​លើ​អធិបតេយ្យភាព​កម្ពុជា​យើង ហើយក៏​ចាត់​ទុក​ចារ​រំលោភបំពាន​លើ​ដែន​អធិបតេយ្យភាព​កម្ពុជា​យើង</em>»</b>។</p>



<p>ក្នុង​ពេល​មាន​ផ្ទុះឡើង​នៃ​ករណី​ជំងឺ​កូ​វីដ​-១៩&nbsp;(Covid-19)&nbsp;កាលពី​ខែ​មីនា​មក​អាជ្ញាធរ​វៀតណាម​បាន​បោះតង់​ដោយ​ឯកតោភាគី​ចំនួន ២៥៦​កន្លែង​នៅ​តាម​ព្រំ​ប្រទល់​វៀតណាម​។ ទោះ​ការ​បោះតង់​ត្រូវ​អ្នកឃ្លាំមើល​និង​បក្ស​ប្រឆាំង​ថា ការ​រំលោភបំពាន​ឈ្លានពាន​លើ​ដែនដី ប៉ុន្តែ​រដ្ឋាភិបាល​កម្ពុជា​នៅតែ​បង្ហាញ​ឥរិយា​ទន់ភ្លន់​លើ​ភាគី​វៀតណាម ដោយ​ដោះស្រាយ​ត្រឹម​កំណត់​ទូត​ប៉ុណ្ណោះ។</p>



<p>ក្រសួងការបរទេស​កម្ពុជា កាលពី​ខែ​មីនា បាន​ផ្ញើ​កំណត់​ទូត​តវ៉ា​អំពី​ការ​បោះ​តង់ និង​ទាមទារ​ឱ្យ​ភាគី​វៀតណាម​រុះរើ​តង់​យោធា​ទាំងអស់​ចេញ​និង​បញ្ឈប់​សកម្មភាព​នានា​ដើម្បី​រក្សា​ស្ថានភាព​ដើម​នៅ​ក្នុង​តំបន់​នោះ។ ប៉ុន្តែ​ក្រសួងការបរទេស​វៀតណាម​បាន​ឆ្លើយតប​កាលពី​ចុងខែ​ឧសភា​ថា ការ​បោះ​តង់​ទាំងនោះ​មិន​មាន​ផល​ប៉ះពាល់​ដល់​ខណ្ឌសីមា និង​បោះ​បង្គោល​ព្រំដែន​នៃ​ប្រទេស​ទាំងពីរ​នោះ​ទេ ។ ចាប់​ពី​ពេល​នោះ​មក​ភាគី​រដ្ឋាភិបាល លោក ហ៊ុន សែន ហាក់​យល់ព្រម​ទទួល​ការ​ពន្យល់​របស់​វៀតណាម​ដោយ​មិនបាន​ប្រើប្រាស់​កម្លាំង​ទ័ព​ទៅ​បណ្ដេញ​កងទ័ព​វៀតណាម​ទាំងនោះ​ដូច​ដែល​ខ្លួន​បាន​ធ្វើ​ដាក់​ការ​រំលោភបំពាន​របស់​កងទ័ព​ថៃ និង​កងទ័ព​ឡាវ ដែល​បាន​ចូល​មក​ដែនដី​របស់​កម្ពុជា​នា​ពេល​កន្លង​មក។</p>



<p>គណៈកម្មការ​កិច្ចការ​ព្រំដែន និង​អន្តោប្រវេសន៍​នៃ​គណបក្ស​សង្គ្រោះ​ជាតិ បាន​ផ្ញើ​លិខិត​ចំហ​ពីរ​ច្បាប់​ផ្សេងគ្នា​ដោយ​មួយ​ច្បាប់​ជូន លោក ហ៊ុន សែន និង​មួយ​ច្បាប់​ទៀត​ជូន​កូនប្រុស​ច្បង​លោក ហ៊ុន សែន គឺ​លោក ហ៊ុន ម៉ាណែត ដែល​មាន​តួនាទី​ជា​មេដឹកនាំ​យោធា​ជាន់ខ្ពស់​ឱ្យ​ក្លាហាន​បណ្ដេញ​កងទ័ព​វៀតណាម​ដែល​កំពុង​បាន​បោះតង់​នៅ​តំបន់​ព្រំដែន​កម្ពុជា។</p>



<p>ប្រធាន​គណៈកម្មការ​កិច្ចការ​ព្រំដែន និង​អន្តោប្រវេសន៍​នៃ​គណ&nbsp;បក្ស​សង្គ្រោះ​ជាតិ លោក អ៊ុំ សំអាន យល់​ថា រដ្ឋាភិបាល​លោក ហ៊ុន សែន មិន​គួរ​នៅ​ស្ងៀមស្ងាត់​បន្ត​ទៀត​ទេ​លើ​ករណី​វៀតណាម​បោះតង់​នេះ​។ តំណាងរាស្ត្រ​គណបក្សប្រឆាំង​ដែល​កំពុង​រស់នៅ​ក្រៅ​ប្រទេស​រូប​នេះ ព្រួយបារម្ភ​ថា ទឹកដី​កម្ពុជា​អាច​ប្រឈម​នឹង​ការបាត់បង់​នៅ​កន្លែង​កងទ័ព​វៀតណាម​ឈរជើង និង​បោះតង់​ចំនួន​៩​ខេត្ត ជិត​កន្លែង​៣០០​កន្លែង​នោះ៖&nbsp;<b>«<em>ទ័ព​កម្ពុជា​ទៅ​ព្រំដែន​កន្លែង​វៀតណាម​បោះតង់​ដើម្បី​រុញច្រាន​ឱ្យ​វៀតណាម​ដក​តង់ ទៅ​វៀតណាម​វិញ​ដូច​កម្ពុជា​បាន​ធ្វើ​រឿង​ប្រហាក់ប្រហែល​ជាមួយ​ថៃ​ជាមួយ​ឡាវ</em>»</b>។</p>



<p>លោក អ៊ុំ សំអាន ឱ្យ​ដឹង​ទៀត​ថា តាម​ព័ត៌មាន​ដែល​លោក​ទទួល​បាន​ទាហាន​វៀតណាម​បាន​ប្រែ​ក្លាយ​ពី​ការ​បោះ​តង់ ទៅជា​ការសាងសង់​ប៉ុស្តិ៍​យាម ឬ​ប៉ុស្តិ៍​យោធា ដែល​ធ្វើ​អំពី​ឈើ ក្នុង​រយៈពេល​ពីរ​បី​ថ្ងៃ​កន្លង​មក​នេះ។ ប៉ុស្តិ៍​យាម​ថ្មី​នេះ សាងសង់​លើ​ដី​ខ្មែរ ស្ថិតនៅ​តំបន់​ថ្ម​បី​ដុំ ភូមិ​ថ្ម​បី​ដុំ ឃុំ​កណ្តុរជ្រុំ ស្រុក​បុរីជលសារ ខេត្ត​តាកែវ។</p>



<p>របាយការណ៍​ចុងក្រោយ​ដែល​អាស៊ីសេរី​ទទួល​បាន​ពី​អ្នកនាំពាក្យ​អគ្គស្នងការ​នគរបាល​ជាតិ លោក ឆាយ គឹមខឿន កាលពី​ចុងខែ​កក្កដា​ឱ្យ​ដឹង​ថា តំបន់​ព្រំដែន​នៃ​ខេត្ត​ទាំង​៩ របស់​កម្ពុជា​ដែល​វៀតណាម​កំពុង​បោះ​រោង​តង់​នោះ​រួមមាន​៖ ខេត្ត​កណ្ដាល តាកែវ កំពត ព្រៃវែង ស្វាយរៀង ត្បូងឃ្មុំ ក្រចេះ រតនគិរី និង​ព្រំដែន​ខេត្ត​មណ្ឌលគិរី។</p>



<p>អាស៊ីសេរី​បាន​សុំ​ការ​បំភ្លឺ​ពី​ការ​វិវឌ្ឍ​ចុងក្រោយ នៃ​ចំនួន​តង់​ដែល​ទាហាន​វៀតណាម​បោះ លោក ឆាយ គឹមខឿន នៅ​ថ្ងៃ​ទី២៦ ខែ​សីហា ប៉ុន្តែ អ្នកនាំពាក្យ​រូប​នេះ ឱ្យ​ដឹង​យ៉ាង​ខ្លី​ថា បញ្ហា​វៀតណាម​បោះតង់​មិនទាន់​មានការ​វិវឌ្ឍ​គួរ​កត់​សម្ភាស​នោះ​ទេ​។ រីឯ​ករណី លើកឡើង​ថា ទាហាន​វៀតណាម​បាន​ប្រែក្លាយ​ពី​ការ​បោះ​តង់ ទៅជា​ការសាងសង់​ប៉ុស្តិ៍​យាម នៅ​ខេត្ត​តាកែវ លោក មិន​ឆ្លើយ​បំភ្លឺ​ទេ​ដោយ​ជំរុញ​ឱ្យ​ទៅ​សុំ​ការ​បញ្ជាក់​ពី​អាជ្ញាធរ​ខេត្ត​វិញ។</p>



<p>ទាក់ទង​ការ​លើកឡើង​នេះ អាស៊ីសេរី​មិន​អាច​សុំ​ការ​បំភ្លឺ​ពី​អភិបាល​ខេត្ត​តាកែវ លោក អ៊ូច ភា បាន​ទេ ដោយ​ទូរស័ព្ទ​ចូល​គ្មាន​អ្នកទទួល។</p>



<p>រីឯ នៅ​ខេត្ត​ត្បូងឃ្មុំ​ឯណោះ​វិញ ពលរដ្ឋ​ជាង ១០៥​គ្រួសារ នៅ​ខេត្ត​ត្បូងឃ្មុំ អះអាង​ថា បាត់​ដីស្រែ​កេរ​ដូនតា ចំនួន ៦០​ហិកតារ ក្រោយពី​រដ្ឋាភិបាល​កំណត់​បង្គោល​ព្រំដែន ជាមួយ​ភាគី​វៀតណាម ដែល​បញ្ហានេះ​ធ្វើ​ឱ្យ​រដ្ឋាភិបាល លោក ហ៊ុន សែន ចាប់ខ្លួន​លោក រ៉ុង ឈុន ។</p>



<p>ទោះ​យ៉ាងណា ក្រោយពី​ពលរដ្ឋ និង​យុវជន​រិះគន់ រដ្ឋាភិបាល​រឿង​បោះ​បង្គោល​ព្រំដែន​មាន​ភាព​មិន​ប្រក្រតី​ច្រើន​លោកនាយក​រដ្ឋមន្ត្រី ហ៊ុន សែន កាលពី​ថ្ងៃ​ទី​២៥ ខែ​សីហា បាន​បញ្ជា​ឱ្យ​ប្រធាន​គណៈកម្មការ​ព្រំដែន លោក វ៉ា គឹមហុង ចុះ​ជួប​ពលរដ្ឋ​ដោយ​ផ្ទាល់​នៅ​ខេត្ត​ត្បូងឃ្មុំ ដែល​អះអាង​ថា បាត់​ដីស្រែ​ចម្ការ​កេរ​ឪពុកម្ដាយ​របស់​ខ្លួន​។ ប៉ុន្តែ​លោក ហ៊ុន សែន មិន​បាន​លើកឡើង​ពី​បញ្ហា​វៀតណាម​បោះតង់​នៅ​តំបន់​ព្រំដែន​មក​និយាយ​នោះ​ទេ។</p>



<p>អ្នកនាំពាក្យ​គណបក្ស​ប្រជាជន​កម្ពុជា​លោក សុខ ឥសាន អះអាង​ថា រដ្ឋាភិបាល​ដែល​ដឹកនាំ​ដោយ​គណបក្ស​ប្រជាជន​កម្ពុជា​គឺ​ដោះស្រាយ​បញ្ហា​ជាមួយ​ប្រទេសជិតខាង​ដោយ​សន្តិវិធី និង​ដោយ​ការចរចា​។ លោក​បន្ត​ថា បញ្ហា​វៀតណាម​បោះតង់​នេះ​នៅ​ពេល​ជំងឺ​កូវីដ​បាន​ធូរស្រាល​គឺ​វៀតណាម​ដក​តង់​ចេញ​វិញ​ហើយ​។ ចំពោះ​ករណី​ចាប់ខ្លួន​និង​ចោទប្រកាន់​លោក រ៉ុង ឈុន អ្នកនាំពាក្យ​រូបនេះ​យល់ថា​ជា​រឿង​ត្រឹមត្រូវ​តាម​ផ្លូវ​ច្បាប់៖&nbsp;<b>«<em>អ៊ីចឹង​បាន​យើង​រក្សា​បាន​សន្តិភាព​រហូត​ជាង​ម្ភៃ​ឆ្នាំនេះ​គឺ​ដោយសារ​កម្មវិធី​នយោបាយ​នេះ​បើ​យក​កម្មវិធី​នយោបាយ​ក្រុម​ឧទ្ទាម​ក្រៅច្បាប់ គ្មាន​កម្មវិធី​អី​ទេ​ចង់តែ​បង្កើត​អរិយភាព​ជាមួយ​ប្រទេសជិតខាង</em>»</b>។</p>



<p>អាជ្ញាធរ​កម្ពុជា​បាន​ចាប់ខ្លួន​លោក រ៉ុង ឈុន កាលពី​យប់​អធ្រាត្រ​ថ្ងៃ​ទី​៣១ កក្កដា ដោយ​ចោទប្រកាន់​និង​បន្ត​ឃុំខ្លួន​លោក​ពី​បទ&nbsp;«​ញុះញង់​បង្ក​ឲ្យ​មាន​ភាព​វឹកវរ​ធ្ងន់ធ្ងរ​ដល់​សន្តិសុខ​សង្គម​»&nbsp;ក្រោយពេល​</p>



<p>អ្នកឃ្លាំមើល​បញ្ហា​ព្រំដែន សហជីព និង​គ្រូបង្រៀន​រូប​នេះ​ចុះ​ឃ្លាំមើល និង​ផ្ដល់​បទសម្ភាសន៍​ជាមួយ​អាស៊ីសេរី​ពាក់ព័ន្ធ​នឹង​ការ​ចោទ​ថា វៀតណាម​រំលោភ​យក​ដី​ពលរដ្ឋ​ខ្មែរ​នៅ​ខេត្ត​ត្បូងឃ្មុំ។ប៉ុន្តែ​អ្នកវិភាគ​នយោបាយ​លោក គឹម សុខ យល់​ថា ការចោទប្រកាន់​របស់​រដ្ឋាភិបាល ហ៊ុន សែន លើ​លោក រ៉ុង ឈុន គឺ​ស្មើនឹង​ការ​លើកទឹកចិត្ត​ឱ្យ​វៀតណាម​រំលោភបំពាន​ទឹកដី​កម្ពុជា​។ លោក​បន្ត​ថា បើ​មាន​ការ​រួមគ្នា កម្លាំង​របស់​ក្រុម​មហាជន​នឹង​អាច​ធ្វើ​ឱ្យ​រដ្ឋាភិបាល​ដោះលែង​លោក រ៉ុង ឈុន ឱ្យ​មាន​សេរីភាព​វិញ៖&nbsp;<b>«<em>សកម្មភាព​សង្កត់​ស្មារតី​ជាតិខ្មែរ​និង​លើកទឹកចិត្ត​ឱ្យ​វៀតណាម​ឈ្លានពាន​កម្ពុជា​កាន់តែ​ខ្លាំង</em>»</b>។</p>



<p>លោក ឆាយ គឹមខឿន ឱ្យ​ដឹង​ថា រោង​តង់​របស់​កងទ័ព​វៀតណាម​ចំនួន ២៨៧​កន្លែង នៅ​តំបន់​ព្រំដែន​ក្នុង​ខេត្ត​ចំនួន ៩​មិនទាន់​រើចេញ​វិញ​នៅ​ឡើយ​ទេ​។ លោក​បន្ត​ថា រោង​ដែល​វៀតណាម​បោះតង់​នោះ​មាន​ទំហំ ៤ គុណ ៥​ម៉ែត្រ និង​មាន​កងទ័ព​វៀតណាម​ប្រចាំការ​ពី​បី​នាក់​ទៅ​ប្រាំពីរ​នាក់៕</p>



<p><em><b>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</b></em><em><b>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</b></em></p>


<hr>


<h3>អត្ថបទ​ដែល​ទាក់ទង</h3>



<ul><li><a href="https://www.rfa.org/khmer/news/social-economy/svayrieng-vn-border-issue-12182017094903.html">ពលរដ្ឋ​មួយ​គ្រួសារ​នៅ​ជិត​ព្រំដែន​ក្នុង​ខែត្រ​ស្វាយរៀង​ត្រូវ​អាជ្ញាធរ​វៀតណាម​បង្ខំ​ឲ្យ​រុះរើ​ផ្ទះ</a></li><li><a href="https://www.rfa.org/khmer/news/politics/update-Khmer-Win-party-leader-and-youth-08152020100129.html">តុលាការ​សម្រេច​ឃុំខ្លួន​លោក សួង សុភ័ណ្ឌ និង​យុវជន​ខ្មែរ​ថាវរៈ​ពីរ​នាក់ ក្នុង​ពន្ធនាគារ</a></li><li><a href="https://www.rfa.org/khmer/news/politics/youth-group-to-learn-about-Cam-VN-conflict-border-08022020114541.html">ក្រុម​យុវជន​ស្វែងយល់​អំពី​ហានិភ័យ​នៅ​តំបន់​ព្រំដែន​ជាប់​ប្រទេស​វៀតណាម</a></li><li><a href="https://www.rfa.org/khmer/news/politics/update-Rong-Chhun-arrested-08012020052309.html">អ្នកជំនាញ​ព្រំដែន​អំពាវនាវ​ឱ្យ​ពលរដ្ឋ​ងើប​ឡើង​ទម្លាក់​របប​ភ្នំពេញ​ក្រោយ​ចាប់ខ្លួន​លោក រ៉ុង ឈុន</a></li><li><a href="https://www.rfa.org/khmer/news/politics/VN-soldiers-ban-TbongKmum-residents-from-farming-on-Cambodia-land-07132020132320.html">ពលរដ្ឋ​ខេត្ត​ត្បូងឃ្មុំ​ថា ទាហាន​វៀតណាម​ប្រដាប់​អាវុធ គំរាម​ពលរដ្ឋ​ខ្មែរ</a></li><li><a href="https://www.rfa.org/khmer/news/politics/cnrp-launch-new-committee-of-border-and-immigration-07132020125002.html">បក្ស​ប្រឆាំង​បង្កើត​គណៈកម្មាធិការព្រំដែន​និង​អន្តោប្រវេសន៍ ខណៈ​ព្រំដែន​កម្ពុជា​រង​ការ​យាយី​ពី​វៀតណាម​ជាថ្មី</a></li><li><a href="https://www.rfa.org/khmer/news/politics/Cambodia-border-committee-07062020103021.html">លោក វ៉ា គឹមហុង ថា មិនទាន់​ទទួល​បាន​ឯកសារ​ស្ដីពី​វៀតណាម​បោះតង់​ពី​ក្រសួង​មហាផ្ទៃ</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/Poipet-residents-vow-to-protest-for-border-reopening-05302020093845.html">ពលរដ្ឋ​នៅ​ប៉ោយប៉ែត​ប្រកាន់​ជំហរ​ធ្វើ​បាតុកម្ម​ទាមទារ​ឱ្យ​បើក​ច្រក​ព្រំដែន​នៅ​ថ្ងៃ​ទី​១ មិថុនា</a></li><li><a href="https://www.rfa.org/khmer/news/politics/border-Cambodia-Vietnam-05292020050832.html">ក្រុមប្រឹក្សា​ឃ្លាំមើល​កម្ពុជា​ថា ការ​ហាម​​ពលរដ្ឋ​ទៅ​មើល​ព្រំដែន ដោយ​ខ្លាច​ដឹង​ពី​ការ​បោះ​បង្គោល​ព្រំដែន​ចូល​ទឹកដី​ខ្មែរ</a></li><li><a href="https://www.rfa.org/khmer/news/politics/border-conflict-Kandal-province-with-VN-05232020083156.html">ក្រសួង​ការបរទេស​ថា វៀតណាម​មិន​ទាន់​រើ​តង់ ២៨​ទីតាំង​ចេញ​ពី​តំបន់​មិន​ទាន់​ឯកភាព​ព្រំដែន​ខេត្ត​កណ្ដាល</a></li></ul>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%26%238220%3B%E1%9E%91%E1%9E%B8%E1%9E%8F%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%8F%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%84%20%E1%9E%88%E1%9E%BB%E1%9E%93%20%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%96%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%8F%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%9A%E1%9E%B8%E1%9E%97%E1%9E%B6%E1%9E%96%26%238221%3B%20-%20http://www.camnews.org/?p=359315">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2020%2F08%2F27%2F%25e1%259e%2591%25e1%259e%25b8%25e1%259e%258f%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2584%25e2%2580%258b%25e1%259e%259c%25e1%259f%2580%25e1%259e%258f%25e1%259e%258e%25e1%259e%25b6%25e1%259e%2598%25e2%2580%258b%25e1%259e%2594%25e1%259f%2584%25e1%259f%2587%25e1%259e%258f%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2587%2F&amp;t=%22%E1%9E%91%E1%9E%B8%E1%9E%8F%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%8F%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%84%20%E1%9E%88%E1%9E%BB%E1%9E%93%20%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%96%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%8F%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%9A%E1%9E%B8%E1%9E%97%E1%9E%B6%E1%9E%96%22">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F08%2F27%2F%25e1%259e%2591%25e1%259e%25b8%25e1%259e%258f%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2584%25e2%2580%258b%25e1%259e%259c%25e1%259f%2580%25e1%259e%258f%25e1%259e%258e%25e1%259e%25b6%25e1%259e%2598%25e2%2580%258b%25e1%259e%2594%25e1%259f%2584%25e1%259f%2587%25e1%259e%258f%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2587%2F&amp;title=%22%E1%9E%91%E1%9E%B8%E1%9E%8F%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%8F%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%84%20%E1%9E%88%E1%9E%BB%E1%9E%93%20%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%96%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%8F%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%9A%E1%9E%B8%E1%9E%97%E1%9E%B6%E1%9E%96%22">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2020%2F08%2F27%2F%25e1%259e%2591%25e1%259e%25b8%25e1%259e%258f%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2584%25e2%2580%258b%25e1%259e%259c%25e1%259f%2580%25e1%259e%258f%25e1%259e%258e%25e1%259e%25b6%25e1%259e%2598%25e2%2580%258b%25e1%259e%2594%25e1%259f%2584%25e1%259f%2587%25e1%259e%258f%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2587%2F&amp;title=%22%E1%9E%91%E1%9E%B8%E1%9E%8F%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%8F%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%84%20%E1%9E%88%E1%9E%BB%E1%9E%93%20%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%96%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%8F%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%9A%E1%9E%B8%E1%9E%97%E1%9E%B6%E1%9E%96%22&amp;bodytext=%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%A2%E1%9F%8A%E1%9E%BB%E1%9F%86%20%E1%9E%9F%E1%9F%86%E1%9E%A2%E1%9E%B6%E1%9E%93%20%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%8F%E1%9F%8C%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9E%A0%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9F%82%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9E%84%E1%9F%8B%20%E1%9E%91%E1%9F%85%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%B6%E1%9E%84%E1%9E%9F%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9F%8D%E2%80%8B%E1%9E%99%E1%9E%B6%E1%9E%98%20%E1%9E%AC%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9F%8D%E2%80%8B%E1%9E%99%E1%9F%84%E1%9E%92%E1%9E%B6%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%88%E1%9E%BE%20%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%99%E1%9F%88%E1%9E%96%E1%9F%81%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9E%B8%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%80%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E1%9F%94%20%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9F%8D%E2%80%8B%E1%9E%99%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%9F%E1%9E%B6%E1%9E%84%E1%9E%9F%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%8A%E1%9E%B8%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%20%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B7%E1%9E%8F%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%94%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E2%80%8B%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%8A%E1%9E%BB%E1%9F%86%20%E1%9E%97%E1%9E%BC%E1%9E%98%E1%9E%B7%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E2%80%8B%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%8A%E1%9E%BB%E1%9F%86%20%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%BB%E1%9E%9A%E1%9E%87%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9F%86%20%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80%E2%80%8B%E1%9E%94%E1%9E%BB%E1%9E%9A%E1%9E%B8%E1%9E%87%E1%9E%9B%E1%9E%9F%E1%9E%B6%E1%9E%9A%20%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%80%E1%9F%82%E1%9E%9C%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F08%2F27%2F%25e1%259e%2591%25e1%259e%25b8%25e1%259e%258f%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2584%25e2%2580%258b%25e1%259e%259c%25e1%259f%2580%25e1%259e%258f%25e1%259e%258e%25e1%259e%25b6%25e1%259e%2598%25e2%2580%258b%25e1%259e%2594%25e1%259f%2584%25e1%259f%2587%25e1%259e%258f%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2587%2F&amp;title=%22%E1%9E%91%E1%9E%B8%E1%9E%8F%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%8F%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%84%20%E1%9E%88%E1%9E%BB%E1%9E%93%20%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%96%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%8F%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%9A%E1%9E%B8%E1%9E%97%E1%9E%B6%E1%9E%96%22&amp;notes=%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%A2%E1%9F%8A%E1%9E%BB%E1%9F%86%20%E1%9E%9F%E1%9F%86%E1%9E%A2%E1%9E%B6%E1%9E%93%20%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%8F%E1%9F%8C%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9E%A0%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9F%82%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9E%84%E1%9F%8B%20%E1%9E%91%E1%9F%85%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%B6%E1%9E%84%E1%9E%9F%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9F%8D%E2%80%8B%E1%9E%99%E1%9E%B6%E1%9E%98%20%E1%9E%AC%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9F%8D%E2%80%8B%E1%9E%99%E1%9F%84%E1%9E%92%E1%9E%B6%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%88%E1%9E%BE%20%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%99%E1%9F%88%E1%9E%96%E1%9F%81%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9E%B8%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%80%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E1%9F%94%20%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9F%8D%E2%80%8B%E1%9E%99%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%9F%E1%9E%B6%E1%9E%84%E1%9E%9F%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%8A%E1%9E%B8%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%20%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B7%E1%9E%8F%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%94%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E2%80%8B%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%8A%E1%9E%BB%E1%9F%86%20%E1%9E%97%E1%9E%BC%E1%9E%98%E1%9E%B7%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E2%80%8B%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%8A%E1%9E%BB%E1%9F%86%20%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%BB%E1%9E%9A%E1%9E%87%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9F%86%20%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80%E2%80%8B%E1%9E%94%E1%9E%BB%E1%9E%9A%E1%9E%B8%E1%9E%87%E1%9E%9B%E1%9E%9F%E1%9E%B6%E1%9E%9A%20%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%80%E1%9F%82%E1%9E%9C%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/27/%e1%9e%91%e1%9e%b8%e1%9e%8f%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%9c%e1%9f%80%e1%9e%8f%e1%9e%8e%e1%9e%b6%e1%9e%98%e2%80%8b%e1%9e%94%e1%9f%84%e1%9f%87%e1%9e%8f%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%87/" rel="bookmark">&#8220;ទីតាំង​វៀតណាម​បោះតង់​ជា​កន្លែង​លោក រ៉ុង ឈុន គ្រោង​ទៅ​ពិនិត្យ​កាល​ពី​លោក​នៅ​មាន​សេរីភាព&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/27/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%95/" rel="bookmark">មន្ត្រី​សង្គម​ស៊ីវិល​ផ្នែក​សិទ្ធិ​មនុស្ស និង​សិទ្ធិ​ការងារ​ព្រួយ​បារម្ភ​ពី​បញ្ហា​ពលរដ្ឋ​ខ្មែរ​បន្ត​ឆ្លងដែន​ខុស​ច្បាប់​ទៅ​ប្រទេស​ថៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/27/%e1%9e%a2%e1%9e%8f%e1%9e%b8%e1%9e%8f%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e1%9e%9a%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%94%e1%9f%92/" rel="bookmark">អតីតតំណាងរាស្ត្របក្សប្រឆាំងលោក សុន ឆ័យ និងមន្ត្រីជាន់ខ្ពស់២នាក់ទៀតដាក់ពាក្យសុំសិទ្ធិធ្វើនយោបាយឡើងវិញ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/27/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b-%e1%9e%91%e1%9f%80-%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%89%e1%9f%8b%e2%80%8b-%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%98%e1%9e%b7%e1%9e%93%e2%80%8b%e1%9e%a2%e1%9e%8f/" rel="bookmark">លោក​ ទៀ ​បាញ់​ ថា​មិន​អត់​ឱន​ឱ្យ​​អ្នក​ដែល​ចោទ​​​រដ្ឋា​ភិបាល​ថា​​​ធ្វើ​ឱ្យ​​បាត់​ដី​ទៅ​វៀត​ណាម​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/27/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e2%80%8b%e1%9e%80%e1%9e%8e%e1%9f%92%e1%9e%8a%e1%9e%b6/" rel="bookmark">អាជ្ញាធរ​​ខេត្ត​​កណ្ដាល​​ទាមទារ​​ឱ្យ​​ខាង​​វៀតណាម​​រុះរើ​​សំណង់​​រឹង​​ពី​​តំបន់​​ព្រំដែន​​មិន​ទាន់​​ឯកភាព​គ្នា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/27/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%87%e1%9e%bc%e1%9e%93%e2%80%8b%e1%9e%87%e1%9e%93%e1%9e%87%e1%9e%b6-3/" rel="bookmark">សមត្ថកិច្ច​បញ្ជូន​ជនជាតិ​ចិន​ពីរ​នាក់​ទៅ​តុលាការ​ក្រោយ​ពី​ធ្វើ​សកម្មភាព​លួច​លុយ​ប្រជាពលរដ្ឋ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/27/%e1%9e%93%e1%9e%82%e1%9e%9a%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e2%80%8b%e1%9e%80%e1%9e%8e%e1%9f%92%e1%9e%8a%e1%9e%b6%e1%9e%9b%e2%80%8b/" rel="bookmark">នគរបាល​​ខេត្ត​​កណ្ដាល​​ថា​ ភាគី​​វៀត​ណាម​​សង់​​សំណង់​​រឹង​មាំ​​នៅ​​តំបន់​​ព្រំដែន​​មិន​ទាន់​​ឯកភាព​​គ្នា​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/27/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b-%e1%9e%9f%e1%9e%b6%e1%9e%91%e1%9e%9a%e2%80%8b%e1%9e%82%e1%9e%8e%e1%9f%88%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98/" rel="bookmark">អ្នកជំនាញ​ សាទរ​គណៈកម្មការ​ទន្លេ​មេគង្គ ដែល​ជំរុញ​ឲ្យ​ប្រទេសចិន​ចែក​រំលែក​ព័ត៌មាន​ទឹក​ដល់ខ្លួន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/26/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6-%e2%80%8b%e1%9e%82%e1%9e%bd%e1%9e%9a%e2%80%8b%e1%9e%a0%e1%9f%8a%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%8a%e1%9e%b9/" rel="bookmark">&#8220;កម្ពុជា ​គួរ​ហ៊ាន​ប្ដឹង​មហាយក្ស​ចិន និង​ប្រទេស​ឡាវ ទារ​សំណង​រឿង​បង្ក​ឲ្យ​មាន​វិបត្តិ​ទឹក​ទន្លេមេគង្គ&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/26/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%a7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%9a%e1%9e%8e%e1%9f%8d%e2%80%8b%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%93%e1%9f%86%e1%9e%96%e1%9f%81%e1%9e%89%e2%80%8b%e1%9e%94/" rel="bookmark">សាលាឧទ្ធរណ៍​​ភ្នំពេញ​បដិសេធ​សំណើ​សុំ​នៅ​ក្រៅ​ឃុំ​បណ្ដោះ​អាសន្ន​របស់​លោក រ៉ុង ឈុន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/26/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e2%80%8b%e1%9e%a7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%9a%e1%9e%8e%e1%9f%8d%e2%80%8b%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%b1/" rel="bookmark">សាលា​ឧទ្ធរណ៍​បង្គាប់​ឱ្យ​បន្ត​ឃុំ​ខ្លួន​លោក រ៉ុង ឈុន ខណៈ​មាន​សម្រែក​អ្នកតវ៉ា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/26/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%8f-%e1%9e%94%e1%9e%be%e1%9e%80/" rel="bookmark">តុលាការ​​ខេត្ត​កំពត បើក​សវនាការ​​​​លើ​​សមាជិក​ក្រុមប្រឹក្សា​ជាប់​ឆ្នោត​​ឃុំ​កណ្ដោល​​​ អ្នកស្រី ប៉ែន មុំ ពី​បទ​រួម​គំនិត​ក្បត់​ជាតិ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/26/%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%83%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%98%e2%80%8b%e1%9e%85-2/" rel="bookmark">ព្រះសង្ឃ​ខ្មែរ​ក្រោម​ចែកចាយ​សៀវភៅ​កំណាព្យ​ស្តីពី​ការ​ធ្វើ​ទុក្ខ​បុក​ម្នេញ​របស់​រដ្ឋាភិបាល​វៀតណាម មក​លើ​ពលរដ្ឋ​ខ្មែរ​ក្រោម</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/26/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e2%80%8b%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e2%80%8b%e1%9e%9a/" rel="bookmark">រដ្ឋា​ភិបាល​កម្ពុជា​​រក្សា​​ជំហរ​​សហការ​​ជាមួយ​ UN​ ដើម្បី​​ឱ្យ​​ស្ថានភាព​​សិទ្ធិ​មនុស្ស​​កាន់​តែ​​ល្អ​​ប្រសើរ​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/26/%e1%9e%94%e1%9e%bb%e1%9e%82%e1%9f%92%e1%9e%82%e1%9e%9b%e1%9e%b7%e1%9e%80%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93%e2%80%8b%e1%9e%97%e1%9e%bc%e1%9e%98%e1%9e%b7/" rel="bookmark">បុគ្គលិកក្រុមហ៊ុន​ភូមិ​វប្បធម៌ខេត្ត​សៀមរាប​​​ បន្ត​នាំគ្នា​​តវ៉ា​ ក្រោយ​​​ចរចា​​ច្រើន​​ដង​​​​​គ្មាន​ដំណោះស្រាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/26/%e1%9e%94%e1%9e%bb%e1%9e%82%e1%9f%92%e1%9e%82%e1%9e%9b%e1%9e%b7%e1%9e%80%e2%80%8b%e2%80%8b%e1%9e%92%e1%9f%92%e1%9e%9c%e1%9e%be%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%93%e1%9f%85/" rel="bookmark">បុគ្គលិក​​ធ្វើ​ការ​​នៅ​​ភូមិ​​វប្បធម៌​​កម្ពុជា​​បន្ត​​ការ​​តវ៉ា ក្រោយ​​ការ​ចរចា​​ជាមួយ​​ថៅកែ​​មិន​​មាន​​លទ្ធផល​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/26/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%a7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%9a%e1%9e%8e%e1%9f%8d%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e1%9e%94/" rel="bookmark">សាលាឧទ្ធរណ៍បង្គាប់ឱ្យបន្តឃុំខ្លួនលោក រ៉ុង ឈុន ខណៈអង្គការអន្តរជាតិចាប់ផ្តើមធ្វើយុទ្ធនាការទាមទារឱ្យដោះលែង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/26/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9e%ba%e2%80%8b%e1%9e%96-2/" rel="bookmark">កម្មករ​​រោង​ចក្រ​​សឺ​ពី​យ៉ា​ មិន​​ចូល​​ធ្វើ​ការ​​ក្រោយ​​បើក​ប្រាក់​​ឈ្នួល​​មិន​​គ្រប់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/26/%e1%9e%9b%e1%9f%84%e1%9e%80%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9e%b8-%e1%9e%9a%e1%9f%89%e1%9e%bc%e1%9e%8e%e1%9e%b6-%e1%9e%9f%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9e%8f-%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%a0/" rel="bookmark">លោកស្រី រ៉ូណា ស្មីត បង្ហាញពីកង្វល់ជុំវិញបញ្ហាច្បាប់និងសិទ្ធិមនុស្សមួយចំនួន តែមន្ត្រីរដ្ឋាភិបាលថាពួកគេបាននិងកំពុងអនុវត្តឲ្យប្រសើរ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/08/26/%e1%9e%94%e1%9e%91%e2%80%8b%e1%9e%99%e1%9e%80%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%8e%e1%9f%8d%e2%80%8b%e1%9f%96%e2%80%8b-%e1%9e%93%e1%9f%85%e2%80%8b%e2%80%8b%e1%9e%8f%e1%9e%b6%e1%9e%80%e1%9f%82/" rel="bookmark">បទ​យក​ការណ៍​៖​ នៅ​​តាកែវ​គ្រួសារ​​អ្នក​​ចំណាក​ស្រុក​​ប្តូរ​​ទៅ​​លក់​​កណ្តុរ​​វិញ​​អំឡុង​​ពេល​​កូ​វីដ​១៩​​</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/27/%E1%9E%91%E1%9E%B8%E1%9E%8F%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%8F%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%87/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="359315" />
	
			<input type='hidden' name='comment_post_ID' value='359315' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="37e82fc4da" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2020 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

