<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  អាជ្ញាធរ​ថៃ​​​ចាប់​ពលករ​ខ្មែរ ៥នាក់​លួច​ឆ្លង​ដែន​ខុស​ច្បាប់​​​នៅ​តំបន់​ព្រំដែន​កម្ពុជា|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; អាជ្ញាធរ​ថៃ​​​ចាប់​ពលករ​ខ្មែរ ៥នាក់​លួច​ឆ្លង​ដែន​ខុស​ច្បាប់​​​នៅ​តំបន់​ព្រំដែន​កម្ពុជា Comments Feed" href="http://www.camnews.org/2020/09/30/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%80/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='អាជ្ញាធរ​វៀតណាម បន្ត​បង្ខំ​​យុវជន​ខ្មែរ​ក្រោម​​ឱ្យ​បង់​ប្រាក់​ពិន័យ​រឿង​និយាយ​ប្រវត្តិសាស្ត្រ​ខ្មែរ​ក្រោម តាម​បណ្ដាញ​សង្គម' href='http://www.camnews.org/2020/09/30/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%9c%e1%9f%80%e1%9e%8f%e1%9e%8e%e1%9e%b6%e1%9e%98-%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%94%e1%9e%84/' />
<link rel='next' title='តំណាង​អង្គការ​ខ្មែរ​អាមេរិកាំង​ដាក់​ញត្តិ​នៅ​ស្ថានទូត​កម្ពុជា​ និង​​ក្រសួង​ការបរទេស​អាមេរិក​រឿង​ចាប់​ខ្លួន​ថ្មីៗ​នៅ​កម្ពុជា' href='http://www.camnews.org/2020/09/30/%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9e%b6/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="http://www.camnews.org/2020/09/30/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%80/" />
<link rel='shortlink' href='http://www.camnews.org/?p=360737' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F09%2F30%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e1%259e%2592%25e1%259e%259a%25e2%2580%258b%25e1%259e%2590%25e1%259f%2583%25e2%2580%258b%25e2%2580%258b%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e2%2580%258b%25e1%259e%2596%25e1%259e%259b%25e1%259e%2580%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F09%2F30%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e1%259e%2592%25e1%259e%259a%25e2%2580%258b%25e1%259e%2590%25e1%259f%2583%25e2%2580%258b%25e2%2580%258b%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e2%2580%258b%25e1%259e%2596%25e1%259e%259b%25e1%259e%2580%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-360737 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> អាជ្ញាធរ​ថៃ​​​ចាប់​ពលករ​ខ្មែរ ៥នាក់​លួច​ឆ្លង​ដែន​ខុស​ច្បាប់​​​នៅ​តំបន់​ព្រំដែន​កម្ពុជា					
</div><!--end #breadcrumbs-->
		
		<div id="post-360737" class="post-360737 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">អាជ្ញាធរ​ថៃ​​​ចាប់​ពលករ​ខ្មែរ ៥នាក់​លួច​ឆ្លង​ដែន​ខុស​ច្បាប់​​​នៅ​តំបន់​ព្រំដែន​កម្ពុជា</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="September 30, 2020 at 7:50 am">5 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2020/09/30/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%80/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
 strong {font-weight: bold; }<br />
</style>


<p>ដោយ ទីន ហ្សាការីយ៉ា<br><b>2020-09-29</b><br><a href="https://www.rfa.org/khmer/news/social-economy/thai-authorities-arrest-five-cambodian-for-illegal-crossing-border-to-thailand-09292020170600.html"><b>RFA</b></a><br></p>


<p><span class="audiolinktext"><b>ស្ដាប់ ឬទាញ​យក​សំឡេង</b></span><br>
<span class="audiolinkicons"><a href="https://www.rfa.org/khmer/news/social-economy/thai-authorities-arrest-five-cambodian-for-illegal-crossing-border-to-thailand-09292020170600.html/H092920ZRAE.mp3"><img src="https://www.rfa.org/rfa_resources/graphics/icon-listen.png" title="ស្តាប់សំឡេង" alt="ស្តាប់សំឡេង"></a><a href="https://www.rfa.org/khmer/news/social-economy/thai-authorities-arrest-five-cambodian-for-illegal-crossing-border-to-thailand-09292020170600.html/H092920ZRAE.mp3/download.html"><img src="https://www.rfa.org/rfa_resources/graphics/icon-download.png" title="ថតសំឡេង" alt="ថតសំឡេង"></a><br>
</span></p>


<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/social-economy/thai-authorities-arrest-five-cambodian-for-illegal-crossing-border-to-thailand-09292020170600.html/Workers_arrested_092920.jpg/@@images/883be964-d125-43ee-a484-7821383a9eec.jpeg" alt="ពលករ​ខ្មែរ ៥នាក់ ឆ្លង​ដែន​ដោយ​ខុស​ច្បាប់​នៅ​តំបន់​ព្រំដែន ដែល​អាជ្ញាធរ​ថៃ​ចាប់​បាន នៅ​ព្រឹក​ថ្ងៃ​ទី២៩ ខែ​កញ្ញា ឆ្នាំ២០២០។"/></figure>



<p>ពលករ​ខ្មែរ ៥នាក់ ឆ្លង​ដែន​ដោយ​ខុស​ច្បាប់​នៅ​តំបន់​ព្រំដែន ដែល​អាជ្ញាធរ​ថៃ​ចាប់​បាន នៅ​ព្រឹក​ថ្ងៃ​ទី២៩ ខែ​កញ្ញា ឆ្នាំ២០២០។</p>



<figure class="wp-block-image"><a href="https://www.rfa.org/khmer/news/social-economy/thai-authorities-arrest-five-cambodian-for-illegal-crossing-border-to-thailand-09292020170600.html/Workers_arrested_092920.jpg"><img src="https://www.rfa.org/rfa_resources/graphics/icon-zoom.png" alt=""/></a></figure>



<p>&nbsp;រូប៖ ទំព័រ​សារព័ត៌មាន ៧៧ខាវដិត (77Kaoded)</p>


<hr>


<p>
<audio controls="controls">
<source src="https://www.rfa.org/khmer/news/social-economy/thai-authorities-arrest-five-cambodian-for-illegal-crossing-border-to-thailand-09292020170600.html/H092920ZRAE.mp3" type="audio/mpeg">
</audio>
</p>



<p>អាជ្ញាធរ​ថៃ​ ចាប់​ពលករ​ខ្មែរ​ចំនួន​៥​នាក់​​លួច​ឆ្លង​ដែន​​ចូល​ទៅ​រក​ការងារ​ធ្វើ​​នៅ​ប្រទេស​ថៃ​ដោយ​ខុស​ច្បាប់ ​នៅ​​ព្រឹក​ថ្ងៃ​ទី​២៩​ កញ្ញា។</p>



<p>សារព័ត៌មាន ៧៧ខាវដិត&nbsp;(77Kaoded) ​របស់​ថៃ​​ ចុះ​ផ្សាយ​នៅ​ថ្ងៃ​ទី​២៩​ កញ្ញា​ថា ពលករ​ខ្មែរ​ទាំង​៥​នាក់​រួម​មាន​ប្រុស ៤នាក់​ និង​ស្រី​ម្នាក់ ដោយ​មាន​​អាយុ​ចន្លោះ​ពី ២២ ដល់ ៣៧ឆ្នាំ និង​មាន​ស្រុក​កំណើត​នៅ​ខេត្ត​បន្ទាយមានជ័យ។ ពួក គេ​ត្រូវ​បាន​​ទាហាន​ឈុត​ខ្មែរ​របស់​ថៃ ចាប់​ខ្លួន​ក្នុង​ពេល​ធ្វើ​​ដំណើរ​នៅ​​តំបន់​ព្រំដែន​​ក្នុង​ស្រុក​តាផាយ៉ា ​(Taphya)&nbsp;ខេត្ត​ស្រះកែវ&nbsp;(Srakao)&nbsp;ក្បែរ​ច្រក​​របៀង​ព្រំដែន​បឹង​ត្រកួន​​ ស្រុក​ស្វាយចេក​​​ ខេត្ត​បន្ទាយមានជ័យ។ អាជ្ញាធរ​ថៃ​បាន​បញ្ជូន​​ពលករ​ខ្មែរ​ទាំង​នោះ​​​ទៅ​ឃុំ​ខ្លួន​នៅ​​​​ប៉ុស្តិ៍​ប៉ូលិស​ស្រុក​អារញ្ញ​ ដើម្បី​​​ចាត់​វិធាន​ការ​តាម​ច្បាប់។</p>



<p>ស្នងការ​រង​នគរបាល​ខេត្ត​បន្ទាយមានជ័យ​ លោក អ៊ុំ សុផល មាន​ប្រសាសន៍​ថា មួយ​រយៈ​នេះ​​អាជ្ញាធរ​ថៃ​​បាន​​ដាក់​កម្លាំង​ការពារ​យ៉ាង​តឹងតែង​នៅ​តំបន់​ព្រំដែន​កម្ពុជា​និង​ថៃ ដើម្បី​ទប់​ស្កាត់​​​ពលករ​ខ្មែរ​លួច​ឆ្លង​ដែន​​ចូល​ទៅ​ធ្វើ​ការ​នៅ​ប្រទេស​ថៃ​ដោយ​ខុស​ច្បាប់ ដោយសារ​ព្រួយ​បារម្ភ​ខ្លាច​ឆ្លង ជំងឺ​កូវីដ១៩។ លោក​ប្រាប់​ថា ​ពលករ​ខ្មែរ​ភាគ​ច្រើន​ដែល​អាជ្ញាធរ​ថៃ​ចាប់​ខ្លួន​អំឡុង​ពេល​ការ​រាតត្បាត​ជំងឺ​កូវីដ១៩​ ភាគ​ច្រើន ពួក​គេ​ត្រូវ​អាជ្ញាធរ​ថៃ​បញ្ជូន​ត្រឡប់​មក​កម្ពុជា​វិញ។លោក​ឱ្យ​ដឹង​ថា បច្ចុប្បន្ន​​មាន​ពលករ​ខ្មែរ​​​ប្រមាណ​​ពី ៥០ ទៅ​ជាង ១០០​នាក់​ក្នុង​មួយ​ថ្ងៃ​​ត្រូវ​បាន​អាជ្ញាធរ​ថៃ​​​ចាប់​បញ្ជូន​ត្រឡប់​មក​​កម្ពុជា​វិញ​​ តាម​ច្រក​របៀង​​ព្រំដែន​ក្នុង​ខេត្ត​បន្ទាយមានជ័យ៕</p>



<p><em><b>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖</b></em><em><b>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</b></em></p>


<hr>


<h3>អត្ថបទ​ដែល​ទាក់ទង</h3>



<ul><li><a href="https://www.rfa.org/khmer/news/social-economy/some-informal-sector-workers-in-Poipet-protest-for-border-reopening-09242020234714.html">កម្មករ​អូស​រទេះ​​ប្រហែល​ ១០​នាក់ ​តវ៉ា​នៅ​មុខ​សាលា​ក្រុង​ប៉ោយប៉ែត​ទាមទារ​​​អាជ្ញាធរ​​​ឱ្យ​បើក​ច្រក​ទ្វារ​ព្រំដែន</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/some-workers-are-not-able-to-reunite-families-due-to-financial-crisis-09152020071201.html">កម្មករ​កាត់ដេរ​មួយ​ចំនួន​មិន​បាន​ទៅ​ជួប​គ្រួសារ​ក្នុង​រដូវ​បិណ្ឌ​ភ្ជុំ ដោយ​សារ​រោងចក្រ​ផ្អាក​ការងារ​គ្មាន​ប្រាក់​ចំណូល</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/cart-puller-in-Poipet-protest-to-demand-border-gate-reopening-09102020164028.html">កម្មករ​អូស​រទេះ​​​នៅ​ប៉ោយប៉ែត​ជា​ច្រើន​នាក់​តវ៉ា​ទាមទារ​ឱ្យ​អាជ្ញាធរ​បើក​​ច្រក​ព្រំដែន​ឡើង​វិញ</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/Pactics-garment-workers-in-Siemreap-and-Red-Sun-clothing-workers-in-Por-Sen-Chey-to-protest-for-labor-conditions-and-wages-09022020021024.html">កម្មករ​រោងចក្រ​ ២កន្លែង​ផ្សេងៗ គ្នា​ផ្ទុះ​ការ​តវ៉ា និង​ស្វែង​រក​កិច្ច​អន្តរាគមន៍​ករណី​ថៅកែ​មិន​ទូទាត់​សំណង​ឱ្យ</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/Public-reaction-on-relentless-crackdown-against-peaceful-protesters-for-Rong-Chhun-release-08142020153121.html">ក្រុម​យុវជន ព្រមាន​ពី​ការ​ផ្ទុះ​បាតុកម្ម​ទ្រង់ទ្រាយ​ធំ ក្រោយ​អាជ្ញាធរ​បង្ក្រាប និង​ចាប់​ខ្លួន​អ្នក​តវ៉ា​ដោះ​លែង​លោក រ៉ុង ឈុន</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/united-nations-grants-1-million-dollar-to-help-migrant-workers-during-covid19-07172020010130.html">អង្គការសហប្រជាជាតិ​ផ្ដល់​លុយ ១លាន​ដុល្លារ ឲ្យ​រដ្ឋាភិបាល​សម្រាប់​ជួយឧបត្ថម្ភ​ពលករ​ចំណាកស្រុក​ជួប​វិបត្តិ​ជំងឺ​កូ​វីដ១៩</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/Licadho-Releases-briefing-paper-Over-Indebtedness-in-Cambodia-Garment-Sector-07032020063252.html">អង្គការ និង​សហជីព រក​ឃើញ​ថា កម្មករ​ធ្វើ​ការ​ងារ​រហូត​ដល់​ជំពាក់​បំណុល​វ័ណ្ឌ​ក និង​គ្មាន​លទ្ធភាព​សង​វិញ</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/unions-urge-labor-ministry-and-employers-to-find-appropriate-way-for-workers-rather-than-delaying-wage-negotiation-for-2021-06242020095717.html">សហជីព​ស្នើ​ក្រសួង​ការងារ និង​និយោជក​ឱ្យ​រក​មធ្យោបាយ​សម​ស្រប ជាជាង​ពន្យារ​ពេល​ចរចា​ប្រាក់​ឈ្នួល​គោល</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/worker-representatives-protest-against-decision-of-labor-ministry-to-delay-severance-pay-06232020084158.html">តំណាង​កម្មករ​តវ៉ា​រឿង​ក្រសួង​សម្រេច​ពន្យារ​បើក​ប្រាក់​អតីតភាព​ការងារ ក្នុង​គ្រា​កំពុង​តែ​លំបាក​ជីវភាព</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/Khmers-trapped-in-malaysia-by-covid-19-return-home-06162020112254.html">ពលរដ្ឋ​ខ្មែរ​ជាប់​នៅ​ប្រទេស​ម៉ាឡេស៊ី​ជាង ២រយ​នាក់ បាន​ទៅ​ដល់​ប្រទេស​កម្ពុជា​វិញ​ហើយ​នៅ​ល្ងាច​ថ្ងៃ​ទី១៦ មិថុនា</a></li></ul>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%9B%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%20%E1%9F%A5%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BD%E1%9E%85%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%94%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20-%20http://www.camnews.org/?p=360737">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2020%2F09%2F30%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e1%259e%2592%25e1%259e%259a%25e2%2580%258b%25e1%259e%2590%25e1%259f%2583%25e2%2580%258b%25e2%2580%258b%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e2%2580%258b%25e1%259e%2596%25e1%259e%259b%25e1%259e%2580%2F&amp;t=%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%9B%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%20%E1%9F%A5%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BD%E1%9E%85%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%94%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F09%2F30%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e1%259e%2592%25e1%259e%259a%25e2%2580%258b%25e1%259e%2590%25e1%259f%2583%25e2%2580%258b%25e2%2580%258b%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e2%2580%258b%25e1%259e%2596%25e1%259e%259b%25e1%259e%2580%2F&amp;title=%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%9B%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%20%E1%9F%A5%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BD%E1%9E%85%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%94%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2020%2F09%2F30%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e1%259e%2592%25e1%259e%259a%25e2%2580%258b%25e1%259e%2590%25e1%259f%2583%25e2%2580%258b%25e2%2580%258b%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e2%2580%258b%25e1%259e%2596%25e1%259e%259b%25e1%259e%2580%2F&amp;title=%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%9B%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%20%E1%9F%A5%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BD%E1%9E%85%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%94%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6&amp;bodytext=%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%20%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%9B%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9F%A5%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%9B%E1%9E%BD%E1%9E%85%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%84%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%91%E1%9E%B8%E2%80%8B%E1%9F%A2%E1%9F%A9%E2%80%8B%20%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F09%2F30%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e1%259e%2592%25e1%259e%259a%25e2%2580%258b%25e1%259e%2590%25e1%259f%2583%25e2%2580%258b%25e2%2580%258b%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e2%2580%258b%25e1%259e%2596%25e1%259e%259b%25e1%259e%2580%2F&amp;title=%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%9B%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%20%E1%9F%A5%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9E%BD%E1%9E%85%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%94%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6&amp;notes=%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%20%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%9B%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9F%A5%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%9B%E1%9E%BD%E1%9E%85%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%84%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%91%E1%9E%B8%E2%80%8B%E1%9F%A2%E1%9F%A9%E2%80%8B%20%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/30/%e1%9e%9b%e1%9f%84%e1%9e%80-%e2%80%8b%e1%9e%9c%e1%9f%89%e1%9e%b6-%e1%9e%82%e1%9e%b9%e1%9e%98%e1%9e%a0%e1%9e%bb%e1%9e%84-%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%9c%e1%9f%80%e1%9e%8f%e1%9e%8e%e1%9e%b6/" rel="bookmark">លោក ​វ៉ា គឹមហុង ថា​វៀតណាម​មិន​បាន​សាងសង់​ប៉ុស្តិ៍​ ព្រំដែន​រឹង​មាំ​នៅ​ក្នុង​ទឹក​ដី​កម្ពុជា​ទេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/30/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b-%e1%9e%a0%e1%9e%b6%e1%9e%98%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%8a/" rel="bookmark">អាជ្ញាធរ​ ហាម​​​​​​សម្ដែង​មតិ​​ទាមទារ​ដោះលែង​​គ្រូ​បង្រៀន​ នៅ​ថ្ងៃ​​ប្រារព្ធ​ទិវា​គ្រូ​បង្រៀន​ពិភព​លោក ៥ តុលា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/30/%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9e%b6/" rel="bookmark">តំណាង​អង្គការ​ខ្មែរ​អាមេរិកាំង​ដាក់​ញត្តិ​នៅ​ស្ថានទូត​កម្ពុជា​ និង​​ក្រសួង​ការបរទេស​អាមេរិក​រឿង​ចាប់​ខ្លួន​ថ្មីៗ​នៅ​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/30/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%80/" rel="bookmark">អាជ្ញាធរ​ថៃ​​​ចាប់​ពលករ​ខ្មែរ ៥នាក់​លួច​ឆ្លង​ដែន​ខុស​ច្បាប់​​​នៅ​តំបន់​ព្រំដែន​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/30/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%9c%e1%9f%80%e1%9e%8f%e1%9e%8e%e1%9e%b6%e1%9e%98-%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%94%e1%9e%84/" rel="bookmark">អាជ្ញាធរ​វៀតណាម បន្ត​បង្ខំ​​យុវជន​ខ្មែរ​ក្រោម​​ឱ្យ​បង់​ប្រាក់​ពិន័យ​រឿង​និយាយ​ប្រវត្តិសាស្ត្រ​ខ្មែរ​ក្រោម តាម​បណ្ដាញ​សង្គម</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/30/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9f%e1%9e%b6%e1%9e%9a%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%a2%e1%9e%93%e1%9e%a1%e1%9e%b6%e1%9e%89-cbn-%e1%9e%98/" rel="bookmark">អ្នកសារព័ត៌មាន​អនឡាញ CBN ម្នាក់​ ស្លាប់​នៅ​រាជធានី​ភ្នំពេញ​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%a2%e1%9e%82%e1%9f%92%e1%9e%82%e1%9e%9b%e1%9f%81%e1%9e%81%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b-3/" rel="bookmark">អគ្គលេខាធិការ​អង្គការ​សហប្រជាជាតិ អំពាវនាវ​ដល់​អាជ្ញាធរ​រដ្ឋ​ឈប់​ការ​បំភិតបំភ័យ​ប្រឆាំង​នឹង​អ្នក​ធ្វើ​ការ​ជាមួយ UN</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%a2%e1%9e%82%e1%9f%92%e1%9e%82%e2%80%8b%e1%9e%9b%e1%9f%81%e1%9e%81%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b/" rel="bookmark">អគ្គ​លេខាធិការអង្គការ​សហប្រជាជាតិ​នឹង​បង្ហាញ​របាយ​ការណ៍​អំពី​ «ការ​បំភិត​បំភ័យ»​ ក្នុង​ប្រទេស​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%94%e1%9f%86%e1%9e%97%e1%9e%b7%e1%9e%8f%e1%9e%94%e1%9f%86%e1%9e%97%e1%9f%90%e1%9e%99%e1%9e%80%e1%9f%92%e1%9e%93%e1%9e%bb%e1%9e%84%e1%9e%9c%e1%9e%b7%e1%9e%9f%e1%9f%90/" rel="bookmark">ការបំភិតបំភ័យក្នុងវិស័យសិទ្ធិមនុស្សនៅកម្ពុជានឹងត្រូវលើកឡើងក្នុងកិច្ចប្រជុំក្រុមប្រឹក្សាសិទ្ធិមនុស្ស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e1%9e%90%e1%9e%b6-%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9f%e1%9e%b6%e1%9e%9a%e1%9e%96%e1%9f%90%e1%9e%8f/" rel="bookmark">សមត្ថកិច្ចថា អ្នកសារព័ត៌មាន CBN ស្លាប់ដោយគ្រោះថ្នាក់ចរាចរណ៍ មិនមែនករណីឃាតកម្ម</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%b7%e2%80%8b%e1%9e%98%e1%9e%93%e1%9e%bb%e1%9e%9f%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%90%e1%9e%b6/" rel="bookmark">ក្រុម​សិទ្ធិ​មនុស្ស​ថា រដ្ឋាភិបាល​ប្រើ​ប្រាស់​បណ្ដឹង​តាម​ផ្លូវ​តុលាការ​ដើម្បី​បំបាត់​សំឡេង​ក្រុម​អ្នក​រិះគន់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%99%e1%9e%bc%e1%9e%8e%e1%9f%81%e1%9e%9f%e1%9f%92%e1%9e%80%e1%9e%bc%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%93/" rel="bookmark">អង្គការ​យូណេស្កូ​​​​​នៅ​កម្ពុជា​ប្រារព្ធ​ទិវា​អន្តរជាតិ​​​​សិទ្ធិ​ទទួល​បាន​ព័ត៌មាន​ជា​សកល​ឆ្នាំ២០២០</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%92%e1%9e%93%e1%9e%b6%e1%9e%82%e1%9e%b6%e1%9e%9a%e1%9e%96%e1%9e%b7%e1%9e%97%e1%9e%96%e1%9e%9b%e1%9f%84%e1%9e%80%e1%9e%96%e1%9f%92%e1%9e%99%e1%9e%b6%e1%9e%80%e1%9e%9a%e1%9e%8e%e1%9f%8d%e1%9e%87/" rel="bookmark">ធនាគារពិភពលោកព្យាករណ៍ជាថ្មីថា សេដ្ឋកិច្ចកម្ពុជានឹងមានកំណើនអវិជ្ជមានក្រោម២%ដោយសារវិបត្តិកូវីដ១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%87%e1%9e%bc%e1%9e%93%e2%80%8b%e1%9e%87%e1%9e%93%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%9f-3/" rel="bookmark">អាជ្ញាធរ​បញ្ជូន​ជនសង្ស័យ ២នាក់​ទៅ​តុលាការ ករណី​បាញ់​អ្នក​រត់​កង់​បី​ម្នាក់​ស្លាប់ នៅ​ខេត្ត​ព្រះសីហនុ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a%e2%80%8b-%e1%9e%a0%e1%9e%bb%e1%9e%84-%e1%9e%9f%e1%9f%81%e1%9e%93/" rel="bookmark">កម្មករ​រោងចក្រ​ ហុង សេន ជិត​មួយ​ពាន់​នាក់​​ នៅ​ក្រុង​ដូនកែវ ព្រមាន​តវ៉ា​បិទ​ផ្លូវ​​ម្ដង​ទៀត បើ​នៅ​តែ​មិន​​​ដោះស្រាយ ករណី​​ថៅកែ​រត់​ចោល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7-4/" rel="bookmark">សង្គមស៊ីវិលស្នើរដ្ឋាភិបាល​លុបចោលចំណុច៧នៃមាត្រា២០ក្នុងសេចក្តីព្រាងច្បាប់ស្តីពីសិទ្ធទទួលព័ត៌មាន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%bc%e1%9e%9b-%e1%9e%93%e1%9e%b9%e1%9e%84%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80-2/" rel="bookmark">តុលាការ​កំពូល នឹង​ប្រកាស​សាល​ដីកា​លើ​បណ្ដឹង​សុំ​នៅ​ក្រៅ​ឃុំ​បណ្ដោះ​អាសន្ន​ របស់​សកម្មជន​​បក្ស​ប្រឆាំង ២នាក់ នៅ​ដើម​ខែ​តុលា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd-2/" rel="bookmark">រដ្ឋមន្ត្រី​ថ្មី​ក្រសួង​យុត្តិធម៌ ថ្លែង​ថា ការ​ចាប់​ក្រុម​យុវជន​តវ៉ា គឺ​ដើម្បី​ការពារ​សន្តិភាព</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%92/" rel="bookmark">មន្ត្រី​សហជីព និង​សិទ្ធិ​ការងារ​​ថា GMAC គួរ​ប្រឹងប្រែង​ធ្វើ​នូវ​អ្វី​ដែល​​អឺរ៉ុប​ទាមទារ​ជាជាង​ការ​ប្ដឹង​ទៅ​តុលាការ​អឺរ៉ុប​រឿង​កាត់ EBA ២០ភាគ​រយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/09/29/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e1%9e%80%e1%9e%b6-4/" rel="bookmark">ពលរដ្ឋ​ខ្មែរ​អាមេរិកកាំង​​នាំ​​គ្នា​ធ្វើ​បាតុកម្ម និង​ដាក់​ញត្តិ​នៅ​​ស្ថានទូត​ខ្មែរ ក្នុង​រដ្ឋធានី​វ៉ាស៊ីនតុន</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/30/%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%90%E1%9F%83%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%9B%E1%9E%80/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="360737" />
	
			<input type='hidden' name='comment_post_ID' value='360737' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="412c3a2749" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2020 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

