<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  មន្ត្រី​ជាន់​ខ្ពស់​កម្ពុជា​ប្រតិកម្ម​នឹង​សំណើ​ឱ្យ​ដក​កម្ពុជា​ចេញ​ពី​អាស៊ាន​ថា​ជា​«គំនិត​បង្ក​ហេតុ»|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; មន្ត្រី​ជាន់​ខ្ពស់​កម្ពុជា​ប្រតិកម្ម​នឹង​សំណើ​ឱ្យ​ដក​កម្ពុជា​ចេញ​ពី​អាស៊ាន​ថា​ជា​«គំនិត​បង្ក​ហេតុ» Comments Feed" href="http://www.camnews.org/2020/10/30/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%96%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92-4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='អាជ្ញាធរ​​ថា វៀតណាម​បាន​សង់​សំណង់​រឹង​កើន​ឡើង​ដល់​១៦​ទីតាំង នៅ​តំបន់​ព្រំដែន​ជាប់​ខេត្ត​កណ្ដាល' href='http://www.camnews.org/2020/10/30/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9c%e1%9f%80%e1%9e%8f%e1%9e%8e%e1%9e%b6%e1%9e%98%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%93/' />
<link rel='next' title='បក្ស​ប្រឆាំង​ និង​អ្នក​វិភាគ​ បារម្ភ​ពី​ចិន​ប្រើ​ប្រាស់​ឥទ្ធិពល​ក្នុង​ក្រសួង​អប់រំ​តាម​រយៈ​​ការ​បង្កើត​បណ្ណាល័យ​ឌីជីថល​ប្រឆាំង​គ្រឿង​ញៀន' href='http://www.camnews.org/2020/10/31/%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="http://www.camnews.org/2020/10/30/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%96%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92-4/" />
<link rel='shortlink' href='http://www.camnews.org/?p=362003' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F10%2F30%2F%25e1%259e%2598%25e1%259e%2593%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2587%25e1%259e%25b6%25e1%259e%2593%25e1%259f%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%2596%25e1%259e%259f%25e1%259f%258b%25e2%2580%258b%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F10%2F30%2F%25e1%259e%2598%25e1%259e%2593%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2587%25e1%259e%25b6%25e1%259e%2593%25e1%259f%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%2596%25e1%259e%259f%25e1%259f%258b%25e2%2580%258b%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592-4%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-362003 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> មន្ត្រី​ជាន់​ខ្ពស់​កម្ពុជា​ប្រតិកម្ម​នឹង​សំណើ​ឱ្យ​ដក​កម្ពុជា​ចេញ​ពី​អាស៊ាន​ថា​ជា​«គំនិត​បង្ក​ហេតុ»					
</div><!--end #breadcrumbs-->
		
		<div id="post-362003" class="post-362003 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">មន្ត្រី​ជាន់​ខ្ពស់​កម្ពុជា​ប្រតិកម្ម​នឹង​សំណើ​ឱ្យ​ដក​កម្ពុជា​ចេញ​ពី​អាស៊ាន​ថា​ជា​«គំនិត​បង្ក​ហេតុ»</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="October 30, 2020 at 11:50 pm">1 day ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2020/10/30/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%96%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92-4/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
 strong {font-weight: bold ;}<br />
</style>


<p><a class="" href="https://khmer.voanews.com/z/2278"><b>នយោបាយ</b></a><br>30 តុលា 2020<br><a href="https://khmer.voanews.com/author/%E1%9E%9F%E1%9F%8A%E1%9E%BB%E1%9E%93-%E1%9E%8E%E1%9E%B6%E1%9E%9A%E1%9E%B7%E1%9E%93/y-y_q">ស៊ុន ណារិន</a><br><a href="https://khmer.voanews.com/author/%E1%9E%A2%E1%9E%BC%E1%9E%93-%E1%9E%86%E1%9F%81%E1%9E%84%E1%9E%94%E1%9F%89%E1%9E%9A/uri_t">អូន ឆេងប៉រ</a><br><a href="https://khmer.voanews.com/a/hun-sen-aide-hit-back-at-proposal-to-boot-cambodia-out-of-asean/5641659.html"><b>វីអូអេខ្មែរ</b></a><br></p>



<figure class="wp-block-image"><img src="https://gdb.voanews.com/BA20F07F-51FB-4233-8E15-253F85824D49_cx0_cy10_cw0_w1023_r1_s.jpg" alt="រូបឯកសារ៖ លោកនាយករដ្ឋមន្ត្រី ហ៊ុន សែន នៃប្រទេសកម្ពុជា ចូលរួមកិច្ចប្រជុំកំពូលអាស៊ាន នៅទីក្រុងបាងកក ប្រទេសថៃ កាលពីថ្ងៃទី២៣ ខែមិថុនា ឆ្នាំ២០១៩។"/><figcaption>រូបឯកសារ៖ លោកនាយករដ្ឋមន្ត្រី ហ៊ុន សែន នៃប្រទេសកម្ពុជា ចូលរួមកិច្ចប្រជុំកំពូលអាស៊ាន នៅទីក្រុងបាងកក ប្រទេសថៃ កាលពីថ្ងៃទី២៣ ខែមិថុនា ឆ្នាំ២០១៩។</figcaption></figure>


<hr>


<p> ភ្នំពេញ —&nbsp; មន្រ្តី​ជាន់​ខ្ពស់​របស់​កម្ពុជា​ដែល​ទទួល​បន្ទុក​កិច្ច​ការ​បរទេស លោក កៅ គឹមហួន បាន​ហៅ​ការ​លើក​ឡើង​របស់​អតីត​មន្ត្រី​ការ​ទូត​ជើង​ចាស់​ម្នាក់​របស់ប្រទេស​សិង្ហបុរី ​លោក Bilahari Kausikan អំពី​ការ​ពិចារណា​ដក​ចេញ​នូវ​រដ្ឋ​សមាជិកចំនួន​ពីរ​ គឺ​កម្ពុជា​និង​លាវ​ ពី​អាស៊ាន​ជា​ <b>«គំនិត​បង្ក​ហេតុ និង​មិន​អាច​ទទួល​យក​បាន»</b>។</p>



<p>នេះ​ជា​ការ​លើក​ឡើង​ដំបូង​របស់​មន្រ្តីជាន់​ខ្ពស់​កម្ពុជា លោក កៅ គឹមហួន ដែល​ជា​មន្ត្រី​ជំនិតផ្ដល់​ប្រឹក្សា​ដល់​លោក​នាយករដ្ឋមន្ត្រី ហ៊ុន សែន លើ​កិច្ចការ​បរទេស​និង​អាស៊ាន។ លោក កៅ គឹមហួន ក៏​ជា​បេក្ខភាព​កូតា​កម្ពុជា ដែល​នាយក​រដ្ឋមន្ត្រី​ឧទ្ទេស​នាម​ឱ្យ​ទៅ​កាន់តំណែង ជា​អគ្គលេខាធិការអាស៊ាន​ពី​ឆ្នាំ ​២០២៣ ដល់​ឆ្នាំ​ ២០២៧។​</p>



<p>លោក កៅ គឹមហួន​ បាន​លើក​ឡើង​បែប​នេះ​នៅ​លើ​ទំព័រ​ហ្វេសប៊ុក​ផ្លូវការ​របស់​លោក ​ក្នុង​សំណេរ​ជា​ភាសា​អង់គ្លេស​នៅ​ថ្ងៃ​សុក្រ​នេះ ដោយ​ហៅការ​លើក​ឡើង​ឲ្យ​ពិចារណា​ដក​ចេញ​នូវ​រដ្ឋ​សមាជិកចំនួន​ពីរ កម្ពុជា​និង​លាវ​ថា​ជា ​<b>«ការ​ប្រមាថ​»</b> ទៅ​លើ​ប្រទេស​ទាំងពីរ​និង​ស្ថាប័ន​អាស៊ាន​ទាំង​មូល។</p>



<p>លោក​ កៅ គឹមហួន ​បញ្ជាក់​ថា៖ <em>«ដូច្នេះ ​នរណា​ម្នាក់​ក៏​ដោយ ត្រូវ​តែ​ប្រុង​ប្រយ័ត្ន​មែន​ទែន​ក្នុង​ការ​លើក​ជា​គំនិត​ដែល​បង្ក​ហេតុ​ និង​មិន​អាចទទួលយក​បាន​បែប​នេះ។ និយាយ​មែន​ទែន​ទៅ នេះ​គឺ​ជា​បញ្ហា​ធ្ងន់​ធ្ងរ»</em>។</p>



<p>លោក Bilahari Kausikan អតីត​លេខា​អចិន្ត្រៃយ៍​ក្រសួង​ការ​បរទេស​សិង្ហបុរី និង​បច្ចុប្បន្ន​ជា​ប្រធាន​វិទ្យាស្ថាន​មជ្ឈិមបូព៌ា​នៅសាកល​វិទ្យាល័យ​ជាតិ​សិង្ហបុរី (NUS) បាន​លើក​សំណើ​នេះ​អំឡុង​ពេល​លោក​ចូលរួម​ជា​វាគ្មិន​ក្នុង​កិច្ច​ពិភាក្សា​មួយ​ កាល​ពី​ថ្ងៃ​សុក្រ​សប្ដាហ៍​មុន។ លោក​ថា លាវ​និង​កម្ពុជា កំពុង​ដើរ​រក <b>«កំហុស​នយោបាយ»</b> ច្រំ​ដែល។</p>



<p>ក្នុង​ន័យ​នេះ អតីត​អ្នក​ការ​ទូត​សិង្ហបុរី​ដែល​ធ្លាប់​ហៅ​ខ្លួន​ឯង​ថា​ជា​មនុស្ស <b>«ឃើញ​អ្វី​ថា​ហ្នឹង»</b> បរិយាយ​អំពី​ការណ៍​ដែល​រដ្ឋ​សមាជិក​ទាំង​ពីរ​បណ្ដែត​បណ្ដោយ​ឱ្យ <b>«មហា​អំណាច​ខាង​ក្រៅ​មួយ»</b> ដែល​លោក​ទំនង​សំដៅ​ទៅ​លើ​ប្រទេស​ចិន ឱ្យ​ប្រើប្រាស់​នូវ​អំណាច​យន្តការ​តំបន់​ដែល​ខ្លួន​មាន ដូច​យ៉ាង​យន្ត​ការ​អាស៊ាន​ជា​ដើម ដើម្បី​សម្រេច​មហិច្ឆិតា​របស់​ខ្លួន។</p>



<p>មក​ដល់​ចំណុច​នេះ លោក Bilahari Kausikan បាន​ឈាន​ដល់​ការ​លើក​សំណើ​ថា <em>«យើង​ប្រហែល​ជា​ត្រូវ​កាត់​បន្ធូរ​ចេញ​ប្រទេស​ទាំង​ពីរ ដើម្បី​សង្គ្រោះ​ប្រទេស​ទាំង​ប្រាំ​បី​ផ្សេង​ទៀត​ដែល​នៅ​សេស​សល់»</em>។</p>



<p>មន្រ្តី​ជាន់ខ្ពស់​កម្ពុជា​លោក កៅ គឹមហួន និយាយ​ថា ​គេ​ចង់​ដឹង​អំពី​គោល​បំណង​ពិត​ប្រាកដនៃការ​លើក​ឡើង​បែប​នេះ។ លោក​បន្ត​ថា ​ការ​ចោទ​ប្រកាន់​ថា​សមាជិក​អាស៊ាន​ណាមួយ​ជា​ <strong>«កូនជឹង​»</strong> នៃ​មហា​អំណោច​ជា​គំនិត <i>«​ចាស់​គំរឹល​ហើយ​គួរ​ត្រូវ​បាន​ទម្លាក់​ចោល​ពី​ការ​គិត និង​វចនា​នុក្រម​របស់​អាស៊ាន»</i>។ លោក កៅ គឹមហួន ឆ្លៀត​បន្ថែម​ថា <em>«គ្មាន​អ្នក​ណាមួយ ឬ​ប្រទេស​ណាមួយ​ចង់​ធ្វើ​ជា​កូន​ជឹង​របស់​ប្រទេស​ណាមួយ​ឡើយ»</em>។</p>



<p>នៅ​ថ្ងៃ​សុក្រ​នេះ លោក Bilahari Kausikan បាន​ឆ្លើយ​តប​នឹង​សំណួរ​របស់​ VOA​ ទាក់​ទង​នឹង​ការ​អត្ថា​ធិប្បាយ​របស់​លោក កៅ គឹមហួន​ ថា៖ <em>«ខ្ញុំគិត​ថា​គាត់​មិនបាន​អាន​អ្វី​ដែល​ខ្ញុំ​បាន​សរសេរ​នោះ​ទេ ហើយ​បើ​ទោះ​ជា​គាត់​បាន​អាន ក៏​ខ្ញុំ​គិត​ថា គាត់​មិន​យល់​អ្វី​ដែល​ខ្ញុំ​សរសេរ​នោះ​ដែរ»</em>។</p>



<p>លោក​បាន​សរសេរ​បន្ថែម​ថា៖ <em>«ខ្ញុំ​គិត​ថា រឿង​គាត់​យល់​ឬ​មិន​យល់ មិន​ថ្វី​នោះ​ទេ ព្រោះ​ថា​ក្នុង​ប្រទេស​កម្ពុជា​នា​បច្ចុប្បន្ន​នេះ គាត់​ត្រូវ​តែ​និយាយ​ដូច្នេះ មិន​សំខាន់​ទាល់​តែ​សោះ​ត្រ​ង់​ថា​តើ​គាត់​យល់​ឬ​មិន​យល់​នោះ​ទេ»</em>។</p>



<p>ប្រទេស​ចិន​គឺ​ជា​ម្ចាស់​បំណុល​ធំ​បំផុត​របស់​ប្រទេស​កម្ពុជា និង​លាវ។</p>



<p>VOA ​មិន​ទាន់​អាច​ទាក់​ទង​លោក កុយ គួង អ្នក​នាំ​ពាក្យ​ក្រសួង​ការបរទេស​កម្ពុជា ​ដើម្បី​សុំ​ការ​ឆ្លើយ​តប​ទៅ​នឹង​ការ​លើក​ឡើង​របស់​អតីត​មន្ត្រី​ការ​ទូត​សិង្ហបុរីបាន​នៅ​ឡើយ​ទេ។ តែ​លោក​បាន​ប្រាប់​បណ្ដាញ​សារព័ត៌មាន​ក្នុង​ស្រុក​ថា ​ការ​លើក​ឡើង​របស់​លោក Kausikan មិន​ប៉ះពាល់​អ្វី​ដល់​ទំនាក់​ទំនង​រដ្ឋ​និងរដ្ឋ​រវាង​កម្ពុជា​និង​សិង្ហបុរី​នោះ​ទេ។</p>



<p>ក្រសួង​ការ​បរទេសសិង្ហបុរី​ទៀត​សោត​ក៏បាន​សម្ដែង​ភាព​ស្ងៀមស្ងាត់​ មិនមាន​យោបល់​អ្វីទាំង​អស់​ចំពោះ​ការថ្លែង​ដ៏​ចម្រូង​ចម្រាស​របស់​អតីត​អ្នក​ការ​ទូត​ជាន់​ខ្ពស់​មួយ​រូប​របស់​ខ្លួន។</p>



<p>ការ​ថ្លែង​របស់​លោក កៅ គឹមហួន ជា​ប្រតិកម្ម​តបពី​មន្ត្រី​រដ្ឋាភិបាល​កម្ពុជា​ថ្នាក់​ខ្ពស់​បំផុត​មក​ទល់​ពេល​នេះ ទៅ​នឹង​ការ​លើក​ឡើង​របស់​លោក Bilahari Kausikan ហើយ​មាន​លក្ខណៈ​ថ្នមសម្ដី​ជាង​ប្រតិកម្ម​នៃ​លិខិត​ចំហ​អនាមិក​មួយ​របស់​ក្រុម​អតីត​អ្នក​ការ​ទូត និងអ្នក​ការទូត​បច្ចុប្បន្ន​នៃ​ក្រសួង​ការ​បរទេស​កម្ពុជា និង​ត្រូវ​បាន​ផ្សាយ​ដោយ​ប្រព័ន្ធ​ឃោសនា​រដ្ឋ។</p>



<p><b>«អ្នក​ចម្បាំង​ចចក​សិង្ហបុរី​ម្នាក់​កំពុង​បំផ្លាញ​សាមគ្គី​ភាព​និង​មជ្ឈភាព​អាស៊ាន»</b>។</p>



<p>នេះ​ជាខ្លឹមសារ​នៃ​លិខិត​ដែល​ត្រូវ​បាន​ចែកចាយ​កាលពី​ថ្ងៃ​ច័ន្ទ និង​ដែល​បាន​បន្ថែម​ថា កុង​សង់​ស៊ីស​ដែល​អវត្តមាន​លាវ និង​កម្ពុជា ជា <b>​«កុងសង់​ស៊ីស​ទន់​ជ្រាយ»</b>។</p>



<p>បើ​គ្មាន​អ្វីប្រែប្រួល ការ​ចូល​ទៅ​កាន់តំណែង​ជា​អគ្គ​លេខាធិការ​អាស៊ាន​របស់​លោក កៅ គឹមហួន នឹង​កើត​ឡើង​ក្រោយ​ពី​ការ​ធ្វើ​ប្រធាន​អាស៊ាន​របស់​កម្ពុជា​ នៅ​ឆ្នាំ ២០២២។ លោក​ទំនងជា​នឹង​ក្លាយ​ជា​ជន​ជាតិ​កម្ពុជា​ដំបូង ​ដែល​កាន់​តំណែង​ប្រមុខ​រដ្ឋបាល​នៃ​អង្គការ​ថ្នាក់​តំបន់​នេះ ចាប់តាំង​ពី​កម្ពុជា​ចូល​ជាសមាជិក​កូន​ពៅ​នៃ​សមាគម​អាស៊ាន ​នៅ​ឆ្នាំ​ ១៩៩៩ ​មក៕</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%96%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%8F%E1%9E%B7%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BE%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%8A%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%C2%AB%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E2%80%8B%E1%9E%A0%E1%9F%81%E1%9E%8F%E1%9E%BB%C2%BB%20-%20http://www.camnews.org/?p=362003">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2020%2F10%2F30%2F%25e1%259e%2598%25e1%259e%2593%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2587%25e1%259e%25b6%25e1%259e%2593%25e1%259f%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%2596%25e1%259e%259f%25e1%259f%258b%25e2%2580%258b%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592-4%2F&amp;t=%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%96%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%8F%E1%9E%B7%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BE%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%8A%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%C2%AB%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E2%80%8B%E1%9E%A0%E1%9F%81%E1%9E%8F%E1%9E%BB%C2%BB">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F10%2F30%2F%25e1%259e%2598%25e1%259e%2593%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2587%25e1%259e%25b6%25e1%259e%2593%25e1%259f%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%2596%25e1%259e%259f%25e1%259f%258b%25e2%2580%258b%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592-4%2F&amp;title=%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%96%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%8F%E1%9E%B7%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BE%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%8A%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%C2%AB%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E2%80%8B%E1%9E%A0%E1%9F%81%E1%9E%8F%E1%9E%BB%C2%BB">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2020%2F10%2F30%2F%25e1%259e%2598%25e1%259e%2593%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2587%25e1%259e%25b6%25e1%259e%2593%25e1%259f%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%2596%25e1%259e%259f%25e1%259f%258b%25e2%2580%258b%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592-4%2F&amp;title=%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%96%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%8F%E1%9E%B7%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BE%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%8A%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%C2%AB%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E2%80%8B%E1%9E%A0%E1%9F%81%E1%9E%8F%E1%9E%BB%C2%BB&amp;bodytext=%E1%9E%9B%E1%9F%84%E1%9E%80%20Bilahari%20Kausikan%20%E1%9E%A2%E1%9E%8F%E1%9E%B8%E1%9E%8F%E2%80%8B%E1%9E%9B%E1%9F%81%E1%9E%81%E1%9E%B6%E2%80%8B%E1%9E%A2%E1%9E%85%E1%9E%B7%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%99%E1%9F%8D%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%84%E1%9F%92%E1%9E%A0%E1%9E%94%E1%9E%BB%E1%9E%9A%E1%9E%B8%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%BB%E1%9E%94%E1%9F%92%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%93%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%92%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%99%E1%9E%B6%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%87%E1%9F%92%E1%9E%88%E1%9E%B7%E1%9E%98%E1%9E%94%E1%9E%BC%E1%9E%96%E1%9F%8C%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9F%85%E1%9E%9F%E1%9E%B6%E1%9E%80%E1%9E%9B%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%99%E1%9E%B6%E1%9E%9B%E1%9F%90%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%84%E1%9F%92%E1%9E%A0%E1%9E%94%E1%9E%BB%E1%9E%9A%E1%9E%B8%20%28NUS%29%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BE%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%A1%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%96%E1%9F%81%E1%9E%9B%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%9A%E1%9E%BD%E1%9E%98%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9C%E1%9E%B6%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%96%E1%9E%B7%E1%9E%97%E1%9E%B6%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%9F%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%A0%E1%9F%8D%E2%80%8B%E1%9E%98%E1%9E%BB%E1%9E%93%E1%9F%94%20%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%9B%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9E%80%20%C2%AB%E1%9E%80%E1%9F%86%E1%9E%A0%E1%9E%BB%E1%9E%9F%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%C2%BB%20%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9F%86%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F10%2F30%2F%25e1%259e%2598%25e1%259e%2593%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2587%25e1%259e%25b6%25e1%259e%2593%25e1%259f%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%2596%25e1%259e%259f%25e1%259f%258b%25e2%2580%258b%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592-4%2F&amp;title=%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%96%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%8F%E1%9E%B7%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BE%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%8A%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%C2%AB%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E2%80%8B%E1%9E%A0%E1%9F%81%E1%9E%8F%E1%9E%BB%C2%BB&amp;notes=%E1%9E%9B%E1%9F%84%E1%9E%80%20Bilahari%20Kausikan%20%E1%9E%A2%E1%9E%8F%E1%9E%B8%E1%9E%8F%E2%80%8B%E1%9E%9B%E1%9F%81%E1%9E%81%E1%9E%B6%E2%80%8B%E1%9E%A2%E1%9E%85%E1%9E%B7%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%99%E1%9F%8D%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%84%E1%9F%92%E1%9E%A0%E1%9E%94%E1%9E%BB%E1%9E%9A%E1%9E%B8%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%BB%E1%9E%94%E1%9F%92%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%93%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%92%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%99%E1%9E%B6%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%87%E1%9F%92%E1%9E%88%E1%9E%B7%E1%9E%98%E1%9E%94%E1%9E%BC%E1%9E%96%E1%9F%8C%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9F%85%E1%9E%9F%E1%9E%B6%E1%9E%80%E1%9E%9B%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%99%E1%9E%B6%E1%9E%9B%E1%9F%90%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%84%E1%9F%92%E1%9E%A0%E1%9E%94%E1%9E%BB%E1%9E%9A%E1%9E%B8%20%28NUS%29%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BE%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%A1%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%96%E1%9F%81%E1%9E%9B%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%9A%E1%9E%BD%E1%9E%98%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9C%E1%9E%B6%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%96%E1%9E%B7%E1%9E%97%E1%9E%B6%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%9F%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%A0%E1%9F%8D%E2%80%8B%E1%9E%98%E1%9E%BB%E1%9E%93%E1%9F%94%20%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%9B%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9E%80%20%C2%AB%E1%9E%80%E1%9F%86%E1%9E%A0%E1%9E%BB%E1%9E%9F%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%C2%BB%20%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9F%86%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/31/%e1%9e%8f%e1%9e%be%e2%80%8b%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%9a%e1%9e%b7%e1%9e%8f%e2%80%8b%e1%9e%9a/" rel="bookmark">តើ​នយោបាយ​ចាប់​ជំរិត​របស់​លោក ហ៊ុន សែន អាច​ធ្វើ​អោយ​អ្នក​ប្រឆាំង​បាក់​ស្បាត​លែង​ហ៊ាន​ងើប​តតាំង​ដែរ​ឬ​ទេ?</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/31/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93%e2%80%8b%e1%9e%a7%e1%9e%80%e1%9e%89%e1%9f%89%e1%9e%b6-%e1%9e%83%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%80-%e1%9e%80/" rel="bookmark">ក្រុមហ៊ុន​ឧកញ៉ា ឃុន សៀ កំពុង​បូម​ខ្សាច់​រាប់​តោន​ចាក់​លុប​ពង្រីក​ចូល​ទន្លេ​មេគង្គ​នៅ​​អរិយក្សត្រ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/31/%e1%9e%9f%e1%9e%b6%e1%9e%85%e1%9f%8b%e2%80%8b%e1%9e%89%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f-5/" rel="bookmark">សាច់​ញាតិ​សកម្មជន​បក្ស​ប្រឆាំង​ប្ដេជ្ញា​មិន​បោះបង់​ការ​តវ៉ា ទោះ​រង​ការ​បង្ក្រាប ​ឬ​ចាប់​ខ្លួន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/31/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%82%e1%9e%b6%e1%9f%86%e1%9e%91%e1%9f%92%e1%9e%9a%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%9a/" rel="bookmark">ក្រុម​អ្នក​គាំទ្រ​លោក រ៉ុង ឈុន បន្ត​បង្ហោះ​សារ​ទាម​ទារ​អាជ្ញាធរ​ឱ្យ​ដោះ​លែង​រូប​លោក​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/31/%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b/" rel="bookmark">បក្ស​ប្រឆាំង​ និង​អ្នក​វិភាគ​ បារម្ភ​ពី​ចិន​ប្រើ​ប្រាស់​ឥទ្ធិពល​ក្នុង​ក្រសួង​អប់រំ​តាម​រយៈ​​ការ​បង្កើត​បណ្ណាល័យ​ឌីជីថល​ប្រឆាំង​គ្រឿង​ញៀន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/30/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%96%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92-4/" rel="bookmark">មន្ត្រី​ជាន់​ខ្ពស់​កម្ពុជា​ប្រតិកម្ម​នឹង​សំណើ​ឱ្យ​ដក​កម្ពុជា​ចេញ​ពី​អាស៊ាន​ថា​ជា​«គំនិត​បង្ក​ហេតុ»</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/30/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9c%e1%9f%80%e1%9e%8f%e1%9e%8e%e1%9e%b6%e1%9e%98%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%93/" rel="bookmark">អាជ្ញាធរ​​ថា វៀតណាម​បាន​សង់​សំណង់​រឹង​កើន​ឡើង​ដល់​១៦​ទីតាំង នៅ​តំបន់​ព្រំដែន​ជាប់​ខេត្ត​កណ្ដាល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/30/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%98%e1%9e%b7%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%82%e1%9e%b6/" rel="bookmark">“រដ្ឋាភិបាល​មិន​បាន​គាំទ្រ​ព្រះមហាក្សត្រ​បំពេញ​ព្រះរាជ តួនាទី​ពេញលេញ​តាម​រដ្ឋធម្មនុញ្ញ”</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/30/%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a/" rel="bookmark">សកម្មជន​និង​ពលករ​ខ្មែរ​នៅ​ថៃ​ផ្អាក​ពិធី​មួយ​​ចំនួន​ដោយ​បញ្ហា​នយោបាយ​ថៃ​ឡើង​កម្ដៅ​ខ្លាំង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/30/%e1%9e%a2%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%80%e1%9e%8e%e1%9f%92%e1%9e%8f%e1%9e%b6%e1%9e%9b%e1%9f%96-%e1%9e%9c%e1%9f%80%e1%9e%8f%e1%9e%8e/" rel="bookmark">អភិបាលខេត្តកណ្តាល៖ វៀតណាមប្រែក្លាយពីតង់ទៅជាសំណង់រឹងមាំដល់១៦ទីតាំងនៅតំបន់មិនទាន់ឯកភាព</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/30/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%85%e1%9e%9b%e1%9e%93%e1%9e%b6%e2%80%8b%e1%9e%99%e1%9e%bb%e1%9e%9c%e1%9e%87%e1%9e%93/" rel="bookmark">អ្នកវិភាគ​ថា ចលនា​យុវជន​បាតុកម្ម​នៅ​ថៃ​ប្រឆាំង​រដ្ឋាភិបាល​អាច​ជះ​ឥទ្ធិពល​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/30/%e1%9e%94%e1%9e%91%e2%80%8b%e2%80%8b%e1%9e%99%e1%9e%80%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%8e%e1%9f%8d%e2%80%8b%e1%9f%96-%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b/" rel="bookmark">បទ​​យក​ការណ៍​៖ ជន​ជាតិ​​ដើម​​ភាគ​តិច​​នៅ​​រតនគិរី​​បាត់​​ប្រភព​​ឱសថ​​បុរាណ​​ព្រោះ​​ការ​​ទន្រ្ទាន​​ព្រៃ​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/30/%e1%9e%94%e1%9e%8e%e1%9f%92%e1%9e%8f%e1%9e%b6%e1%9e%89%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e1%9e%a1%e1%9e%84%e1%9f%8b%e1%9e%91%e1%9e%91%e1%9e%bd-2/" rel="bookmark">បណ្តាញសហគមន៍ព្រៃឡង់ទទួលបាន​ពាន​រង្វាន់ GLF 2020 ចំពោះបេសកម្មការពារព្រៃឡង់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/30/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%96%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%82%e1%9e%8e%e1%9e%94-6/" rel="bookmark">មន្ត្រី​ជាន់​ខ្ពស់​គណបក្ស​ប្រឆាំង​មិន​ចាប់​អារម្មណ៍​នឹង​ក្រសួង​យុត្តិធម៌​ចង់​ប្ដឹង​លោក សម រង្ស៊ី មួយ​ករណី​ថ្មី​ទៀត​ឡើយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/30/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%bc%e1%9e%9b%e2%80%8b%e1%9e%8f%e1%9e%98%e1%9f%92%e1%9e%80%e1%9e%9b%e1%9f%8b%e2%80%8b%e1%9e%9f-2/" rel="bookmark">តុលាការ​កំពូល​តម្កល់​សាលដីកា​សាលាឧទ្ធរណ៍ ដែល​ផ្ដន្ទាទោស​អតីត​ប្រធាន​មន្ទីរ​សុរិយោដី​ខេត្ត​ពោធិ៍សាត់ ដាក់​គុក ៨​ឆ្នាំ និង​រឹបអូស​ទ្រព្យ​សម្បត្តិ​រាប់​ម៉ឺន​ដុល្លារ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/30/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%9f%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%b7%e1%9e%98%e1%9e%93%e1%9e%bb%e1%9e%9f%e1%9f%92%e1%9e%9f%e2%80%8b-21/" rel="bookmark">មន្ត្រី​សិទ្ធិមនុស្ស​ថា​ ការ​ចាប់​ស្ត្រី​ម្នាក់​ក្នុង​ពេល​ព្យាបាល​ជំងឺ​​ គឺ​ជា​អំពើ​ខុស​ច្បាប់ ​និង​អសីលធម៌</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/30/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b-%e2%80%8b%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93%e2%80%8b-%e2%80%8b%e1%9e%9f%e1%9f%82%e1%9e%93%e2%80%8b-%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%8f%e1%9f%8b%e2%80%8b/" rel="bookmark">លោក​ ​ហ៊ុន​ ​សែន​ ​កាត់​ដី​រដ្ឋ​ជាង​ ​១​០​ ​ហិកតារ​នៅ​បឹង​តា​មោក​ ​ឲ្យ​កូនស្រី​លោក​ ​ជា​ ​សុផា​រ៉ា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/30/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%80%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6-%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%9b%e1%9e%be%e1%9e%80%e2%80%8b%e1%9e%a1%e1%9e%be/" rel="bookmark">លោក កឹម សុខា បន្ត​លើក​ឡើង​ពី​ភាព​ស្អាតស្អំ និង​ជំហរ​អហិង្សា​របស់​លោក</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/29/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%99%e1%9e%bb%e1%9e%9c%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%81%e1%9e%80%e1%9e%85%e1%9e%b7%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%85%e1%9f%86/" rel="bookmark">ក្រុម​យុវជន​ខកចិត្ត​ចំពោះ​រដ្ឋាភិបាល គ្មាន​វិធានការ​ច្បាស់លាស់​ជំរុញ​ឱ្យ​វៀតណាម រុះរើ​តង់​និង​សំណង់​រឹង​ចេញពី​ព្រំដែន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/10/29/%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96%e2%80%8b%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b%e2%80%8b%e1%9e%92%e1%9f%92%e1%9e%9c%e1%9e%be%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%8f/" rel="bookmark">សហជីព​​គ្រោង​​ធ្វើ​បាតុកម្ម​​ទ្រង់​ទ្រាយ​​ធំ​​លើ​​ករណី​​វិវាទ​​ការងារ​​នៅ​​រោងចក្រ​២​ក្នុង​​ខេត្ត​កណ្តាល​​</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/30/%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%96%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92-4/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="362003" />
	
			<input type='hidden' name='comment_post_ID' value='362003' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb61b76aee" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2020 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

