<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  ការ​ស្ទង់​មតិ​រក​ឃើញ​ថា អ្នក​ពុករលួយ​ជាងគេ គឺ​ប៉ូលិស មន្ត្រី​រដ្ឋាភិបាល និង​មន្ត្រី​មន្ត្រី​តុលាការ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; ការ​ស្ទង់​មតិ​រក​ឃើញ​ថា អ្នក​ពុករលួយ​ជាងគេ គឺ​ប៉ូលិស មន្ត្រី​រដ្ឋាភិបាល និង​មន្ត្រី​មន្ត្រី​តុលាការ Comments Feed" href="http://www.camnews.org/2020/11/25/%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%91%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%98%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%9a%e1%9e%80%e2%80%8b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%90/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='លោក ហ៊ុន សែន ថ្លែង​ថា បណ្ដឹង​បរិហារ​កេរ្តិ៍​របស់​លោក​​នៅ​តុលាការ​បារាំង​កំណត់​ពេល​ជំនុំ​ជម្រះ​នៅ​ឆ្នាំ​២០២២' href='http://www.camnews.org/2020/11/25/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%90%e1%9f%92%e1%9e%9b%e1%9f%82%e1%9e%84%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%94%e1%9e%8e%e1%9f%92/' />
<link rel='next' title='សំណុំរឿងរួមគំនិតក្បត់៖ ថ្នាក់ដឹកនាំអតីតបក្សប្រឆាំងបដិសេធក្រុមមេធាវីដែលផ្តល់ដោយគណៈមេធាវីកម្ពុជា' href='http://www.camnews.org/2020/11/25/%e1%9e%9f%e1%9f%86%e1%9e%8e%e1%9e%bb%e1%9f%86%e1%9e%9a%e1%9e%bf%e1%9e%84%e1%9e%9a%e1%9e%bd%e1%9e%98%e1%9e%82%e1%9f%86%e1%9e%93%e1%9e%b7%e1%9e%8f%e1%9e%80%e1%9f%92%e1%9e%94%e1%9e%8f%e1%9f%8b%e1%9f%96/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="http://www.camnews.org/2020/11/25/%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%91%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%98%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%9a%e1%9e%80%e2%80%8b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%90/" />
<link rel='shortlink' href='http://www.camnews.org/?p=362845' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F11%2F25%2F%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%2591%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2598%25e1%259e%258f%25e1%259e%25b7%25e2%2580%258b%25e1%259e%259a%25e1%259e%2580%25e2%2580%258b%25e1%259e%2583%25e1%259e%25be%25e1%259e%2589%25e2%2580%258b%25e1%259e%2590%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F11%2F25%2F%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%2591%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2598%25e1%259e%258f%25e1%259e%25b7%25e2%2580%258b%25e1%259e%259a%25e1%259e%2580%25e2%2580%258b%25e1%259e%2583%25e1%259e%25be%25e1%259e%2589%25e2%2580%258b%25e1%259e%2590%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-362845 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> ការ​ស្ទង់​មតិ​រក​ឃើញ​ថា អ្នក​ពុករលួយ​ជាងគេ គឺ​ប៉ូលិស មន្ត្រី​រដ្ឋាភិបាល និង​មន្ត្រី​មន្ត្រី​តុលាការ					
</div><!--end #breadcrumbs-->
		
		<div id="post-362845" class="post-362845 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">ការ​ស្ទង់​មតិ​រក​ឃើញ​ថា អ្នក​ពុករលួយ​ជាងគេ គឺ​ប៉ូលិស មន្ត្រី​រដ្ឋាភិបាល និង​មន្ត្រី​មន្ត្រី​តុលាការ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="November 25, 2020 at 1:00 pm">3 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2020/11/25/%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%91%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%98%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%9a%e1%9e%80%e2%80%8b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%90/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
 strong {font-weight: bold ;}<br />
</style>


<p>ដោយ មួង ណារ៉េត<br><b>2020-11-25</b><br><a href="https://www.rfa.org/khmer/news/social-economy/police-and-judges-are-the-most-corrupt-people-by-survey-finds-11252020001732.html"><b>RFA</b></a><br></p>


<p><span class="audiolinktext"><b>ស្ដាប់ ឬទាញ​យក​សំឡេង</b></span><br>
<span class="audiolinkicons"><a href="https://www.rfa.org/khmer/news/social-economy/police-and-judges-are-the-most-corrupt-people-by-survey-finds-11252020001732.html/H112420MNF.mp3"><img src="https://www.rfa.org/rfa_resources/graphics/icon-listen.png" title="ស្តាប់សំឡេង" alt="ស្តាប់សំឡេង"></a><a href="https://www.rfa.org/khmer/news/social-economy/police-and-judges-are-the-most-corrupt-people-by-survey-finds-11252020001732.html/H112420MNF.mp3/download.html"><img src="https://www.rfa.org/rfa_resources/graphics/icon-download.png" title="ថតសំឡេង" alt="ថតសំឡេង"></a><br>
</span></p>


<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/human-rights/civil-society-statement-04272016222325.html/acuoffice855.jpg/@@images/8d93c82f-5525-47d9-bbd7-8522a642c06e.jpeg" alt="អង្គភាព​ប្រឆាំង​អំពើ​ពុករលួយ ស្ថិត​ក្នុង​រាជធានី​ភ្នំពេញ។ រូបថត​ថ្ងៃ​ទី​២៧ មេសា ឆ្នាំ​២០១៦"/></figure>



<p>អង្គភាព​ប្រឆាំង​អំពើ​ពុករលួយ ស្ថិត​ក្នុង​រាជធានី​ភ្នំពេញ។ រូបថត​ថ្ងៃ​ទី​២៧ មេសា ឆ្នាំ​២០១៦</p>



<figure class="wp-block-image"><a href="https://www.rfa.org/khmer/news/human-rights/civil-society-statement-04272016222325.html/acuoffice855.jpg"><img src="https://www.rfa.org/rfa_resources/graphics/icon-zoom.png" alt=""/></a></figure>



<p>Photo: RFA</p>


<hr>


<p>
<audio controls="controls">
<source src="https://www.rfa.org/khmer/news/social-economy/police-and-judges-are-the-most-corrupt-people-by-survey-finds-11252020001732.html/H112420MNF.mp3" type="audio/mpeg">
</audio>
</p>



<p>របាយការណ៍​ស្ទង់​មតិ របស់​អង្គការ​តម្លាភាព​អន្តរជាតិ&nbsp;(Transparency International)&nbsp;ឆ្នាំ ២០២០ នេះ រក​ឃើញ​ថា អំពើពុករលួយ​នៅ​កម្ពុជា នៅ​តែ​មាន​កម្រិត​ខ្ពស់​ស្ទើរ​គ្រប់​វិស័យ និង​ស្ថាប័ន​។ ក្នុង​នោះ អ្នក​ពុករលួយ​ជាងគេ គឺ​ប៉ូលិស មន្ត្រី​រដ្ឋាភិបាល និង​មន្ត្រី​មន្ត្រី​តុលាការ។</p>



<p>របាយការណ៍​ស្ដីពី​ការវាស់វែង អំពី​អំពើពុករលួយ​ជា​សាកល​ឆ្នាំ២០២០ សម្រាប់​ទ្វីប​អាស៊ី ដោយ​ផ្តោត​លើ​ប្រទេស​ចំនួន​១៧ រួម​ទាំង​ប្រទេស​កម្ពុជា​មួយ​ផង និង​ដែល​ចេញផ្សាយ​កាលពី​ថ្ងៃ​ទី២៤ ខែ វិច្ឆិកា រក​ឃើញ​ថា ក្នុង​ចំណោម​ប្រជាពលរដ្ឋ​ខ្មែរ ១,០០០ នាក់ ដែល​ផ្ដល់​បទសម្ភាសន៍ មាន ៨៩%&nbsp;ថា អំពើពុករលួយ​មាន​ក្នុងចំណោម​មន្ត្រី​ប៉ូលិស ៧៧%&nbsp;ក្នុងចំណោម​ក្រុមប្រឹក្សា និង​មន្ត្រី​រដ្ឋាភិបាល​នៅ​មូលដ្ឋាន ៧២%&nbsp;យល់​ថា មាន​អំពើពុករលួយ​ក្នុង​ចំណោម​មន្ត្រី រដ្ឋាភិបាល ហើយ ៧២%&nbsp;គិត​ថា​មាន​អំពើពុករលួយ​ក្នុង​វិស័យ​តុលាការ។</p>



<p>ពលរដ្ឋ​ជាង ៦០% (៦២-៦៦%)&nbsp;យល់​ថា អំពើពុករលួយ កើតមាន​ក្នុង​ជួរ​មេបញ្ជាការ​កងទ័ព ការិយាល័យ​នាយករដ្ឋមន្ត្រី និង​សមាជិកសភា។ អង្គការ​មិនមែន​រដ្ឋាភិបាល និង​វិស័យ​ក្រុមហ៊ុន​ឯកជន រួម​ទាំង​មេដឹកនាំ​សាសនា និង​ខាង​ធនាគារ​ផង ក៏បាន​ពិន្ទុ​មិនល្អ នៅ​ក្នុង​ក្រសែភ្នែក​របស់​ពលរដ្ឋ​ដែរ ដោយ​ពលរដ្ឋ​ពាក់​កណ្តាល យល់​ថា ស្ថាប័ន​ទាំងនេះ ក៏​កើត​មាន​អំពើពុករលួយ​ខ្លាំង​ដែរ។</p>



<p>មិន​ត្រឹមតែ​យល់​ឃើញ​ថា អំពើពុករលួយ​កើតមាន​ក្នុង​ស្ថាប័ន​ទាំងនេះ​នោះ​ទេ ប្រជាពលរដ្ឋ​ដែល​ផ្ដល់​បទសម្ភាសន៍​ទាំងនោះ ថា ពួកគាត់​ធ្លាប់​សូកប៉ាន់​គេ​ទៀត​ផង។ ៣៧%&nbsp;ថា ពួកគាត់​ធ្លាប់​បាន​សូកប៉ាន់ ដើម្បី​ទទួល​បាន​សេវា​សាធារណៈ ក្នុង​រយៈពេល ១២ ខែ​កន្លង​មក​នេះ​។ ៤០%&nbsp;ថា ធ្លាប់​បាន​សូកប៉ាន់ ដើម្បី​បាន​ឯកសារ​អត្រានុកូលដ្ឋាន ដូចជា​អត្តសញ្ញាណប័ណ្ណ និង ៣៨%&nbsp;ថា ធ្លាប់​បាន​សូក​ប៉ាន់​ប៉ូលិស។</p>



<p>មន្ត្រី​ជាន់ខ្ពស់​នៃ​អង្គការ​តម្លាភាព​កម្ពុជា ថា របាយការណ៍​អំពី​ការយល់ឃើញ និង​បទពិសោធន៍​ក្នុង​អំពើពុករលួយ​នេះ នៅតែ​ជា​ការ​គួរ​ឲ្យ​ព្រួយបារម្ភ​។ នាយក​ប្រតិបត្តិ​អង្គការ​តម្លាភាព​កម្ពុជា លោក ប៉ិច ពិសី មាន​ប្រសាសន៍​ថា អំពើពុករលួយ នៅតែ​បន្ត​យាយី​ដល់​នីតិរដ្ឋ ការ​ទទួល​បាន​យុត្តិធម៌ និង​ជា​ឧបសគ្គ​ចម្បង ក្នុង​ការ​ធ្វើ​អាជីវកម្ម​នៅ​កម្ពុជា។</p>



<p>ទោះជា​យ៉ាង​នេះ​ក្តី មន្ត្រី​របប​ក្រុងភ្នំពេញ មិន​យល់​ស្របតាម​ការស្ទង់មតិ​នេះ​ទេ។ ពួកគាត់​ថែមទាំង​ចោទ​ជា​សំណួរ អំពី​ចេតនា​ពិត​របស់​អង្គការ​តម្លាភាព​អន្តរជាតិ ថែម​ទៀត​ផង។</p>



<p>អ្នកនាំពាក្យ​អគ្គស្នងការ​នគរបាល​ជាតិ​លោក ឆាយ គឹមឃឿន ចាត់​ទុក​របាយការណ៍​នោះ ថា ជា​ការ​ចោទប្រកាន់​គ្មាន​មូលដ្ឋាន និង​មាន​ចរិត​អាក្រក់​។ លោក​អះអាង​ថា ខាង​ប៉ូលិស គឺ​ស្អាតស្អំ អត់​មាន​ពាក់ព័ន្ធ​នឹង​អំពើពុករលួយ​នោះ​ទេ៖&nbsp;«<em>បើ​និយាយ​ប៉ូលិស​មួយ​ម៉ាត់ អត់​មាន​ទេ​</em><em>!&nbsp;</em><em>ស្ថាប័ន​ប៉ូលិស ខ្ញុំ​ការពារ​ស្ថាប័ន​ប៉ូលិស​ខ្ញុំ</em>»។</p>



<p>ទោះជា​យ៉ាង​នេះ​ក្តី ភ្លាម​នោះ លោក ឆាយ គឹមឃឿន ទទួល​ស្គាល់​ថា មាន​មន្ត្រី​ប៉ូលិស​ជា​លក្ខណៈ​បុគ្គល ធ្លាប់​ប្រព្រឹត្តិ​អំពើពុករលួយ​ដែរ ហើយ​អ្នក​ប្រព្រឹត្ត​ខុស​ទាំងនោះ លោក​អះអាង​ថា បាន​ទទួល​ពិន័យ ឬ​ដក​ពី​តំណែង​អស់ហើយ៖&nbsp;«<em>កំហុស​ឆ្គង​ទាំង​ការបម្រើ​សេវា​ប្រជាពលរដ្ឋ ទាំង​ការអនុវត្ត​ច្បាប់ មន្ត្រី​នគរបាល​តែងតែ​ទទួលរង​ការ​ពិន័យ អ្នកខ្លះ​ត្រូវ​ដក​សម្រក​ស័ក្ដិ​ទម្លាក់​តួនាទី អ្នកខ្លះ​ត្រូវ​បណ្ដេញ​ចេញ​ក្រៅ​ក្របខ័ណ្ឌ មួយ​ចំនួន​ទៀត​ត្រូវ​បាន​ជាប់ពន្ធនាគារ​ទៅតាម​ច្បាប់​កំណត់</em>»។</p>



<p>ទោះជា​លោក​អះអាង​ថា មាន​មន្ត្រី​នគរបាល រង​ពិន័យ​ក៏ដោយ ក៏​លោក​មិន​ដឹង​អំពី​តួលេខ​ពិត​ប្រាកដ ថា តើ​មាន​មន្ត្រី​ប៉ុន្មាន​នាក់ ឬ​ប៉ុន្មាន​ករណី ដែល​ត្រូវ​បាន​ដក​ស័ក្ដិ​ទម្លាក់​តួនាទី ឬ​បណ្ដេញ​ចេញ​ក្រៅ​ក្របខ័ណ្ឌ ឬ​ជាប់ពន្ធនាគារ​នោះ​ទេ ទោះជា​ចំនួន​ស្មាន​ក៏ដោយ។</p>



<p>ចំណែក​មន្ត្រី​នាំ​ពាក្យ​របប​ក្រុងភ្នំពេញ លោក ផៃ ស៊ីផាន ឯណោះ ក៏​មិន​ជឿ​លើ​លទ្ធផល​នៃ​ការស្ទង់មតិ​នេះ​ដែរ​។ ប៉ុន្តែ​លោក មិន​បដិសេធ​អំពើពុករលួយ​នោះ​ទេ គ្រាន់តែ​លោក​ថា អំពើ​សូកប៉ាន់​នេះ គឺ​គេ​ធ្វើ​ដោយ​សម្ងាត់ និង​លាក់បាំង មិន​ឲ្យ​នរណា​ដឹង​ងាយ​នោះ​ដែរ។</p>



<p>បើ​ទោះ​បី​ជា​លោក​គ្មាន​តួលេខ​បញ្ជាក់​អំពី​ការ​ថយចុះ​នៃ​អំពើពុករលួយ​ក្ដី ក៏​លោក ផៃ ស៊ី​ផាន អះអាង​ថា អំពើពុករលួយ​បាន​ថយ​ចុះ​ច្រើន​ណាស់ ហើយ​ដោយ​សារ​ចំណាត់ការ​កំណែ​ទម្រង់​របស់​រដ្ឋាភិបាល គ្រប់​ហេដ្ឋារចនាសម្ព័ន្ធ ដើម្បី​ប្រយុទ្ធ​ប្រឆាំង​អំពើ​នេះ ដោយ​លោក​លើក​យក​ឧទាហរណ៍​នៃ​កំណែទម្រង់​នៃ​ក្រសួងយុត្តិធម៌ និង​របៀប​ដោះស្រាយ​បណ្ដឹង​តាម​យន្តការ​បណ្ដាញ​សង្គម&nbsp;Facebook&nbsp;របស់​ថ្នាក់ដឹកនាំ​រដ្ឋាភិបាល​ជាដើម៖&nbsp;«<em>គេ​កំណែទម្រង់​តាំងពី​ការ​ដាក់​ពិន័យ​ទៅលើ​ចៅក្រម ការ​តាមដាន​ចៅក្រម ការ​ទទួល​ពាក្យ​បណ្ដឹង​។ រឿង​ទី​ពីរ រាល់​ការរំលោភ ដោយ​ទទួល​បាន​លទ្ធផល​តប​មកវិញ ដោយ​ការ​ចាត់​វិធានការ​។ អាស្រ័យ​ដោយ​សម្ដេច​អគ្គមហាសេនាបតី ហ៊ុន សែន និង​សម្ដេច​ក្រឡាហោម​លោក​បង្កើត&nbsp;</em><em>page&nbsp;</em><em>ហើយ​លោក​មាន​គណៈកម្មការ​តាមមើល​។ ដូច្នេះ​រឿង​រំលោភ​មួយ​ចំនួន តាមរយៈ​អំពើពុករលួយ​ហ្នឹង​ត្រូវ​បាន ទប់ស្កាត់​និង​ដោះស្រាយ​ជា​បន្តបន្ទាប់</em>»។</p>



<p>ស្របតាម​ការ​អះអាង​ដោយ​ផ្នែក​របស់​លោក ផៃ ស៊ីផាន របាយការណ៍​ស្ទង់​មតិ បង្ហាញ​ថា ក្នុង​ឆ្នាំ ២០២០​នេះ ប្រជាពលរដ្ឋ ដែល​ផ្ដល់​សម្ភាសន៍ ៥៥%&nbsp;យល់​ឃើញ​ថា អំពើពុករលួយ​នៅ​កម្ពុជា មានការ​ថយ​ចុះ ស្រប​ពេល​ដែល ៤១%&nbsp;យល់ថា​អំពើពុករលួយ​នៅ​តែ​មាន និង​កើន​ឡើង​ដដែល​។ តួលេខ​នេះ ប្រសើរ​ជាង​កាល​ពី​ឆ្នាំ ២០១៦ ដែល​កាលណោះ មាន​ប្រជាពលរដ្ឋ​ខ្មែរ ត្រឹមតែ ២៨%&nbsp;ប៉ុណ្ណោះ យល់ថា​អំពើពុករលួយ មានការ​ថយ​ចុះ និង​ប្រមាណ ៦៦%&nbsp;យល់ថា​អំពើពុករលួយ​នៅតែ​មាន និង​បន្ត​កើន​ឡើង។</p>



<p>លោក ផៃ ស៊ីផាន អះអាង​បន្ថែម​ទៀត​ថា ពលរដ្ឋ​ចាប់ផ្ដើម​ខ្លាច​ក្នុង​ការ​ប្រព្រឹត្តិ​អំពើពុករលួយ ដោយសារតែ​យន្តការ​ទាំងនេះ និង​ម្យ៉ាង​ដោយសារ​សម័យ​ហ្វេសប៊ុក​នេះ ឲ្យ​តែ​មាន​រឿង​អ្វី​កើតឡើង គឺ​នឹង​ល្បី​ខ្ចរខ្ចាយ​ដល់​សមត្ថកិច្ច ដែល​ចាត់ការ​ភ្លាមៗ។</p>



<p>ផ្ទុយ​ពី​ការ​អះអាង​របស់​លោក ផៃ ស៊ីផាន លទ្ធផល​ស្ទង់​មតិ បង្ហាញ​ថា ពលរដ្ឋ​មិនមែន​ភ័យខ្លាច​នឹង​ការ​​ប្រព្រឹត្តិ​អំពើពុករលួយ​នោះ​ទេ ប៉ុន្តែ​បន្ត​ខ្លាច​ក្នុង​ការ​ផ្ដល់​ព័ត៌មាន​ប្រឆាំង​នឹង​អំពើពុករលួយ​។ ជាក់ស្ដែង​មាន​តែ ២,៥%&nbsp;ប៉ុណ្ណោះ នៃ​អ្នក​ដែល​បាន​សូកប៉ាន់ ដើម្បី​ទទួល​បាន​សេវា​សាធារណៈ ឆ្លើយ​ថា ខ្លួន​ធ្លាប់​រាយការណ៍​អំពី​អំពើពុករលួយ​នេះ​។ បន្ថែម​ពី​នេះ មាន​អ្នក​ផ្ដល់​ចម្លើយ​តែ ៣៨%&nbsp;ប៉ុណ្ណោះ ដែល​យល់ថា​ពលរដ្ឋ អាច​ផ្ដល់​ព័ត៌មាន​អំពី​អំពើពុករលួយ ដោយ​គ្មាន​ការភ័យខ្លាច ស្រប​ពេល​ដែល ៥៧%&nbsp;ទៀត​យល់ថា​ពលរដ្ឋ មានការ​ភ័យខ្លាច​នៅ​ក្នុង​រឿង​នេះ។</p>



<p>មន្ត្រី​ជាន់ខ្ពស់​បក្ស​ប្រឆាំង យល់ស្រប​ថា អំពើពុករលួយ​ក្លាយ​ជា​វប្បធម៌ ដូច​វប្បធម៌​និទ្ទណ្ឌភាព ឬ​ការ​ប្រព្រឹត្តិ​ខុស​គ្មាន​ទោសពៃរ៍​នោះ​ដែរ ដែល​ពលរដ្ឋ​ពិត​ជា​មានការ​ភ័យខ្លាច ដោយសារតែ​ការ​ធ្វើទុក្ខបុកម្នេញ​របស់​របប​ក្រុងភ្នំពេញ លើ​សិទ្ធិ​សេរីភាព​ក្នុង​ការ​បញ្ចេញមតិ និង​ភាព​ខ្វះ​សុចរិត​ភាព​របស់​ស្ថាប័ន​តុលាការ។</p>



<p>អនុប្រធាន​គណបក្ស​សង្គ្រោះជាតិ​អ្នកស្រី មូរ សុខហួរ ថា​ប្រព័ន្ធ​តុលាការ​មិន​ឯករាជ្យ និង​ជា​ឧបករណ៍​ធ្វើទុក្ខបុកម្នេញ​ពលរដ្ឋ ក៏​ជា​កត្តា​ធ្វើ​ឲ្យ​អំពើពុករលួយ មិន​អាច​ស្បើយ​បាន៖&nbsp;«<em>បើសិនជា​ពេល​ប្រជាពលរដ្ឋ​ហ៊ាន​តិទៀន បង្ហាញ​អំពើពុករលួយ​ណាមួយ ឬ​មន្ត្រី​ពុករលួយ​ណាមួយ ប្រជាពលរដ្ឋ​មិន​ទុកចិត្ត​ប្រព័ន្ធ​តុលាការ​ថា អាច​ការពារ​ពួកគាត់​បានទេ នោះ​អំពើពុករលួយ មិន​ថយ​ទេ</em>»។</p>



<p>អ្នកស្រី មូរ សុខហួរ ថា​ករណី​ពុករលួយ​ច្រើន​ណាស់ ដែល​បង្ហាញ​ច្បាស់​នឹង​ភ្នែក ដូច​ករណី​មន្ត្រី​របប​ក្រុង​ភ្នំពេញ ទ្រព្យសម្បត្តិ​មហាសាល ទោះ​ប្រាក់ខែ​តិចតួច ដូច​លោក ហ៊ុន សែន ជាដើម ដែល​មាន​នាឡិកាដៃ​តម្លៃ​រាប់​លាន​ដុល្លារ​ពាក់ ប៉ុន្តែ​គ្មាន​នរណា​ហ៊ាន​ស៊ើបអង្កេត ឬ​ស្រាវជ្រាវ​ប្រភព​លុយ​របស់​គាត់​នោះ​ឡើយ។</p>



<p>របាយការណ៍​ស្ដីពី​ការវាស់វែង​អំពី​អំពើពុករលួយ​សាកល​ឆ្នាំ ២០២០ នេះ ធ្វើឡើង​ចាប់ពី​ថ្ងៃ​ទី១៩ ខែ មិថុនា ដល់​ថ្ងៃ​ទី២៥ ខែ​កក្កដា ឆ្នាំ ២០២០​។ អ្នកចូលរួម​ឆ្លើយ​សំណួរ​ទាំង ១,០០០ នាក់​នោះ ផ្ដល់​សម្ភាសន៍​តាម​ទូរស័ព្ទ​។ ពួកគាត់ ៦៨%&nbsp;ជឿជាក់​ថា គេ​អាច​កាត់បន្ថយ​អំពើពុករលួយ​នេះ​បាន បើសិនជា​មានការ​ចូល​រួម​ពី​ប្រជាពលរដ្ឋ​ទូទៅ។</p>



<p>អ្នកឃ្លាំមើល​សង្គម យល់ស្រប​នឹង​ការចូលរួម​របស់​ប្រជាពលរដ្ឋ​ទូទៅ ក្នុង​ការ​ប្រយុទ្ធ​ប្រឆាំង​នឹង​អំពើពុករលួយ​នេះ​។ លោក​បណ្ឌិត សេង សារី ថា​មធ្យោបាយ​មួយ ដែល​មាន​ប្រសិទ្ធភាព និង​អាច​អនុវត្ត​បាន​ដោយ​ងាយស្រួល គឺ​ការកាត់បន្ថយ​នូវ​គម្លាត ឬ​ការ​លុបបំបាត់​ឱកាស​ក្នុង​ការ​ប្រព្រឹត្តិ​អំពើពុករលួយ ទាំង​ក្នុង​ស្ថាប័នរដ្ឋ គ្រួសារ និង​ក្រុមហ៊ុន​ឯកជន៖&nbsp;«<em>ដូច្នេះ​វា​ត្រូវការ​យន្តការ​គ្រប់​ភាគី ដើម្បី​ចូលរួម ឆ្លើយតប​ទៅ​នឹង​ការ​ទប់​ស្កាត់​អំពើពុករលួយ​នេះ</em>»។</p>



<p>អង្គការ​តម្លាភាព​កម្ពុ​ជា បាន​ផ្តល់​ជា​អនុសាសន៍​ផង​ដែរ ឲ្យ​រដ្ឋាភិបាល​កម្ពុជា​យក​ទៅ​អនុវត្ត ដើម្បី​ទប់ស្កាត់​អំពើពុករលួយ​នេះ ដោយ​ក្នុង​នោះ រួមមាន​ការធានា​នូវ​សិទ្ធិ​ទទួល​ព័ត៌មាន និង​លើក​កម្ពស់​វប្បធម៌​សុចរិត​ភាព តម្លាភាព និង​គណនេយ្យ​ភាព លើ​គ្រប់​ស្រទាប់​នៃ​សង្គម៕</p>



<p><em><b>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</b></em><em><b>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</b></em></p>


<hr>


<h3>អត្ថបទ​ដែល​ទាក់ទង</h3>



<ul><li><a href="https://www.rfa.org/khmer/news/economy/Watchdogs-call-on-govt-to-show-evidence-that-they-work-hard-to-crack-down-money-laundering-10042020042825.html">អ្នកឃ្លាំមើល​ស្នើ​រដ្ឋាភិបាល​បង្ហាញ​ភស្តុតាង​ដែល​ខិតខំ​បង្ក្រាប​ការ​លាង​លុយ​កង្វក់</a></li><li><a href="https://www.rfa.org/khmer/news/politics/Top-Cambodian-general-PolSaroeun-family-tied-USD-100-million-Australian-fraud-09302020152230.html">គ្រួសារនាយឧត្ដមសេនីយ៍ខ្មែរកំពូលម្នាក់ ជាប់ពាក់ព័ន្ធនឹងឧក្រិដ្ឋកម្មបោកបន្លំប្រាក់ ១០០លានដុល្លារ​នៅប្រទេសអូស្ត្រាលី</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/student-file-law-suit-against-a-private-school-principal-over-fraud-08102020062108.html">សិស្ស​ជាង ៣០០​នាក់ ផ្ដិត​មេដៃ​ប្ដឹង​នាយក​សាលា​ឯកជន​មួយ​នៅ​ភ្នំពេញ​ពី​បទ​ឆបោក</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/reaction-of-Hunsen-show-gold-reserve-07232020211425.html">អ្នក​រិះគន់​ចង់​ឱ្យ​រដ្ឋាភិបាល​បង្ហាញ​ឯកសារ​ភស្តុតាង​​តួលេខ​មាស​ជាង ៣៦​តោន ជា​ទុន​បម្រុង​របស់​ជាតិ</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/king-appoints-11-Members-to-new-anti-corruption-council-07182020055149.html">ព្រះមហាក្សត្រ​តែងតាំង​សមាជិក​ក្រុមប្រឹក្សា​ជាតិ​ប្រឆាំង​អំពើពុករលួយ ១១​រូប សម្រាប់​អាណត្តិ​ថ្មី</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/poor-program-aid-07052020103145.html">ពលរដ្ឋ និង​មន្ត្រី​សង្គម​ស៊ីវិល​ខេត្ត​ស្ទឹងត្រែង​ថា អាជ្ញាធរ​មូលដ្ឋាន​ជ្រើសរើស​ជន​ក្រីក្រ​យក​សាច់ញាតិ​ខ្លួន​ឯង</a></li><li><a href="https://www.rfa.org/khmer/news/politics/Suth-Dyna-released-05242020124636.html">លោក ស៊ុត ឌីណា ត្រូវ​បាន​ដោះលែង ប៉ុន្តែ​ទឹកប្រាក់ ៧​លាន​ដុល្លារ​នៅ​តែ​អាថ៌កំបាំង</a></li><li><a href="https://www.rfa.org/khmer/news/social-economy/update-nepotism-of-KohKong-police-chief-05182020103044.html">ក្រសួងមហាផ្ទៃ​គ្មាន​វិធាន​ចំពោះ​ករណី​គ្រួសារនិយម​របស់​ស្នងការ​ខេត្ត​កោះកុង</a></li><li><a href="https://www.rfa.org/khmer/news/law/anti-money-laundering-related-bills-05162020080057.html">គណៈរដ្ឋមន្ត្រី​អនុម័ត​សេចក្ដី​ព្រាង​ច្បាប់​ប្រឆាំង​អំពើ​លាង​លុយ​កខ្វក់​ក្រោយ​អឺរ៉ុប​ដាក់​បញ្ចូល​ក្នុង​បញ្ជីខ្មៅ</a></li><li><a href="https://www.rfa.org/khmer/news/politics/anti-money-laundering-in-Cambodia-05142020120923.html">លោក សម រង្ស៊ី ថា ទាល់តែ​ដូរ​ប្រព័ន្ធ​គ្រប់គ្រង​ប្រទេស​បែប​លួច​ជាតិ​ចេញ ទើប​អាច​ទប់ស្កាត់​អំពើ​លាង​លុយ​កខ្វក់​នៅ​កម្ពុជា</a></li></ul>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%91%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%96%E1%9E%BB%E1%9E%80%E1%9E%9A%E1%9E%9B%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E1%9E%82%E1%9F%81%20%E1%9E%82%E1%9E%BA%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BC%E1%9E%9B%E1%9E%B7%E1%9E%9F%20%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%20-%20http://www.camnews.org/?p=362845">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2020%2F11%2F25%2F%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%2591%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2598%25e1%259e%258f%25e1%259e%25b7%25e2%2580%258b%25e1%259e%259a%25e1%259e%2580%25e2%2580%258b%25e1%259e%2583%25e1%259e%25be%25e1%259e%2589%25e2%2580%258b%25e1%259e%2590%2F&amp;t=%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%91%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%96%E1%9E%BB%E1%9E%80%E1%9E%9A%E1%9E%9B%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E1%9E%82%E1%9F%81%20%E1%9E%82%E1%9E%BA%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BC%E1%9E%9B%E1%9E%B7%E1%9E%9F%20%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F11%2F25%2F%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%2591%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2598%25e1%259e%258f%25e1%259e%25b7%25e2%2580%258b%25e1%259e%259a%25e1%259e%2580%25e2%2580%258b%25e1%259e%2583%25e1%259e%25be%25e1%259e%2589%25e2%2580%258b%25e1%259e%2590%2F&amp;title=%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%91%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%96%E1%9E%BB%E1%9E%80%E1%9E%9A%E1%9E%9B%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E1%9E%82%E1%9F%81%20%E1%9E%82%E1%9E%BA%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BC%E1%9E%9B%E1%9E%B7%E1%9E%9F%20%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2020%2F11%2F25%2F%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%2591%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2598%25e1%259e%258f%25e1%259e%25b7%25e2%2580%258b%25e1%259e%259a%25e1%259e%2580%25e2%2580%258b%25e1%259e%2583%25e1%259e%25be%25e1%259e%2589%25e2%2580%258b%25e1%259e%2590%2F&amp;title=%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%91%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%96%E1%9E%BB%E1%9E%80%E1%9E%9A%E1%9E%9B%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E1%9E%82%E1%9F%81%20%E1%9E%82%E1%9E%BA%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BC%E1%9E%9B%E1%9E%B7%E1%9E%9F%20%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A&amp;bodytext=%E1%9E%9A%E1%9E%94%E1%9E%B6%E1%9E%99%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%8E%E1%9F%8D%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%91%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%8F%E1%9E%B7%20%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8F%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%20%28Transparency%20International%29%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%20%E1%9F%A2%E1%9F%A0%E1%9F%A2%E1%9F%A0%20%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E1%9E%96%E1%9E%BB%E1%9E%80%E1%9E%9A%E1%9E%9B%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%96%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%91%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%9F%E1%9F%90%E1%9E%99%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%94%E1%9F%90%E1%9E%93%E2%80%8B%E1%9F%94%20%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%84%E1%9F%87%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%96%E1%9E%BB%E1%9E%80%E1%9E%9A%E1%9E%9B%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E1%9E%82%E1%9F%81%20%E1%9E%82%E1%9E%BA%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BC%E1%9E%9B%E1%9E%B7%E1%9E%9F%20%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F11%2F25%2F%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%2591%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2598%25e1%259e%258f%25e1%259e%25b7%25e2%2580%258b%25e1%259e%259a%25e1%259e%2580%25e2%2580%258b%25e1%259e%2583%25e1%259e%25be%25e1%259e%2589%25e2%2580%258b%25e1%259e%2590%2F&amp;title=%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%91%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%96%E1%9E%BB%E1%9E%80%E1%9E%9A%E1%9E%9B%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E1%9E%82%E1%9F%81%20%E1%9E%82%E1%9E%BA%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BC%E1%9E%9B%E1%9E%B7%E1%9E%9F%20%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A&amp;notes=%E1%9E%9A%E1%9E%94%E1%9E%B6%E1%9E%99%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%8E%E1%9F%8D%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%91%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%8F%E1%9E%B7%20%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8F%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%20%28Transparency%20International%29%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%20%E1%9F%A2%E1%9F%A0%E1%9F%A2%E1%9F%A0%20%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E1%9E%96%E1%9E%BB%E1%9E%80%E1%9E%9A%E1%9E%9B%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%96%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%91%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%9F%E1%9F%90%E1%9E%99%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%94%E1%9F%90%E1%9E%93%E2%80%8B%E1%9F%94%20%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%84%E1%9F%87%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%96%E1%9E%BB%E1%9E%80%E1%9E%9A%E1%9E%9B%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E1%9E%82%E1%9F%81%20%E1%9E%82%E1%9E%BA%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BC%E1%9E%9B%E1%9E%B7%E1%9E%9F%20%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/25/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%9f-8/" rel="bookmark">មន្ត្រី​បក្ស​ប្រឆាំង​ស្នើ​ឱ្យ​បញ្ឈប់​សាងសង់​ស្តូប​មិត្តភាព​កម្ពុជា​វៀតណាម</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/25/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b-%e1%9e%9f%e1%9f%86-%e1%9e%9f%e1%9e%bb%e1%9e%82%e1%9e%84%e1%9f%8b-%e1%9e%90%e1%9e%b6-%e1%9e%80/" rel="bookmark">លោក​មេធាវី​ សំ សុគង់ ថា ការ​ចាត់​តាំង​មេធាវី​នៅ​កៀក​ថ្ងៃ​សវនាការ គឺ​ជា​ការ​ធ្វើ​គ្រាន់​តែ​បង្គ្រប់​កិច្ច​ប៉ុណ្ណោះ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/25/%e1%9e%9f%e1%9f%86%e1%9e%8e%e1%9e%bb%e1%9f%86%e1%9e%9a%e1%9e%bf%e1%9e%84%e1%9e%9a%e1%9e%bd%e1%9e%98%e1%9e%82%e1%9f%86%e1%9e%93%e1%9e%b7%e1%9e%8f%e1%9e%80%e1%9f%92%e1%9e%94%e1%9e%8f%e1%9f%8b%e1%9f%96/" rel="bookmark">សំណុំរឿងរួមគំនិតក្បត់៖ ថ្នាក់ដឹកនាំអតីតបក្សប្រឆាំងបដិសេធក្រុមមេធាវីដែលផ្តល់ដោយគណៈមេធាវីកម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/25/%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%91%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%98%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%9a%e1%9e%80%e2%80%8b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%90/" rel="bookmark">ការ​ស្ទង់​មតិ​រក​ឃើញ​ថា អ្នក​ពុករលួយ​ជាងគេ គឺ​ប៉ូលិស មន្ត្រី​រដ្ឋាភិបាល និង​មន្ត្រី​មន្ត្រី​តុលាការ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/25/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%90%e1%9f%92%e1%9e%9b%e1%9f%82%e1%9e%84%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%94%e1%9e%8e%e1%9f%92/" rel="bookmark">លោក ហ៊ុន សែន ថ្លែង​ថា បណ្ដឹង​បរិហារ​កេរ្តិ៍​របស់​លោក​​នៅ​តុលាការ​បារាំង​កំណត់​ពេល​ជំនុំ​ជម្រះ​នៅ​ឆ្នាំ​២០២២</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/25/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%91%e1%9e%bb/" rel="bookmark">សង្គម​ស៊ីវិល​​​ចាត់​ទុក​ការ​សម្រេច​របស់​លោក ​​ហ៊ុន សែន កាត់​ដី​គម្រប​ព្រៃ​ឈើ​ជាង ​៤០​ហិកតារ​​នៅ​ខេត្ត​ព្រះសីហនុ​ឱ្យ​កូន​​របស់​លោក​​ថា ​ជា​ការ​ឱ្យ​ធ្វើ​ហិនហោច​សម្បត្តិ​ជាតិ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/25/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b-82/" rel="bookmark">មន្ត្រី​បក្ស​ប្រឆាំង​ថា​ ការ​ផ្ដល់​ជំនួយ​របស់​ចិន​ដល់​ខេត្ត​ព្រះសីហនុ​ និង​ធ្វើ​ឱ្យ​ចិន​អាច​​​រត់​ពន្ធ​ទំនិញ​ខុស​ច្បាប់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/24/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%8f%e1%9e%9f%e1%9f%8a%e1%9e%bc%e1%9e%98%e1%9e%8f%e1%9e%b7-%e1%9e%80%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9e%99%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%87%e1%9e%93%e1%9e%87/" rel="bookmark">អ្នកតស៊ូមតិ ក្លាយជា​ជនជាប់ចោទ​ក្នុង​សំណុំ​រឿង​រួមគំនិត​ក្បត់​ធំ​បំផុត​ក្នុង​ប្រវត្តិសាស្ត្រ​តុលាការ​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/24/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%91%e1%9e%98%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%91%e2%80%8b%e1%9e%85%e1%9f%84%e1%9e%91-2/" rel="bookmark">តុលាការ​ទម្លាក់​បទ​ចោទ​ប្រឆាំង​នឹង​អតីត​អ្នក​កាសែត ខេមបូឌា ដេលី ពីរ​នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/24/%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%9a%e1%9e%84%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9f%87%e2%80%8b%e1%9e%81%e1%9f%92/" rel="bookmark">គ្រួសារ​ជន​រង​គ្រោះ​ខ្មែរ​ក្រោម ដែល​នគរបាល​បាញ់​សម្លាប់ បន្ត​ទាមទារ​យុត្តិធម៌</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/24/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9f%81%e1%9e%85%e2%80%8b%e2%80%8b%e1%9e%9b%e1%9e%be%e1%9e%80%e2%80%8b%e1%9e%9b/" rel="bookmark">តុលាការ​​សម្រេច​​លើក​លែង​​ការ​ចោទ​ប្រកាន់​​អតីត​​អ្នក​កាសែត​ ខេម​បូ​ឌា​ ដេលី​ ក្រោយ​​ដើម​ចោទ​​ប្រកាស​​ឈប់​​ប្ដឹង​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/24/%e1%9e%9f%e1%9e%a0%e2%80%8b%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87/" rel="bookmark">សហ​គមន៍​​ខ្មែរ​​កម្ពុជា​ក្រោម​ ស្នើ​​តុលា​ការ​​ទម្លាក់​​ចោល​​បទ​​ចោទ​​លើលោក ថាច់ សេដ្ឋា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/24/%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8a%e1%9e%9b%e1%9f%8b%e2%80%8b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%99%e2%80%8b-2/" rel="bookmark">អាមេរិក​​ផ្ដល់​​ជំនួយ​៦០​ម៉ឺន​​ដុល្លារ​​បន្ថែម​​ទៀត​​សម្រាប់​​ការ​​ឆ្លើយ​តប​​ដល់​​ពលរដ្ឋ​​រង​គ្រោះ​​ដោយ​​ទឹក​ជំនន់​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/24/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%99%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%98%e1%9f%92%e1%9e%97-2/" rel="bookmark">សង្គមស៊ីវិលព្រួយបារម្ភពីផលប៉ះពាល់មកលើទន្លេមេគង្គចំពោះគម្រោងទំនប់វារីអគ្គិសនីសាណាខាំរបស់ឡាវ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/24/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9c%e1%9f%80%e1%9e%8f%e1%9e%8e%e1%9e%b6%e1%9e%98%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9f%e1%9e%b6/" rel="bookmark">កម្ពុជា និងវៀតណាមបន្តសាងសង់ស្តូបមិត្តភាពទី២២នៅក្នុងខេត្តត្បូងឃ្មុំ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/24/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%96%e1%9e%93%e1%9f%92%e1%9e%92%e2%80%8b%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94-9/" rel="bookmark">ប្រពន្ធ​សកម្មជន​បក្ស​ប្រឆាំង​​ម្នាក់​ស្លុត​ចិត្ត​បន្ទាប់​ពី​ចូល​សួរសុខទុក្ខ​ឃើញ​​ប្ដី​ធ្លាក់​ខ្លួន​ឈឺ​នៅ​ពន្ធនាគារ​ព្រៃ​ស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/23/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%82%e1%9e%b6%e1%9f%86%e1%9e%91%e1%9f%92%e1%9e%9a%e2%80%8b%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82-3/" rel="bookmark">អ្នកគាំទ្រ​គណបក្ស​សង្គ្រោះ​ជាតិ​នៅ​ក្នុង​ស្រុក​រក្សា​ជំហរ​ចូល​បំភ្លឺ​នៅ​តុលាការ​ថ្ងៃ​ទី២៦ វិច្ឆិកា​ខាង​មុខ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/23/%e1%9e%93%e1%9e%b6%e1%9e%99%e1%9e%80%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e2%80%8b%e2%80%8b-%e1%9e%80%e1%9e%b6/" rel="bookmark">នាយក​រដ្ឋ​មន្ត្រី​​​ កាត់​ដី​ដែន​​​គម្រប​ព្រៃ​ឈើ​ជាង​៤៤​ហិកតា​​នៅ​​ខេត្ត​ព្រះ​សីហនុ​ ឱ្យ​​​សាច់​ញាតិ​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/23/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9e%93%e1%9e%85%e1%9f%84%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9f%86/" rel="bookmark">រដ្ឋាភិបាល​ច្រានចោល​សំណើ​សុំ​លុប​បទ​ចោទ ​«ញុះញង់» ពី​ក្រម​ព្រហ្មទណ្ឌ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/11/23/%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96%e2%80%8b%e1%9e%9a%e1%9f%86%e1%9e%96%e1%9e%b9%e1%9e%84%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9c%e1%9e%b6%e1%9e%99%e2%80%8b/" rel="bookmark">សហជីព​រំពឹង​ថា ការ​វាយ​តម្លៃ និង​ដាក់​លក់​សម្ភារៈ​ក្នុង​រោងចក្រ ២កន្លែង​នៅ​ក្រុង​តាខ្មៅ​នឹង​អាច​ដោះស្រាយ​បញ្ហា​ជូន​កម្មករបាន</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/25/%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%91%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%90/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="362845" />
	
			<input type='hidden' name='comment_post_ID' value='362845' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="27b3e3f738" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2020 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

