<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  អគ្គនាយកដ្ឋាន​គយ និង​រដ្ឋាករ​កម្ពុជា​ទទួល​បាន​ឧបករណ៍​ការពារ និង​សម្ភារៈ​អនាម័យ​ការពារ​ជំងឺ​កូវីដ-១៩ ពី​ UNDP និង​ប្រទេស​អូស្រ្តាលី|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; អគ្គនាយកដ្ឋាន​គយ និង​រដ្ឋាករ​កម្ពុជា​ទទួល​បាន​ឧបករណ៍​ការពារ និង​សម្ភារៈ​អនាម័យ​ការពារ​ជំងឺ​កូវីដ-១៩ ពី​ UNDP និង​ប្រទេស​អូស្រ្តាលី Comments Feed" href="http://www.camnews.org/2020/12/17/%e1%9e%a2%e1%9e%82%e1%9f%92%e1%9e%82%e1%9e%93%e1%9e%b6%e1%9e%99%e1%9e%80%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%82%e1%9e%99-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9e%8a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='សាលា​រាជធានី​ភ្នំពេញ​មិន​អនុញ្ញាត​ឲ្យ​ក្រុម​សង្គម​ស៊ីវិល​ជួប​ជុំ​គ្នា​ប្រារព្ធ​ទិវា​សិទ្ធិមនុស្ស​ទេ នៅ​ថ្ងៃ​ទី២០ ខែ​ធ្នូ ដោយ​សារ​ជំងឺ​កូវីដ១៩' href='http://www.camnews.org/2020/12/17/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9e%92%e1%9e%b6%e1%9e%93%e1%9e%b8%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%93%e1%9f%86%e1%9e%96%e1%9f%81%e1%9e%89%e2%80%8b%e1%9e%98-5/' />
<link rel='next' title='រដ្ឋាភិបាល​ព្យាយាម​មិន​និយាយ​ពី​មូលហេតុ​ដែល​កម្ពុជា​មិន​ទិញ​វ៉ាក់សាំង​កូវីដ-១៩ ពី​​ចិន' href='http://www.camnews.org/2020/12/17/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%99%e1%9e%b6%e1%9e%99%e1%9e%b6%e1%9e%98%e2%80%8b%e1%9e%98%e1%9e%b7%e1%9e%93/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="http://www.camnews.org/2020/12/17/%e1%9e%a2%e1%9e%82%e1%9f%92%e1%9e%82%e1%9e%93%e1%9e%b6%e1%9e%99%e1%9e%80%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%82%e1%9e%99-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9e%8a/" />
<link rel='shortlink' href='http://www.camnews.org/?p=363779' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F12%2F17%2F%25e1%259e%25a2%25e1%259e%2582%25e1%259f%2592%25e1%259e%2582%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2599%25e1%259e%2580%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2593%25e2%2580%258b%25e1%259e%2582%25e1%259e%2599-%25e1%259e%2593%25e1%259e%25b7%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259e%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F12%2F17%2F%25e1%259e%25a2%25e1%259e%2582%25e1%259f%2592%25e1%259e%2582%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2599%25e1%259e%2580%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2593%25e2%2580%258b%25e1%259e%2582%25e1%259e%2599-%25e1%259e%2593%25e1%259e%25b7%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259e%258a%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-363779 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> អគ្គនាយកដ្ឋាន​គយ និង​រដ្ឋាករ​កម្ពុជា​ទទួល​បាន​ឧបករណ៍​ការពារ និង​សម្ភារៈ​អនាម័យ​ការពារ​ជំងឺ​កូវីដ-១៩ ពី​ UNDP និង​ប្រទេស​អូស្រ្តាលី					
</div><!--end #breadcrumbs-->
		
		<div id="post-363779" class="post-363779 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-health category-economic-and-politics">
				
			<h1 class="entry-title">អគ្គនាយកដ្ឋាន​គយ និង​រដ្ឋាករ​កម្ពុជា​ទទួល​បាន​ឧបករណ៍​ការពារ និង​សម្ភារៈ​អនាម័យ​ការពារ​ជំងឺ​កូវីដ-១៩ ពី​ UNDP និង​ប្រទេស​អូស្រ្តាលី</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="December 17, 2020 at 11:13 pm">9 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2020/12/17/%e1%9e%a2%e1%9e%82%e1%9f%92%e1%9e%82%e1%9e%93%e1%9e%b6%e1%9e%99%e1%9e%80%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%82%e1%9e%99-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9e%8a/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
 strong {font-weight: bold ;}<br />
</style>


<p>ដោយ សុជីវី<br><b>2020-12-17</b><br><a href="https://www.rfa.org/khmer/news/health/customs-receives-protective-equipment-to-facilitate-cross-border-trade-12172020130051.html"><b>RFA</b></a><br></p>



<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/health/customs-receives-protective-equipment-to-facilitate-cross-border-trade-12172020130051.html/@@images/b2ddf38e-e408-40b9-8f36-225f430f157b.jpeg" alt="អគ្គនាយកដ្ឋាន​គយ និង​រដ្ឋាករ​កម្ពុជា​ទទួល​បាន​ឧបករណ៍​ការពារ និង​សម្ភារៈ​អនាម័យ​ការពារ​ជំងឺ​កូវីដ-១៩ ពី​ UNDP និង​ប្រទេស​អូស្រ្តាលី"/></figure>



<p><em>(ឆ្វេង) លោក គុណ ញឹម ប្រតិភូ​រាជរដ្ឋាភិបាល​ទទួល​បន្ទុក​ជា​អគ្គនាយក នៃ​អគ្គនាយកដ្ឋាន​គយ (កណ្ដាល) លោក ប៉ាប្លូ កាង (Pablo Kang) ឯកអគ្គរដ្ឋទូត​អូស្ត្រាលី និង​រដ្ឋាករ​កម្ពុជា អូស្ត្រាលី និង​​លោក និក ប៊ឺរ៉េស្វដ (Nick Beresford) តំណាង​កម្មវិធី​អភិវឌ្ឍន៍​អង្គការ​សហប្រជាជាតិ (UNDP) ពេល​ប្រគល់ និង​ទទួល​សម្ភារៈ។</em><a href="https://www.rfa.org/khmer/news/health/customs-receives-protective-equipment-to-facilitate-cross-border-trade-12172020130051.html/@@images/image">&nbsp;</a>រូប៖ UNDP</p>


<hr>


<p>អគ្គនាយកដ្ឋាន​គយ និង​រដ្ឋាករ​កម្ពុជា​ទទួល​បាន​ឧបករណ៍​ការពារ និង​សម្ភារៈ​អនាម័យ​ចាំបាច់​មួយ​ចំនួន ដើម្បី​ទប់ស្កាត់​ជំងឺ​កូវីដ-១៩ ពី​កម្មវិធី​អភិវឌ្ឍន៍​សហប្រជាជាតិ&nbsp;(UNDP)&nbsp;និង​ប្រទេស​អូស្រ្តាលី។</p>



<p>សេចក្ដី​ប្រកាស​ព័ត៌មាន​របស់​ស្ថានទូត​អូស្ត្រាលី​ប្រចាំ​នៅ​កម្ពុជា​នៅថ្ងៃទី១៧ ខែ​ធ្នូ ឱ្យ​ដឹង​ថា ឧបករណ៍​ការពារ និង​សម្ភារៈ​អនាម័យ​ទាំងនោះ​សម្រាប់​ប្រើប្រាស់​បង្ការ​ការ​រីក​រាល​ដាល​ជំងឺ​កូវីដ-19&nbsp;និង​ជួយ​សម្រួល​ដល់​ការ​ធ្វើ​ពាណិជ្ជកម្ម​ឆ្លងដែន​ក្នុង​អំឡុង និង​ក្រោយ​ពេល​វិបត្តិ​ជំងឺ​កូវីដ-១៩។ ជំនួយ​ទាំង​នោះ​រួមមាន​ឧបករណ៍​ការពារ​ខ្លួន សម្ភារៈ​អនាម័យ ដូចជា ឧបករណ៍​វាស់​កម្ដៅ ម៉ាស៊ីន​ថត​ចាប់​កម្ដៅ និង​ឧបករណ៍​បាញ់​សម្លាប់​មេរោគ ដែល​តោង​ជាប់ កញ្ចប់​ទំនិញ​ជាដើម។</p>



<p>អគ្គនាយកដ្ឋាន​គយ និង​រដ្ឋាករ នឹង​ចែក​ឧបករណ៍​ចាំបាច់​បន្ទាន់​ទាំងនេះ ទៅ​ច្រក​ពាណិជ្ជកម្ម​ឆ្លង​ដែន​សំខាន់ៗ ដូច​ជា ប៉ោយប៉ែត ខេត្ត​បន្ទាយមានជ័យ បាវិត ខេត្ត​ស្វាយរៀង ភ្នំដិន ខេត្ត​តាកែវ និង​អាកាសយានដ្ឋាន​អន្តរជាតិ​ភ្នំពេញ។</p>



<p>តំណាងUNDP&nbsp;ប្រចាំ​នៅ​កម្ពុជា និង​ឯក​អគ្គ​រាជ​ទូត​អូស្ត្រាលី លើកឡើង​ស្រដៀងគ្នា​ថា​ការ​បន្ត​បើក​ព្រំដែន​ឱ្យ​មាន​សកម្មភាព​ពាណិជ្ជកម្ម​គឺ​មាន​សារ​សំខាន់​ខ្លាំង ក្នុង​ការ​ស្ដារ​ឡើង​វិញ និង​ពង្រឹង​ទំនាក់ទំនង​ពាណិជ្ជកម្ម ជាមួយ​ប្រទេស​ជិតខាង។ ការ​ផ្ដល់​ជំនួយ​ការពារ​ការ​ចម្លង​ជំងឺ​កូវីដ-១៩ ក្នុង​ផ្នែក​នេះ ដើម្បី​ធានា​ថា​កម្ពុជា នឹង​នៅ​តែ​មាន​សុវត្ថិភាព និង​បើក​ទូលាយ​សម្រាប់​ពាណិជ្ជកម្ម​ឆ្លងដែន ដើម្បី​ជួយ​ដល់​ការ​ស្ដារ​សេដ្ឋកិច្ច​ឡើង​វិញ៕</p>



<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/health/customs-receives-protective-equipment-to-facilitate-cross-border-trade-12172020130051.html/undp_australia_equipment.jpg/@@images/1e3332e2-908e-4b4c-81fb-7a2239c280d6.jpeg" alt="UNDP_Australia_Equipment.jpg"/><figcaption>សម្ភារៈ​ជំនួយ​អូស្ត្រាលី និង​អង្គការ UNDP</figcaption></figure>



<p><em><b>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</b></em><em><b>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</b></em></p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%A2%E1%9E%82%E1%9F%92%E1%9E%82%E1%9E%93%E1%9E%B6%E1%9E%99%E1%9E%80%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%82%E1%9E%99%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%A7%E1%9E%94%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9F%8D%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%B6%E1%9E%98%E1%9F%90%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%96%E1%9E%B8%E2%80%8B%20UNDP%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%A2%E1%9E%BC%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%B8%20-%20http://www.camnews.org/?p=363779">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2020%2F12%2F17%2F%25e1%259e%25a2%25e1%259e%2582%25e1%259f%2592%25e1%259e%2582%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2599%25e1%259e%2580%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2593%25e2%2580%258b%25e1%259e%2582%25e1%259e%2599-%25e1%259e%2593%25e1%259e%25b7%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259e%258a%2F&amp;t=%E1%9E%A2%E1%9E%82%E1%9F%92%E1%9E%82%E1%9E%93%E1%9E%B6%E1%9E%99%E1%9E%80%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%82%E1%9E%99%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%A7%E1%9E%94%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9F%8D%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%B6%E1%9E%98%E1%9F%90%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%96%E1%9E%B8%E2%80%8B%20UNDP%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%A2%E1%9E%BC%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%B8">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F12%2F17%2F%25e1%259e%25a2%25e1%259e%2582%25e1%259f%2592%25e1%259e%2582%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2599%25e1%259e%2580%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2593%25e2%2580%258b%25e1%259e%2582%25e1%259e%2599-%25e1%259e%2593%25e1%259e%25b7%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259e%258a%2F&amp;title=%E1%9E%A2%E1%9E%82%E1%9F%92%E1%9E%82%E1%9E%93%E1%9E%B6%E1%9E%99%E1%9E%80%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%82%E1%9E%99%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%A7%E1%9E%94%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9F%8D%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%B6%E1%9E%98%E1%9F%90%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%96%E1%9E%B8%E2%80%8B%20UNDP%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%A2%E1%9E%BC%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%B8">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2020%2F12%2F17%2F%25e1%259e%25a2%25e1%259e%2582%25e1%259f%2592%25e1%259e%2582%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2599%25e1%259e%2580%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2593%25e2%2580%258b%25e1%259e%2582%25e1%259e%2599-%25e1%259e%2593%25e1%259e%25b7%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259e%258a%2F&amp;title=%E1%9E%A2%E1%9E%82%E1%9F%92%E1%9E%82%E1%9E%93%E1%9E%B6%E1%9E%99%E1%9E%80%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%82%E1%9E%99%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%A7%E1%9E%94%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9F%8D%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%B6%E1%9E%98%E1%9F%90%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%96%E1%9E%B8%E2%80%8B%20UNDP%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%A2%E1%9E%BC%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%B8&amp;bodytext=%E1%9E%A2%E1%9E%82%E1%9F%92%E1%9E%82%E1%9E%93%E1%9E%B6%E1%9E%99%E1%9E%80%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%82%E1%9E%99%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%A7%E1%9E%94%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9F%8D%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%B6%E1%9E%98%E1%9F%90%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%85%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%91%E1%9E%94%E1%9F%8B%E1%9E%9F%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%9C%E1%9E%B7%E1%9E%92%E1%9E%B8%E2%80%8B%E1%9E%A2%E1%9E%97%E1%9E%B7%E1%9E%9C%E1%9E%8C%E1%9F%92%E1%9E%8D%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%20%28UNDP%29%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%A2%E1%9E%BC%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%B8%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2020%2F12%2F17%2F%25e1%259e%25a2%25e1%259e%2582%25e1%259f%2592%25e1%259e%2582%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2599%25e1%259e%2580%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%25e1%259e%2593%25e2%2580%258b%25e1%259e%2582%25e1%259e%2599-%25e1%259e%2593%25e1%259e%25b7%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259e%258a%2F&amp;title=%E1%9E%A2%E1%9E%82%E1%9F%92%E1%9E%82%E1%9E%93%E1%9E%B6%E1%9E%99%E1%9E%80%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%82%E1%9E%99%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%A7%E1%9E%94%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9F%8D%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%B6%E1%9E%98%E1%9F%90%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%96%E1%9E%B8%E2%80%8B%20UNDP%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%A2%E1%9E%BC%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%B8&amp;notes=%E1%9E%A2%E1%9E%82%E1%9F%92%E1%9E%82%E1%9E%93%E1%9E%B6%E1%9E%99%E1%9E%80%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%82%E1%9E%99%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%A7%E1%9E%94%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9F%8D%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%B6%E1%9E%98%E1%9F%90%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%85%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%91%E1%9E%94%E1%9F%8B%E1%9E%9F%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%20%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%9C%E1%9E%B7%E1%9E%92%E1%9E%B8%E2%80%8B%E1%9E%A2%E1%9E%97%E1%9E%B7%E1%9E%9C%E1%9E%8C%E1%9F%92%E1%9E%8D%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%20%28UNDP%29%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%A2%E1%9E%BC%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%B8%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/17/%e1%9e%a2%e1%9e%8f%e1%9e%b8%e1%9e%8f%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%91%e1%9f%84%e1%9e%9f%e2%80%8b%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99-%e1%9e%9b%e1%9f%84/" rel="bookmark">អតីត​អ្នក​ទោស​នយោបាយ លោក គង់ ម៉ាស់ ព្រួយ​បារម្ភ​ពី​សុវត្ថិភាព ក្រោយ​រង​ការ​គំរាម​កំហែង​ជា​ថ្មី​ទៀត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/17/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%99%e1%9e%b6%e1%9e%99%e1%9e%b6%e1%9e%98%e2%80%8b%e1%9e%98%e1%9e%b7%e1%9e%93/" rel="bookmark">រដ្ឋាភិបាល​ព្យាយាម​មិន​និយាយ​ពី​មូលហេតុ​ដែល​កម្ពុជា​មិន​ទិញ​វ៉ាក់សាំង​កូវីដ-១៩ ពី​​ចិន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/17/%e1%9e%a2%e1%9e%82%e1%9f%92%e1%9e%82%e1%9e%93%e1%9e%b6%e1%9e%99%e1%9e%80%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%82%e1%9e%99-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9e%8a/" rel="bookmark">អគ្គនាយកដ្ឋាន​គយ និង​រដ្ឋាករ​កម្ពុជា​ទទួល​បាន​ឧបករណ៍​ការពារ និង​សម្ភារៈ​អនាម័យ​ការពារ​ជំងឺ​កូវីដ-១៩ ពី​ UNDP និង​ប្រទេស​អូស្រ្តាលី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/17/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9e%92%e1%9e%b6%e1%9e%93%e1%9e%b8%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%93%e1%9f%86%e1%9e%96%e1%9f%81%e1%9e%89%e2%80%8b%e1%9e%98-5/" rel="bookmark">សាលា​រាជធានី​ភ្នំពេញ​មិន​អនុញ្ញាត​ឲ្យ​ក្រុម​សង្គម​ស៊ីវិល​ជួប​ជុំ​គ្នា​ប្រារព្ធ​ទិវា​សិទ្ធិមនុស្ស​ទេ នៅ​ថ្ងៃ​ទី២០ ខែ​ធ្នូ ដោយ​សារ​ជំងឺ​កូវីដ១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/17/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%84-%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e2%80%8b%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8/" rel="bookmark">សាលាក្រុង ស្នើ​​ជា​ថ្មី​ឲ្យ​ក្រុម​សិទ្ធិ​មនុស្ស​ពន្យារ​ការជួបជុំ​នៅ​ទីលាន​ប្រជាធិបតេយ្យ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/17/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%a0%e1%9f%92%e1%9e%98%e1%9e%91%e1%9e%8e%e1%9f%92%e1%9e%8c%e2%80%8b%e1%9e%a2%e1%9e%93%e1%9f%92-5/" rel="bookmark">តុលាការ​ព្រហ្មទណ្ឌ​អន្តរជាតិ ​សម្រេច​មិន​ចាត់​ការ​បណ្ដឹង​ជនជាតិ​ អ៊ុយហ្គ័រ ​២២​ នាក់​ចេញ​ពី​កម្ពុជា​កាល​ពី​ឆ្នាំ​២០០៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/17/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92-23/" rel="bookmark">សង្គម​ស៊ីវិល​ស្នើ​រដ្ឋាភិបាល​យកចិត្តទុកដាក់​ដល់​ជន​ចំណាកស្រុក អំឡុង​វិបត្តិ​ជំងឺ​កូ​វីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/17/%e1%9e%9f%e1%9e%b7%e1%9e%9f%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%a0%e1%9e%b6%e1%9e%89%e2%80%8b/" rel="bookmark">សិស្ស​មួយចំនួន​បង្ហាញ​ការអាក់អន់ចិត្ត ក្រោយ​ក្រសួងអប់រំ​សម្រេច​មិន​បាច់​មាន​ការប្រឡង​និង​មិន​កំណត់​និទ្ទេស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/17/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%8a%e1%9f%86%e1%9e%94%e1%9e%bc%e1%9e%84%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%9f%e1%9e%b8/" rel="bookmark">សាលាដំបូង​ខេត្ត​ព្រះសីហនុ​កាត់ទោស​បុរស​ម្នាក់ ឲ្យ​ជាប់ពន្ធនាគារ​ចំនួន​៧​ឆ្នាំ ពី​បទ​រំលោភ​កូនស្រី​បង្កើត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/17/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9f%81%e1%9e%85%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%94%e1%9f%81%e1%9e%80%e1%9f%92/" rel="bookmark">ក្រសួង​សម្រេច​ឱ្យ​បេក្ខជន​ប្រលង​ឌីប្លូម និង​បាក់ឌុប​ជាប់​ជា​ស្ថាពរ​ដោយ​គ្មាន​ការ​កំណត់​និទ្ទេស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/17/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9e%9f%e1%9f%8b/" rel="bookmark">រដ្ឋាភិបាល​ស្នើ​ផ្លាស់ប្ដូរ​សមាសភាព​ឧត្ដមក្រុមប្រឹក្សា​ពិគ្រោះ​យោបល់​៣​នាក់ តាម​សំណើ​ហ៊្វុនស៊ិនប៉ិច</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/17/%e1%9e%92%e1%9e%93%e1%9e%b6%e1%9e%82%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%96%e1%9e%b7%e1%9e%97%e1%9e%96%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b%e1%9e%90%e1%9e%b6%e1%9e%80%e1%9f%86%e1%9e%8e%e1%9e%be%e1%9e%93/" rel="bookmark">ធនាគារ​ពិភពលោក​ថាកំណើនសេដ្ឋកិច្ចកម្ពុជាថយចុះដក២%ក្នុងឆ្នាំ២០២០នេះ តែអាចកើនវិញ៤%​នៅឆ្នាំ២០២១</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/17/%e1%9e%9c%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%9a%e1%9f%82%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%98/" rel="bookmark">វត្ត​​ចាក់​អង្រែ​ក្រោម​​ស្នើ​​អាជ្ញា​ធរ​​បង្វែរ​​ទុយោ​​បូម​​ខ្សាច់​​ចេញ​ពី​​វត្ត​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/16/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%a7%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%b7%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e2%80%8b%e1%9e%a2/" rel="bookmark">តុលាការ​ឧក្រិដ្ឋកម្ម​អន្តរជាតិ​ឱ្យ​កម្ពុជា​រួច​ខ្លួន​រឿង​ចាប់​បញ្ជូន​ជនជាតិ​អ៊ុយហ្គ័រ​ទៅ​ចិន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/16/%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98-2/" rel="bookmark">បក្ស​ប្រឆាំង និង​សង្គម​ស៊ីវិល​ថា លោក ហ៊ុន សែន អាច​កាន់​អំណាច​ជាង​៣០​ឆ្នាំ ដោយសារ​ទង្វើ​ទុច្ចរិត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/16/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%9a%e1%9f%89%e1%9e%bb%e1%9e%84-%e1%9e%88%e1%9e%bb%e1%9e%93-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%91%e1%9f%84/" rel="bookmark">លោក រ៉ុង ឈុន និង​អ្នក​ទោស​មនសិការ​បន្ត​ស្នើ​ឱ្យ​តុលាការ​ដោះលែង​ពួក​គេ​នៅ​ក្រៅ​ឃុំ​បណ្ដោះអាសន្ន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/16/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e2%80%8b%e1%9e%a7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%9a%e1%9e%8e%e1%9f%8d%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%93%e1%9f%86%e1%9e%96%e1%9f%81%e1%9e%89%e2%80%8b%e1%9e%93/" rel="bookmark">សាលា​ឧទ្ធរណ៍​ភ្នំពេញ​នឹង​ប្រកាស​សាល​ដីកា សុំ​នៅ​ក្រៅ​ឃុំ​របស់​យុវជន ៥នាក់ នៅ​ថ្ងៃ​ទី១៨ ធ្នូ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/16/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%99/" rel="bookmark">រដ្ឋាភិបាល​កម្ពុជា​ព្យាយាម​មិន​និយាយ​ពី​មូល​ហេតុ​ ដែល​កម្ពុជា​ មិន​ទិញ​វ៉ាក់​សាំង​ កូវីត​ ១៩​ ពី​ប្រទេស​ចិន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/16/%e1%9e%80%e1%9e%84%e1%9e%9a%e1%9e%b6%e1%9e%87%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%9c%e1%9e%bb%e1%9e%92%e2%80%8b%e1%9e%a0%e1%9e%8f%e1%9f%92%e1%9e%90%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%84/" rel="bookmark">កងរាជ​អាវុធ​ហត្ថ​ក្រុង​ភ្នំពេញ​ចាប់​ខ្លួន​ជនជាតិ​ចិន​ ៣​ នាក់​ ពី​បទ​កាន់​កាប់​អាវុធ​ខុស​ច្បាប់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2020/12/16/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80%e1%9e%94%e2%80%8b%e1%9e%9a%e1%9e%94%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9f%85%e2%80%8b%e1%9e%94%e1%9f%92-2/" rel="bookmark">អ្នក​ប្រកប​របរ​ក្រៅ​ប្រព័ន្ធ​នៅ​បន្ទាយមានជ័យ​មាន​ជីវភាព​កាន់តែ​លំបាក​អំឡុង​មាន​វិបត្តិ​ជំងឺ​កូវីដ</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/17/%E1%9E%A2%E1%9E%82%E1%9F%92%E1%9E%82%E1%9E%93%E1%9E%B6%E1%9E%99%E1%9E%80%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%82%E1%9E%99-%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%8A/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="363779" />
	
			<input type='hidden' name='comment_post_ID' value='363779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3dd7c24815" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2020 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

