<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  តារា​ចម្រៀង​ឈ្មោះ សាយ បញ្ចប់​កម្មវិធី​រត់​ជុំវិញ​ប្រទេស​កម្ពុជា ដោយ​រក​បាន​ថវិកា​ជាង ៤៧ម៉ឺន​ដុល្លារ​ជូន​មន្ទីរពេទ្យ​កុមារ​អង្គរ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; តារា​ចម្រៀង​ឈ្មោះ សាយ បញ្ចប់​កម្មវិធី​រត់​ជុំវិញ​ប្រទេស​កម្ពុជា ដោយ​រក​បាន​ថវិកា​ជាង ៤៧ម៉ឺន​ដុល្លារ​ជូន​មន្ទីរពេទ្យ​កុមារ​អង្គរ Comments Feed" href="http://www.camnews.org/2021/01/11/%e1%9e%8f%e1%9e%b6%e1%9e%9a%e1%9e%b6%e2%80%8b%e1%9e%85%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%84%e2%80%8b%e1%9e%88%e1%9f%92%e1%9e%98%e1%9f%84%e1%9f%87-%e1%9e%9f%e1%9e%b6%e1%9e%99-%e1%9e%94%e1%9e%89/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ពលរដ្ឋ​រិះគន់​រដ្ឋាភិបាល​លោក ហ៊ុន សែន ដែល​យក​លុយ​ជាតិ​ទៅ​ផលិតភាព​យន្ត​ស្ដីពី​ការ​តស៊ូ​របស់​លោក ហ៊ុន សែន' href='http://www.camnews.org/2021/01/11/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%9a%e1%9e%b7%e1%9f%87%e1%9e%82%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94/' />
<link rel='next' title='បទ​សម្ភាសន៍​៖​ ទំព័រ​​ហ្វេ​ស​ប៊ុក​ Breakthrough​ បង្កើត​​ឡើង​​ក្នុង​​គោល​ដៅ​​លើក​ទឹក​​ចិត្ត​និង​​ជំរុញ​​ភាព​​ក្លាហាន​​របស់​​ស្ត្' href='http://www.camnews.org/2021/01/11/%e1%9e%94%e1%9e%91%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%97%e1%9e%b6%e1%9e%9f%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9f%96%e2%80%8b-%e1%9e%91%e1%9f%86%e1%9e%96%e1%9f%90%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%a0/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="http://www.camnews.org/2021/01/11/%e1%9e%8f%e1%9e%b6%e1%9e%9a%e1%9e%b6%e2%80%8b%e1%9e%85%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%84%e2%80%8b%e1%9e%88%e1%9f%92%e1%9e%98%e1%9f%84%e1%9f%87-%e1%9e%9f%e1%9e%b6%e1%9e%99-%e1%9e%94%e1%9e%89/" />
<link rel='shortlink' href='http://www.camnews.org/?p=364574' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F01%2F11%2F%25e1%259e%258f%25e1%259e%25b6%25e1%259e%259a%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2585%25e1%259e%2598%25e1%259f%2592%25e1%259e%259a%25e1%259f%2580%25e1%259e%2584%25e2%2580%258b%25e1%259e%2588%25e1%259f%2592%25e1%259e%2598%25e1%259f%2584%25e1%259f%2587-%25e1%259e%259f%25e1%259e%25b6%25e1%259e%2599-%25e1%259e%2594%25e1%259e%2589%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F01%2F11%2F%25e1%259e%258f%25e1%259e%25b6%25e1%259e%259a%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2585%25e1%259e%2598%25e1%259f%2592%25e1%259e%259a%25e1%259f%2580%25e1%259e%2584%25e2%2580%258b%25e1%259e%2588%25e1%259f%2592%25e1%259e%2598%25e1%259f%2584%25e1%259f%2587-%25e1%259e%259f%25e1%259e%25b6%25e1%259e%2599-%25e1%259e%2594%25e1%259e%2589%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-364574 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> តារា​ចម្រៀង​ឈ្មោះ សាយ បញ្ចប់​កម្មវិធី​រត់​ជុំវិញ​ប្រទេស​កម្ពុជា ដោយ​រក​បាន​ថវិកា​ជាង ៤៧ម៉ឺន​ដុល្លារ​ជូន​មន្ទីរពេទ្យ​កុមារ​អង្គរ					
</div><!--end #breadcrumbs-->
		
		<div id="post-364574" class="post-364574 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">តារា​ចម្រៀង​ឈ្មោះ សាយ បញ្ចប់​កម្មវិធី​រត់​ជុំវិញ​ប្រទេស​កម្ពុជា ដោយ​រក​បាន​ថវិកា​ជាង ៤៧ម៉ឺន​ដុល្លារ​ជូន​មន្ទីរពេទ្យ​កុមារ​អង្គរ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="January 11, 2021 at 11:40 am">5 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2021/01/11/%e1%9e%8f%e1%9e%b6%e1%9e%9a%e1%9e%b6%e2%80%8b%e1%9e%85%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%84%e2%80%8b%e1%9e%88%e1%9f%92%e1%9e%98%e1%9f%84%e1%9f%87-%e1%9e%9f%e1%9e%b6%e1%9e%99-%e1%9e%94%e1%9e%89/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
 strong {font-weight: bold ;}<br />
</style>


<p><b>2021-01-10</b><br><a href="https://www.rfa.org/khmer/news/social-economy/an-original-song-writer-end-the-running-campaign-to-fundraising-for-angkor-hospital-for-children-01102021233656.html"><b>RFA</b></a><br></p>


<p><span class="audiolinktext"><b>ស្ដាប់ ឬទាញ​យក​សំឡេង</b></span><br>
<span class="audiolinkicons"><a href="https://www.rfa.org/khmer/news/social-economy/an-original-song-writer-end-the-running-campaign-to-fundraising-for-angkor-hospital-for-children-01102021233656.html/@@stream"><img src="https://www.rfa.org/++plone++rfa-resources/img/icon-listen.png" title="ស្តាប់សំឡេង" alt="ស្តាប់សំឡេង"></a><a href="https://www.rfa.org/khmer/news/social-economy/an-original-song-writer-end-the-running-campaign-to-fundraising-for-angkor-hospital-for-children-01102021233656.html/@@download/audio_file"><img src="https://www.rfa.org/++plone++rfa-resources/img/icon-download.png" title="ថតសំឡេង" alt="ថតសំឡេង"></a><br>
</span></p>


<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/social-economy/an-original-song-writer-end-the-running-campaign-to-fundraising-for-angkor-hospital-for-children-01102021233656.html/@@images/892e3d32-ed02-406e-b56e-a2fa46f55799.jpeg" alt="តារា​ចម្រៀង​ឈ្មោះ សាយ បញ្ចប់​កម្មវិធី​រត់​ជុំវិញ​ប្រទេស​កម្ពុជា ដោយ​រក​បាន​ថវិកា​ជាង ៤៧ម៉ឺន​ដុល្លារ​ជូន​មន្ទីរពេទ្យ​កុមារ​អង្គរ"/></figure>



<p><em>តារា​ចម្រៀង​ឈ្មោះ អ៊ួន បឋម ហៅ សាយ ពេល​រត់​ឆ្លង​កាត់ ២១ខេត្ត​ក្រុង​ជុំវិញ​ប្រទេស​កម្ពុជា (ឆ្វេង) និង​ពេល​មក​ដល់​ទី បញ្ចប់​កម្មវិធី​រត់​ជុំវិញ​ប្រទេស​កម្ពុជា ដើម្បី​រៃអង្គាស​ថវិកា​ជូន​មន្ទីរពេទ្យ​កុមារ​អង្គរ ខេត្ត​សៀមរាប នៅ​ព្រឹក​ថ្ងៃ​ទី១០ ខែមករា ឆ្នាំ២០២១។</em><a href="https://www.rfa.org/khmer/news/social-economy/an-original-song-writer-end-the-running-campaign-to-fundraising-for-angkor-hospital-for-children-01102021233656.html/@@images/image">&nbsp;</a>រូបពីហ្វេសប៊ុក សាយ</p>


<hr>


<p>
<audio controls="controls">
<source src="https://www.rfa.org/khmer/news/social-economy/an-original-song-writer-end-the-running-campaign-to-fundraising-for-angkor-hospital-for-children-01102021233656.html/@@stream" type="audio/mpeg">
</audio>
</p>



<p>តារា​ចម្រៀង​ដែល​ជា​ម្ចាស់​ស្នាដៃ​បទ​ថ្មី ឬ​អូរីជីណល​សង&nbsp;(Original Song)&nbsp;យុវជន អ៊ួន បឋម ហៅ សាយ បាន​រត់​ដល់​ទីក្រុង​ភ្នំពេញ​ហើយ នៅ​ព្រឹក​ថ្ងៃ​ទី១០ ខែមករា​នេះ បន្ទាប់​ពី​លោក​ប្រើ​ពេល ៩៧ថ្ងៃ រត់​ឆ្លង​កាត់ ២១ខេត្ត​ក្រុង​ជុំវិញ​ប្រទេស​កម្ពុជា ដើម្បី​រៃ​អង្គាស​ថវិកា​ជួយ​មន្ទីរ​ពេទ្យ​កុមារ​អង្គរ​ក្នុង​ខេត្ត​សៀមរាប ដែល​ជា​មន្ទីរពេទ្យ​ផ្ដល់​សេវា​ព្យាបាល​ដល់​កុមារ​គ្រប់​រូប​ដោយ​មិន​គិត​ប្រាក់។</p>



<p>យុវជន សាយ ប្រាប់​អាស៊ី​សេរី​ថា គិត​ត្រឹម​ថ្ងៃ​ទី១០ ខែមករា​នេះ កម្មវិធី​រត់​ដើម្បី​សប្បុរសធម៌​ជាមួយ សាយ ទទួល​បាន​ថវិកា​ពី​សប្បុរស​ជន​ជាង ៤៧ម៉ឺន​ដុល្លារ សម្រាប់​ជួយ​ដល់​មន្ទីរពេទ្យ​កុមារ​អង្គរ។ លោក​បន្ត​ថា ទោះ​បី​ជា​លោក​រត់​ដល់​ទីក្រុង​ភ្នំពេញ និង​បិទ​បញ្ចប់​កម្មវិធី​រត់​ក្តី ក៏​កម្មវិធី​រៃ​អង្គាស​ថវិកា​ពី​សប្បុរសជន នឹង​នៅ​តែ​បន្ត​រហូត​ដល់​ថ្ងៃ​ទី២៤ ខែមករា​ខាង​មុខ។ តារា​ចម្រៀង​រូប​នេះ នឹង​ជួប​ជា​មួយ​តំណាង​ក្រុមហ៊ុន​មួយ​ចំនួន ដែល​មាន​បំណង​ចូលរួម​បរិច្ចាគ​ថវិកា​ជួយ​ដល់​មន្ទីរពេទ្យ​កុមារ​អង្គរ។</p>



<p>យុវជន សាយ បាន​បង្កើត​កម្មវិធី​រត់ ដែល​លោក​ដាក់​ឈ្មោះ​ថា រត់​ដើម្បី​សប្បុរសធម៌​ជាមួយ​សាយ​ ហើយ​ចាប់​ផ្ដើម​សកម្មភាព​រត់​នៅ​លើ​ដង​ផ្លូវ​តែ​ម្នាក់​ឯង ចាប់​តាំង​ពី​ថ្ងៃ​ទី៦ ខែតុលា​មក ដើម្បី​រៃ​អង្គាស​ថវិកា​ជួយ​ដល់​មន្ទីរពេទ្យ​កុមារ​អង្គរ បន្ទាប់ពី​មន្ទីរ​ពេទ្យ​មួយ​នេះ​ កំពុង​ប្រឈម​មុខ​ខ្វះ​ថវិកា​ធ្ងន់ធ្ងរ​ដោយសារ​វិបត្តិ​ជំងឺ​កូវីដ-១៩។ តំណាង​មន្ទីរពេទ្យ​កុមារ​អង្គរ ឲ្យ​ដឹង​ថា ក្នុង​មួយ​ថ្ងៃ​ជា​មធ្យម កុមារ​ជាង ៤០០នាក់​ពី​បណ្ដា​ខេត្ត​ផ្សេងៗ បាន​ចូល​ទៅ​ព្យាបាល និង​សង្គ្រោះ​នៅ​មន្ទីរ​ពេទ្យ​កុមារ​អង្គរ។ មន្ទីរពេទ្យ​មួយ​នេះ ត្រូវ​បាន​វាយ​តម្លៃ​ថា មាន​ស្តង់ដារ​គុណភាព និង​ប្រសិទ្ធិភាព​ខ្ពស់​ក្នុង​ការ​ថែទាំ និង​ព្យាបាល កុមារ​ព្រម​ទាំង​មាន​ឯកទេស​ព្យាបាល​កុមារ ដែល​មាន​ជំងឺ​ធ្ងន់ធ្ងរ និង​រ៉ាំរ៉ៃ​ជា​ច្រើន​ប្រភេទ​ទៀត​ផង។ មន្ទីរពេទ្យ​កុមារ​អង្គរ មាន​ស្ថាបនិក​ជា​ជនជាតិ​ជប៉ុន គឺ​លោក ខេនរ៉ូ អីហ្ស៊ូ&nbsp;(Kenro Isu)&nbsp;ត្រូវ​បាន​ដំណើរ​ការ​ចាប់​តាំងពី​ឆ្នាំ១៩៩៩៕</p>



<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/social-economy/an-original-song-writer-end-the-running-campaign-to-fundraising-for-angkor-hospital-for-children-01102021233656.html/sai_run6.jpg/@@images/dac92a61-7c64-43fd-9690-c683a433796f.jpeg" alt="Sai_run6.jpg"/><figcaption>តារា​ចម្រៀង​ឈ្មោះ អ៊ួន បឋម ហៅ សាយ និង​ក្រុម​ការងារ​របស់​លោក ពេល​មក​ដល់​ទី បញ្ចប់​កម្មវិធី​រត់​ឆ្លង​កាត់ ២១ខេត្ត​ក្រុង​ជុំវិញ​ប្រទេស​កម្ពុជា នៅ​ព្រឹក​ថ្ងៃ​ទី១០ ខែមករា ឆ្នាំ២០២១។</figcaption></figure>


<hr>


<p><em><b>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</b></em><em><b>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</b></em></p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%8F%E1%9E%B6%E1%9E%9A%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%20%E1%9E%9F%E1%9E%B6%E1%9E%99%20%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%9C%E1%9E%B7%E1%9E%92%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%BB%E1%9F%86%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%90%E1%9E%9C%E1%9E%B7%E1%9E%80%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%20%E1%9F%A4%E1%9F%A7%E1%9E%98%E1%9F%89%E1%9E%BA%E1%9E%93%E2%80%8B%E1%9E%8A%E1%9E%BB%E1%9E%9B%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B8%E1%9E%9A%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%BB%E1%9E%98%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%9A%20-%20http://www.camnews.org/?p=364574">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2021%2F01%2F11%2F%25e1%259e%258f%25e1%259e%25b6%25e1%259e%259a%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2585%25e1%259e%2598%25e1%259f%2592%25e1%259e%259a%25e1%259f%2580%25e1%259e%2584%25e2%2580%258b%25e1%259e%2588%25e1%259f%2592%25e1%259e%2598%25e1%259f%2584%25e1%259f%2587-%25e1%259e%259f%25e1%259e%25b6%25e1%259e%2599-%25e1%259e%2594%25e1%259e%2589%2F&amp;t=%E1%9E%8F%E1%9E%B6%E1%9E%9A%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%20%E1%9E%9F%E1%9E%B6%E1%9E%99%20%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%9C%E1%9E%B7%E1%9E%92%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%BB%E1%9F%86%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%90%E1%9E%9C%E1%9E%B7%E1%9E%80%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%20%E1%9F%A4%E1%9F%A7%E1%9E%98%E1%9F%89%E1%9E%BA%E1%9E%93%E2%80%8B%E1%9E%8A%E1%9E%BB%E1%9E%9B%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B8%E1%9E%9A%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%BB%E1%9E%98%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%9A">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F01%2F11%2F%25e1%259e%258f%25e1%259e%25b6%25e1%259e%259a%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2585%25e1%259e%2598%25e1%259f%2592%25e1%259e%259a%25e1%259f%2580%25e1%259e%2584%25e2%2580%258b%25e1%259e%2588%25e1%259f%2592%25e1%259e%2598%25e1%259f%2584%25e1%259f%2587-%25e1%259e%259f%25e1%259e%25b6%25e1%259e%2599-%25e1%259e%2594%25e1%259e%2589%2F&amp;title=%E1%9E%8F%E1%9E%B6%E1%9E%9A%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%20%E1%9E%9F%E1%9E%B6%E1%9E%99%20%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%9C%E1%9E%B7%E1%9E%92%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%BB%E1%9F%86%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%90%E1%9E%9C%E1%9E%B7%E1%9E%80%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%20%E1%9F%A4%E1%9F%A7%E1%9E%98%E1%9F%89%E1%9E%BA%E1%9E%93%E2%80%8B%E1%9E%8A%E1%9E%BB%E1%9E%9B%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B8%E1%9E%9A%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%BB%E1%9E%98%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%9A">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2021%2F01%2F11%2F%25e1%259e%258f%25e1%259e%25b6%25e1%259e%259a%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2585%25e1%259e%2598%25e1%259f%2592%25e1%259e%259a%25e1%259f%2580%25e1%259e%2584%25e2%2580%258b%25e1%259e%2588%25e1%259f%2592%25e1%259e%2598%25e1%259f%2584%25e1%259f%2587-%25e1%259e%259f%25e1%259e%25b6%25e1%259e%2599-%25e1%259e%2594%25e1%259e%2589%2F&amp;title=%E1%9E%8F%E1%9E%B6%E1%9E%9A%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%20%E1%9E%9F%E1%9E%B6%E1%9E%99%20%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%9C%E1%9E%B7%E1%9E%92%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%BB%E1%9F%86%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%90%E1%9E%9C%E1%9E%B7%E1%9E%80%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%20%E1%9F%A4%E1%9F%A7%E1%9E%98%E1%9F%89%E1%9E%BA%E1%9E%93%E2%80%8B%E1%9E%8A%E1%9E%BB%E1%9E%9B%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B8%E1%9E%9A%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%BB%E1%9E%98%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%9A&amp;bodytext=%E1%9E%8F%E1%9E%B6%E1%9E%9A%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9F%92%E1%9E%85%E1%9E%B6%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%8A%E1%9F%83%E2%80%8B%E1%9E%94%E1%9E%91%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%20%E1%9E%AC%E2%80%8B%E1%9E%A2%E1%9E%BC%E1%9E%9A%E1%9E%B8%E1%9E%87%E1%9E%B8%E1%9E%8E%E1%9E%9B%E2%80%8B%E1%9E%9F%E1%9E%84%20%28Original%20Song%29%20%E1%9E%99%E1%9E%BB%E1%9E%9C%E1%9E%87%E1%9E%93%20%E1%9E%A2%E1%9F%8A%E1%9E%BD%E1%9E%93%20%E1%9E%94%E1%9E%8B%E1%9E%98%20%E1%9E%A0%E1%9F%85%20%E1%9E%9F%E1%9E%B6%E1%9E%99%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%A0%E1%9E%BE%E1%9E%99%20%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9F%A1%E1%9F%A0%20%E1%9E%81%E1%9F%82%E1%9E%98%E1%9E%80%E1%9E%9A%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E2%80%8B%E1%9E%96%E1%9F%81%E1%9E%9B%20%E1%9F%A9%E1%9F%A7%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%20%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%20%E1%9F%A2%E1%9F%A1%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%87%E1%9E%BB%E1%9F%86%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9F%83%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%B6%E1%9E%9F%E2%80%8B%E1%9E%90%E1%9E%9C%E1%9E%B7%E1%9E%80%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B8%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%BB%E1%9E%98%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%9F%E1%9F%80%E1%9E%98%E1%9E%9A%E1%9E%B6%E1%9E%94%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B8%E1%9E%9A%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%9C%E1%9E%B6%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%99%E1%9E%B6%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%BB%E1%9E%98%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%9A%E1%9E%BC%E1%9E%94%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%82%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F01%2F11%2F%25e1%259e%258f%25e1%259e%25b6%25e1%259e%259a%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2585%25e1%259e%2598%25e1%259f%2592%25e1%259e%259a%25e1%259f%2580%25e1%259e%2584%25e2%2580%258b%25e1%259e%2588%25e1%259f%2592%25e1%259e%2598%25e1%259f%2584%25e1%259f%2587-%25e1%259e%259f%25e1%259e%25b6%25e1%259e%2599-%25e1%259e%2594%25e1%259e%2589%2F&amp;title=%E1%9E%8F%E1%9E%B6%E1%9E%9A%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%20%E1%9E%9F%E1%9E%B6%E1%9E%99%20%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%9C%E1%9E%B7%E1%9E%92%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9E%BB%E1%9F%86%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%90%E1%9E%9C%E1%9E%B7%E1%9E%80%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%20%E1%9F%A4%E1%9F%A7%E1%9E%98%E1%9F%89%E1%9E%BA%E1%9E%93%E2%80%8B%E1%9E%8A%E1%9E%BB%E1%9E%9B%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B8%E1%9E%9A%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%BB%E1%9E%98%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%9A&amp;notes=%E1%9E%8F%E1%9E%B6%E1%9E%9A%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9F%92%E1%9E%85%E1%9E%B6%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%8A%E1%9F%83%E2%80%8B%E1%9E%94%E1%9E%91%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%20%E1%9E%AC%E2%80%8B%E1%9E%A2%E1%9E%BC%E1%9E%9A%E1%9E%B8%E1%9E%87%E1%9E%B8%E1%9E%8E%E1%9E%9B%E2%80%8B%E1%9E%9F%E1%9E%84%20%28Original%20Song%29%20%E1%9E%99%E1%9E%BB%E1%9E%9C%E1%9E%87%E1%9E%93%20%E1%9E%A2%E1%9F%8A%E1%9E%BD%E1%9E%93%20%E1%9E%94%E1%9E%8B%E1%9E%98%20%E1%9E%A0%E1%9F%85%20%E1%9E%9F%E1%9E%B6%E1%9E%99%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%A0%E1%9E%BE%E1%9E%99%20%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9F%A1%E1%9F%A0%20%E1%9E%81%E1%9F%82%E1%9E%98%E1%9E%80%E1%9E%9A%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E2%80%8B%E1%9E%96%E1%9F%81%E1%9E%9B%20%E1%9F%A9%E1%9F%A7%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%20%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%20%E1%9F%A2%E1%9F%A1%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%87%E1%9E%BB%E1%9F%86%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9F%83%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%B6%E1%9E%9F%E2%80%8B%E1%9E%90%E1%9E%9C%E1%9E%B7%E1%9E%80%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B8%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%BB%E1%9E%98%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%9F%E1%9F%80%E1%9E%98%E1%9E%9A%E1%9E%B6%E1%9E%94%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B8%E1%9E%9A%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%9C%E1%9E%B6%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%99%E1%9E%B6%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%BB%E1%9E%98%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%9A%E1%9E%BC%E1%9E%94%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%82%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/11/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a2%e1%9f%8a%e1%9e%bc-%e1%9e%85%e1%9f%90%e1%9e%93%e1%9f%92%e1%9e%91%e1%9e%9a%e1%9f%90%e1%9e%8f%e1%9f%92%e1%9e%93-%e1%9e%96%e1%9e%93%e1%9f%92%e1%9e%99%e1%9e%b6/" rel="bookmark">លោក អ៊ូ ច័ន្ទរ័ត្ន ពន្យារ​ពេល​បង្កើត​បក្ស​ថ្មី​ដោយ​រង់ចាំ​មើល​ដំណើរ​មាតុភូមិនិវត្តន៍​នៅ​ថ្ងៃ​ទី១៥ មករា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/11/%e1%9e%94%e1%9e%91%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%97%e1%9e%b6%e1%9e%9f%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9f%96%e2%80%8b-%e1%9e%91%e1%9f%86%e1%9e%96%e1%9f%90%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%a0/" rel="bookmark">បទ​សម្ភាសន៍​៖​ ទំព័រ​​ហ្វេ​ស​ប៊ុក​ Breakthrough​ បង្កើត​​ឡើង​​ក្នុង​​គោល​ដៅ​​លើក​ទឹក​​ចិត្ត​និង​​ជំរុញ​​ភាព​​ក្លាហាន​​របស់​​ស្ត្</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/11/%e1%9e%8f%e1%9e%b6%e1%9e%9a%e1%9e%b6%e2%80%8b%e1%9e%85%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%84%e2%80%8b%e1%9e%88%e1%9f%92%e1%9e%98%e1%9f%84%e1%9f%87-%e1%9e%9f%e1%9e%b6%e1%9e%99-%e1%9e%94%e1%9e%89/" rel="bookmark">តារា​ចម្រៀង​ឈ្មោះ សាយ បញ្ចប់​កម្មវិធី​រត់​ជុំវិញ​ប្រទេស​កម្ពុជា ដោយ​រក​បាន​ថវិកា​ជាង ៤៧ម៉ឺន​ដុល្លារ​ជូន​មន្ទីរពេទ្យ​កុមារ​អង្គរ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/11/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%9a%e1%9e%b7%e1%9f%87%e1%9e%82%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94/" rel="bookmark">ពលរដ្ឋ​រិះគន់​រដ្ឋាភិបាល​លោក ហ៊ុន សែន ដែល​យក​លុយ​ជាតិ​ទៅ​ផលិតភាព​យន្ត​ស្ដីពី​ការ​តស៊ូ​របស់​លោក ហ៊ុន សែន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/11/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%bb%e1%9e%84%e2%80%8b%e1%9e%8f%e1%9e%b6%e1%9e%98%e2%80%8b%e1%9e%85-6/" rel="bookmark">សមត្ថកិច្ច​កំពុង​តាម​ចាប់​អ្នក​ទោស ៤នាក់​រត់​ចេញ​ពី​ពន្ធនាគារ​ខេត្ត​កណ្ដាល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/10/%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%84%e2%80%8b%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%80%e1%9e%be%e1%9e%93/" rel="bookmark">កិច្ច​ព្រមព្រៀង​បង្កើន​កិច្ច​សហប្រតិបត្តិការ​ការពារ​ជាតិ​រវាង​កម្ពុជា និង​វៀតណាម​រង​ការ​រិះគន់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/10/%e1%9e%80%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6%e2%80%8b-%e2%80%8b%e1%9e%9f%e1%9f%81%e1%9e%84%e2%80%8b-%e2%80%8b%e1%9e%92%e1%9e%b6%e1%9e%9a%e1%9e%b8%e2%80%8b-%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b/" rel="bookmark">កញ្ញា​ ​សេង​ ​ធារី​ ​ថា​នឹង​ត្រៀម​ខ្លួន​ ​ឲ្យ​ដូច​ទៅ​មើលល្ខោន​ ​ពេល​ឡើង​តុលាការ​ថ្ងៃ​ទី​ ​១​៤​ ​ខែ​ ​មករា​ ​ព្រោះ​នោះ​ជា​ឆាក​ល្ខោន​នយោបាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/10/%e1%9e%99%e1%9e%bb%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9f%86%e1%9e%94%e1%9e%b6%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9f%86%e1%9e%96%e1%9e%be-8/" rel="bookmark">យុទ្ធនាការ​បំបាត់​អំពើ​និទ្ទណ្ឌភាព មាន​អ្នក​ចូលរួម​បាន​ជិត ៥​ម៉ឺន​នាក់ ១​ពាន់ ៤​រយ​នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/10/%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96%e2%80%8b%e1%9e%9f%e1%9f%86%e1%9e%8e%e1%9e%84%e1%9f%8b-%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b/" rel="bookmark">សហជីព​សំណង់ គ្រោង​ដាក់​លិខិត​ទៅ​មេធាវី​រដ្ឋាភិបាល ករណី​សំណុំ​រឿង​បាក់​អគារ​ នៅ​ខេត្ត​កែប</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/10/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%83%e1%9e%bb%e1%9f%86%e1%9e%93%e1%9f%85%e1%9e%96%e1%9e%93%e1%9f%92%e1%9e%92%e1%9e%93%e1%9e%b6%e1%9e%82%e1%9e%b6%e1%9e%9a/" rel="bookmark">អ្នកជាប់ឃុំនៅពន្ធនាគារខេត្តកណ្តាលរត់គេច៥នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/10/%e1%9e%99%e1%9f%84%e1%9e%92%e1%9e%b6%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%87%e1%9e%bc%e1%9e%93%e2%80%8b%e1%9e%96%e1%9e%9b/" rel="bookmark">យោធា​ថៃ​បន្ត​បញ្ជូន​ពលករ​ខ្មែរ​ទៅ​កម្ពុជា​វិញ ខណៈ​កម្ពុជា​ត្រៀម​ការងារ​ចំនួន​២​ម៉ឺន​កន្លែង​ជូន​ពួកគេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/10/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b-84/" rel="bookmark">មន្ត្រី​បក្ស​ប្រឆាំង​ថ្កោលទោស​តុលាការ​ខេត្ត​ប៉ៃលិន ដែល​ផ្ដន្ទាទោស​ពួក​គេ​ពី​បទ​រួម​គំនិត​ក្បត់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/10/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b-%e1%9e%82%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b%e1%9e%94/" rel="bookmark">អ្នក​ជំនាញ​ថា​ គម្រោង​បូម​ខ្សាច់​នៅ​ក្នុង​ខេត្ត​កោះកុង​ និង​ខេត្ត​ព្រះសីហនុ​ នឹង​ធ្វើ​ឱ្យ​ប៉ះពាល់​ដល់​បរិស្ថាន​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/10/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f%e1%9e%b8%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96%e2%80%8b-%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92/" rel="bookmark">មន្រ្តី​សហជីព​ ​និង​សង្គម​ស៊ីវិល​ ​បារម្ភ​បាត់​ប្រព័ន្ធ​អនុគ្រោះ​ពន្ធ​ទូទៅ​ ​ឬ​ ​G​S​P​ ​របស់​អាមេរិក​ដោយសារ​ផុត​កំណត់​ហើយ​ ​មិន​ឃើញ​អនុម័ត​បន្ត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/09/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%9f%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%92-3/" rel="bookmark">ក្រុម​អ្នក​ជំនាញ​សិទ្ធិមនុស្ស​អង្គការ​សហប្រជាជាតិ បារម្ភ​ពី​ការ​ចាប់ខ្លួន និង​ការ​យាយី​លើ​អ្នក​ការពារ​សិទ្ធិមនុស្ស​នៅ​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/09/%e1%9e%a2-%e1%9e%9f-%e1%9e%94-%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%98%e1%9f%92%e1%9e%97%e1%9e%96%e1%9e%b8%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%83%e1%9e%bb%e1%9f%86%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd/" rel="bookmark">អ.ស.ប បារម្ភពីការឃុំខ្លួននឹងចោទប្រកាន់លើអ្នកការពារសិទ្ធិមនុស្ស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/09/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89-%e1%9e%a2-%e1%9e%9f-%e1%9e%94-%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%99/" rel="bookmark">អ្នកជំនាញ អ.ស.ប បន្តព្រួយបារម្ភចំពោះការឃុំខ្លួននិងការចោទប្រកាន់លើអ្នកការពារសិទ្ធិមនុស្សនៅកម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/09/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%84%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f-2/" rel="bookmark">ក្រុម​ការងារ​អន្តរក្រសួង​ប្រជុំ​ពិភាក្សា​ពី​គម្រោង​ទិញ​​វ៉ាក់សាំង​ការពារ​ជំងឺ​កូវីដ​១៩​ជាបន្ទាន់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/09/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9e%94%e2%80%8b/" rel="bookmark">ពលរដ្ឋ​ថា ការ​បង្ក្រាប​គ្រឿងញៀន​តាម​ជនបទ​គ្មាន​ប្រសិទ្ធភាព</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/01/08/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%96%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%8a%e1%9e%b8%e2%80%8b%e1%9e%9f%e1%9e%80%e1%9e%98-3/" rel="bookmark">មេធាវី​ការពារ​ក្ដី​សកម្មជន​បក្ស​ប្រឆាំង​គ្រោង​ស្នើសុំ​តុលាការ​ឱ្យ​កូន​ក្ដី​បាន​នៅ​ក្រៅ​ឃុំ​នៅ​សប្ដាហ៍​ក្រោយ</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/11/%E1%9E%8F%E1%9E%B6%E1%9E%9A%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87-%E1%9E%9F%E1%9E%B6%E1%9E%99-%E1%9E%94%E1%9E%89/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="364574" />
	
			<input type='hidden' name='comment_post_ID' value='364574' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e18aeb1bf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2021 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

