<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  ស្ថានទូត​អាមេរិក​ប្រចាំ​កម្ពុជា ​ប្រកាស​រក​ក្រុម​អ្នក​ផលិត​របាយ​ការណ៍ ​ការ​សិក្សា​ស្រាវជ្រាវ ឬ​ភាព​យន្ត​ឯកសារ​ពាក់ព័ន្ធ​នឹង​ការ​អនុវត្ត​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; ស្ថានទូត​អាមេរិក​ប្រចាំ​កម្ពុជា ​ប្រកាស​រក​ក្រុម​អ្នក​ផលិត​របាយ​ការណ៍ ​ការ​សិក្សា​ស្រាវជ្រាវ ឬ​ភាព​យន្ត​ឯកសារ​ពាក់ព័ន្ធ​នឹង​ការ​អនុវត្ត​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស Comments Feed" href="http://www.camnews.org/2021/02/23/%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%93%e1%9e%91%e1%9e%bc%e1%9e%8f%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%85%e1%9e%b6-7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ទូតអាមេរិកជំរុញឲ្យមានការសរសេររបាយការណ៍ទាក់ទងនឹងកិច្ចព្រមព្រៀងសន្តិភាពទីក្រុងប៉ារីស' href='http://www.camnews.org/2021/02/23/%e1%9e%91%e1%9e%bc%e1%9e%8f%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%9a%e1%9e%bb%e1%9e%89%e1%9e%b2%e1%9f%92%e1%9e%99%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%80/' />
<link rel='next' title='ក្រសួង​​ឱ្យ​​បិទ​​រោង​ភាព​យន្ត​ រោង​​សម្តែង​​សិល្បៈ និង​​សារ​មន្ទីរ​​បណ្តោះ​អាសន្ន​​' href='http://www.camnews.org/2021/02/23/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e2%80%8b%e1%9e%94%e1%9e%b7%e1%9e%91%e2%80%8b%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="http://www.camnews.org/2021/02/23/%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%93%e1%9e%91%e1%9e%bc%e1%9e%8f%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%85%e1%9e%b6-7/" />
<link rel='shortlink' href='http://www.camnews.org/?p=366089' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F02%2F23%2F%25e1%259e%259f%25e1%259f%2592%25e1%259e%2590%25e1%259e%25b6%25e1%259e%2593%25e1%259e%2591%25e1%259e%25bc%25e1%259e%258f%25e2%2580%258b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2598%25e1%259f%2581%25e1%259e%259a%25e1%259e%25b7%25e1%259e%2580%25e2%2580%258b%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2585%25e1%259e%25b6-7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F02%2F23%2F%25e1%259e%259f%25e1%259f%2592%25e1%259e%2590%25e1%259e%25b6%25e1%259e%2593%25e1%259e%2591%25e1%259e%25bc%25e1%259e%258f%25e2%2580%258b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2598%25e1%259f%2581%25e1%259e%259a%25e1%259e%25b7%25e1%259e%2580%25e2%2580%258b%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2585%25e1%259e%25b6-7%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-366089 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> ស្ថានទូត​អាមេរិក​ប្រចាំ​កម្ពុជា ​ប្រកាស​រក​ក្រុម​អ្នក​ផលិត​របាយ​ការណ៍ ​ការ​សិក្សា​ស្រាវជ្រាវ ឬ​ភាព​យន្ត​ឯកសារ​ពាក់ព័ន្ធ​នឹង​ការ​អនុវត្ត​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស					
</div><!--end #breadcrumbs-->
		
		<div id="post-366089" class="post-366089 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">ស្ថានទូត​អាមេរិក​ប្រចាំ​កម្ពុជា ​ប្រកាស​រក​ក្រុម​អ្នក​ផលិត​របាយ​ការណ៍ ​ការ​សិក្សា​ស្រាវជ្រាវ ឬ​ភាព​យន្ត​ឯកសារ​ពាក់ព័ន្ធ​នឹង​ការ​អនុវត្ត​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="February 23, 2021 at 2:00 pm">5 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2021/02/23/%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%93%e1%9e%91%e1%9e%bc%e1%9e%8f%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%85%e1%9e%b6-7/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p>ដោយ សុជីវី<br><strong>2021-02-23</strong><br><a href="https://www.rfa.org/khmer/news/politics/us-embassy-call-for-2021-funding-proposal-on-paris-peace-agreements-30th-anniversary-02232021003450.html"><strong>RFA</strong></a><br></p>


<p><span class="audiolinktext"><b>ស្ដាប់ ឬទាញ​យក​សំឡេង</b></span><br>
<span class="audiolinkicons"><a href="https://www.rfa.org/khmer/news/politics/us-embassy-call-for-2021-funding-proposal-on-paris-peace-agreements-30th-anniversary-02232021003450.html/@@stream"><img src="https://www.rfa.org/++plone++rfa-resources/img/icon-listen.png" title="ស្តាប់សំឡេង" alt="ស្តាប់សំឡេង"></a><a href="https://www.rfa.org/khmer/news/politics/us-embassy-call-for-2021-funding-proposal-on-paris-peace-agreements-30th-anniversary-02232021003450.html/@@download/audio_file"><img src="https://www.rfa.org/++plone++rfa-resources/img/icon-download.png" title="ថតសំឡេង" alt="ថតសំឡេង"></a><br>
</span></p>


<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/politics/us-embassy-call-for-2021-funding-proposal-on-paris-peace-agreements-30th-anniversary-02232021003450.html/@@images/b41ad77f-1252-4e0f-8266-276b1bd1a257.jpeg" alt="ស្ថានទូត​អាមេរិក​ប្រចាំ​កម្ពុជា ​ប្រកាស​រក​ក្រុម​អ្នក​ផលិត​របាយ​ការណ៍ ​ការ​សិក្សា​ស្រាវជ្រាវ ឬ​ភាព​យន្ត​ឯកសារ​ពាក់ព័ន្ធ​នឹង​ការ​អនុវត្ត​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស"/></figure>



<p><em>US Embassy Logo</em> (Photo: RFA)</p>


<hr>


<p>
<audio controls="controls">
<source src="https://www.rfa.org/khmer/news/politics/us-embassy-call-for-2021-funding-proposal-on-paris-peace-agreements-30th-anniversary-02232021003450.html/@@stream" type="audio/mpeg">
</audio>
</p>



<p>ស្ថានទូត​អាមេរិក​ប្រចាំ​កម្ពុជា ​ប្រកាស​ស្វែង​រក​ក្រុម​អ្នក​ជំនាញ​ផ្តល់​ប្រឹក្សា ​ឬ​អង្គការ​ស្ថាប័ន​នានា​ ឲ្យ​ចូល​រួម​ដាក់​គម្រោង​ស្នើសុំ​ជំនួយ​ជា​ថវិកា​ក្នុង​ការ​ផលិត​ជា របាយ​ការណ៍ ​ការ​សិក្សា​ស្រាវជ្រាវ ឬ​ភាព​យន្ត​ឯកសារ​ពាក់ព័ន្ធ​នឹង​ការ​អនុវត្ត​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស ពី​ឆ្នាំ១៩៩១ មក​ទល់​ពេល​បច្ចុប្បន្ន។</p>



<p>សេចក្ដី​ប្រកាស​ព័ត៌មាន​របស់​ស្ថាន​ទូត​អាមេរិក​ចុះ​ថ្ងៃ​ទី២២ ខែ​កុម្ភៈ​ បង្ហាញ​ថា គម្រោង​នេះ ធ្វើ​ឡើង​ដើម្បី​រំលឹក​ខួប​លើក​ទី៣០ នៃ​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស នៅ​ថ្ងៃ​ទី២៣ ខែតុលា ឆ្នាំ២០២១។ ស្ថានទូត​បញ្ជាក់​ថា លក្ខខណ្ឌ​នៃ​ការ​សរសេរ​គម្រោង​នេះ​ តម្រូវឲ្យ​ធ្វើ​ការ​សិក្សា​ស្រាវជ្រាវ ​និង​ចេញ​របាយការណ៍​គ្រប់​ជ្រុងជ្រោយ ឬ​ចង​ក្រង​ឯកសារ ​ដែល​វិភាគ​ និង​វាយ​តម្លៃ​ពី​វឌ្ឍនភាព​របស់​ប្រទេស​កម្ពុជា គិត​មក​ទល់​ពេលនេះ​ក្នុង​ការ​បំពេញ​តាម​ការ​សន្យា​ដែល​មាន​ចែង​ក្នុង​កិច្ច​ព្រមព្រៀង ​ហើយ​ផ្តល់​អនុ​សាសន៍​ស្ដីពី​ជំហាន​បន្ទាប់​ជូន​រដ្ឋាភិបាល​កម្ពុជា ​និង​ប្រទេស​ដែល​បាន​ចុះ​ហត្ថ​លេខា​លើ​កិច្ច​ព្រមព្រៀង​នេះ។</p>



<p>ជំនួយ​ជា​ថវិកា​សម្រាប់​គម្រោង​ស្នើ​នេះ ​នឹង​ទទួល​បាន​រង្វាន់​ចាប់​ពី ២ម៉ឺន ៥ពាន់&nbsp;(២៥.០០០)&nbsp;ដុល្លារ ​ដល់ ៣ម៉ឺន ​(៣០.០០០)ដុល្លារ។ ​ស្ថានទូត​អាមេរិក ​នឹង​ចាប់​ផ្តើម ទទួល​ពាក្យ​ស្នើសុំ​ជំនួយ ​សម្រាប់​គម្រោង​មួយ​នេះ ​ចាប់​ពី​ថ្ងៃ​ជូនដំណឹងចាប់ថ្ងៃទី២២ កុម្ភៈ ដល់​ថ្ងៃ​ទី៣០ ខែមីនា។</p>



<p>សកម្មជនកិច្ច​ព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស លោក ស្រ៊ុន ស្រ៊ន ថ្លែង​ថា លោក​គាំទ្រ​ចំពោះ​គម្រោង​របស់​ស្ថានទូត​សហរដ្ឋ​អាមេរិក​ ដែល​ការពារ​​និង​លើក​កម្ពស់​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស ដែល​មាន​តម្លៃ​បំផុត​សម្រាប់​ប្រជាជាតិ​ខ្មែរ។ ទោះ​ជា​យ៉ាង​ណា​ក្ដី លោក​ព្រួយ​បារម្ភ​ចំពោះ​អាជ្ញាធរ​រដ្ឋាភិបាល ​ដាក់​សម្ពាធ​ចំពោះ​ក្រុម​អ្នក​ដែល​អនុវត្ត​គម្រោង​របស់​ស្ថានទូត​អាមេរិក​មួយ​នេះ។ លោក​យល់​ថា ការ​ដាក់​ចេញ​គម្រោង​នេះ ទំនងជា​សហរដ្ឋអាមេរិក ​ចង់​បញ្ជាក់​ថា កិច្ច​ព្រមព្រៀង​ជា​អន្តរជាតិ​មួយ នេះ ​នៅ​តែ​មាន​សុពលភាព ហើយ​ចង់ឲ្យ​ស្ដារ​ប្រជាធិបតេយ្យ និង​ទប់​ស្កាត់​ឥទ្ធិពល​ចិន​នៅ​កម្ពុជា៖&nbsp;<em>«</em><em>អាមេរិក​ចង់​សំដៅ​នៅ​ពេល​នេះ គឺ​ការ​បិទ​គណបក្ស​សង្គ្រោះ​ជាតិ កាល​ពី​ឆ្នាំ២០១៧ មក ធ្វើ​ឲ្យ​ប្រព័ន្ធ​ប្រជាធិបតេយ្យ​ខ្មែរ ដែល​បាន​រៀបចំ​តាំង​ពី​ឆ្នាំ១៩៩៣ មក មាន​ការ​ប្រែប្រួល​ច្រើន ហើយ​រឿង​កែរដ្ឋធម្មនុញមួយចំនួនតាំងពីឆ្នាំ២០០៥មក ហើយ​មាន​ការ​សង្ស័យ​រឿង​យោធា​ចិន​នៅ​ស្រុក​ខ្មែរ មាន​រឿង​តំបន់​ត្រី​កោណ ក្រចេះ ស្ទឹងត្រែង រតនគិរី មណ្ឌលគិរី រឿង​វៀតណាម​បោះ​តង់​អី​ជា​ដើម​នេះ ដូច្នេះ​ជា​ចរន្ត​គ្រប់​សព្វ​បែប​យ៉ាង​រួម​គ្នា​ទៅ ធ្វើ​ឲ្យ​អាមេរិកាំង​យល់​ថា បើ​សិន​ជា​នៅ​បណ្ដោយ គឺ​រឿង​ហ្នឹង​វា​អាច​ធ្ងន់ធ្ងរ រក​វិធីសាស្ត្រ​បក​ក្រោយ​លែង​កើត​ទៀត</em><em>»</em><em>។</em></p>



<p>អាស៊ី​សេរី​មិន​អាច​ទាក់ទង​ប្រធាន​អង្គភាព​អ្នក​នាំ​ពាក្យ​រដ្ឋាភិបាល លោក ផៃ ស៊ីផាន ដើម្បី​ឆ្លើយ​តប​រឿង​នេះ​បាន​ទេ នៅ​ថ្ងៃ​ទី២២ កុម្ភៈ​ដោយ​ទូរស័ព្ទ​ចូល​ពុំ​មាន​អ្នកទទួល។</p>



<p>កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស ២៣ តុលា គឺ​ជា​កិច្ច​ព្រមព្រៀង​មួយ​បញ្ចប់​សង្គ្រាម​ស៊ីវិល​នៅ​កម្ពុជា​របស់​ក្រុម​ចលនា​​ប្រដាប់​អាវុធ​ខ្មែរ ៤ក្រុម រួមមាន​ក្រុម​ចលនា​ហ៊្វុនស៊ិនប៉ិច​របស់ ព្រះបាទ​នរោត្តម សីហនុ ក្រុម​ចលនា​រណសិរ្ស​ជាតិ​រំដោះ​ប្រជាពលរដ្ឋ​ខ្មែរ របស់​លោក សឺន សាន ក្រុម​កម្ពុជា​ប្រជាធិបតេយ្យ​របស់​ក្រុម​មេដឹកនាំ​ខ្មែរក្រហម និង​របប​រដ្ឋ​កម្ពុជា របស់​លោក ហ៊ុន សែន។ កិច្ច​ព្រមព្រៀង​នេះ ត្រូវ​បាន​ចុះ​ហត្ថលេខា កាល​ពី​ថ្ងៃ​ទី២៣ តុលា ​ឆ្នាំ​១៩៩១ នៅ​ទីក្រុង​ប៉ារីស ប្រទេស​បារាំង ដោយភាគីជម្លោះកម្ពុជាទាំង៤ និងប្រទេសចំនួន១៨ផ្សេងទៀត។ អ្នក​ឃ្លាំមើល​ស្ថានការណ៍​នយោបាយ​យល់​ថា កិច្ចព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស នៅ​តែ​មាន​សារសំខាន់ និង​នៅ​​​​​​​​​​​​​​តែ​មាន​សុពលភាព​សម្រាប់​កម្ពុជា​ក្នុង​ការ​បញ្ចប់​ជម្លោះ​នយោបាយ​រវាង​ខ្មែរ និង​ខ្មែរ​ នាំ​មក​នូវ​សន្តិភាព ការ​អភិវឌ្ឍ លទ្ធិប្រជាធិបតេយ្យ ​សិទ្ធិមនុស្ស​ដ​ល់​កម្ពុជា ការ​ពារ​ឯករាជ្យ​ជាតិ &nbsp;និង​ការពារ​បូរណ​ភាព​ទឹក​ដី​កម្ពុជា។ ប៉ុន្តែ​អ្នក​ឃ្លាំមើល​ព្រឹត្តិការណ៍​ ពិនិត្យ​ឃើញ​ថា កន្លង​មក ​រដ្ឋាភិបាល​លោក ហ៊ុន សែន ​ហាក់​មិន​សូវ​ផ្តល់​តម្លៃ និង​មិន​បាន​បំពេញ​ពេញលេញ​តាម​កិច្ច​សន្យា​ដែល​មាន​ចែង​ក្នុង​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ក្រុង​ប៉ារីស​នេះ​ទេ៕</p>



<p><br><em><strong>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</strong></em><em><strong>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</strong></em></p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%BC%E1%9E%8F%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%9A%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%85%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%95%E1%9E%9B%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%8E%E1%9F%8D%20%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%E1%9E%87%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%20%E1%9E%AC%E2%80%8B%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%99%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%AF%E1%9E%80%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%9C%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%9A%E1%9E%B8%E1%9E%9F%20-%20http://www.camnews.org/?p=366089">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2021%2F02%2F23%2F%25e1%259e%259f%25e1%259f%2592%25e1%259e%2590%25e1%259e%25b6%25e1%259e%2593%25e1%259e%2591%25e1%259e%25bc%25e1%259e%258f%25e2%2580%258b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2598%25e1%259f%2581%25e1%259e%259a%25e1%259e%25b7%25e1%259e%2580%25e2%2580%258b%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2585%25e1%259e%25b6-7%2F&amp;t=%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%BC%E1%9E%8F%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%9A%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%85%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%95%E1%9E%9B%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%8E%E1%9F%8D%20%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%E1%9E%87%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%20%E1%9E%AC%E2%80%8B%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%99%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%AF%E1%9E%80%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%9C%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%9A%E1%9E%B8%E1%9E%9F">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F02%2F23%2F%25e1%259e%259f%25e1%259f%2592%25e1%259e%2590%25e1%259e%25b6%25e1%259e%2593%25e1%259e%2591%25e1%259e%25bc%25e1%259e%258f%25e2%2580%258b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2598%25e1%259f%2581%25e1%259e%259a%25e1%259e%25b7%25e1%259e%2580%25e2%2580%258b%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2585%25e1%259e%25b6-7%2F&amp;title=%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%BC%E1%9E%8F%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%9A%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%85%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%95%E1%9E%9B%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%8E%E1%9F%8D%20%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%E1%9E%87%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%20%E1%9E%AC%E2%80%8B%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%99%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%AF%E1%9E%80%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%9C%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%9A%E1%9E%B8%E1%9E%9F">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2021%2F02%2F23%2F%25e1%259e%259f%25e1%259f%2592%25e1%259e%2590%25e1%259e%25b6%25e1%259e%2593%25e1%259e%2591%25e1%259e%25bc%25e1%259e%258f%25e2%2580%258b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2598%25e1%259f%2581%25e1%259e%259a%25e1%259e%25b7%25e1%259e%2580%25e2%2580%258b%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2585%25e1%259e%25b6-7%2F&amp;title=%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%BC%E1%9E%8F%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%9A%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%85%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%95%E1%9E%9B%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%8E%E1%9F%8D%20%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%E1%9E%87%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%20%E1%9E%AC%E2%80%8B%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%99%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%AF%E1%9E%80%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%9C%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%9A%E1%9E%B8%E1%9E%9F&amp;bodytext=%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%9A%E1%9E%B8%E1%9E%9F%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9F%8A%E1%9E%93%20%E1%9E%90%E1%9F%92%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%91%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%82%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%BC%E1%9E%8F%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%9A%E1%9E%B7%E1%9E%80%E2%80%8B%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%9A%E1%9E%B8%E1%9E%9F%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9F%83%E2%80%8B%E1%9E%94%E1%9F%86%E1%9E%95%E1%9E%BB%E1%9E%8F%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%E1%9F%94%20%E1%9E%91%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%99%E1%9F%89%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%8E%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%20%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%9A%E1%9E%98%E1%9F%92%E1%9E%97%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%20%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%B6%E1%9E%92%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%9C%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%82%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%BC%E1%9E%8F%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%9A%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E1%9F%94%20%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%99%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%82%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%91%E1%9F%86%E1%9E%93%E1%9E%84%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%A2%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%9A%E1%9E%B7%E1%9E%80%20%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%20%E1%9E%93%E1%9F%81%E1%9F%87%20%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9E%BB%E1%9E%96%E1%9E%9B%E1%9E%97%E1%9E%B6%E1%9E%96%20%E1%9E%A0%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E1%9E%B2%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%92%E1%9E%B7%E1%9E%94%E1%9E%8F%E1%9F%81%E1%9E%99%E1%9F%92%E1%9E%99%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%91%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%A5%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%B7%E1%9E%96%E1%9E%9B%E2%80%8B%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F02%2F23%2F%25e1%259e%259f%25e1%259f%2592%25e1%259e%2590%25e1%259e%25b6%25e1%259e%2593%25e1%259e%2591%25e1%259e%25bc%25e1%259e%258f%25e2%2580%258b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2598%25e1%259f%2581%25e1%259e%259a%25e1%259e%25b7%25e1%259e%2580%25e2%2580%258b%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2585%25e1%259e%25b6-7%2F&amp;title=%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%BC%E1%9E%8F%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%9A%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%85%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%95%E1%9E%9B%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%8E%E1%9F%8D%20%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%E1%9E%87%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%20%E1%9E%AC%E2%80%8B%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%99%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%AF%E1%9E%80%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%9C%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%9A%E1%9E%B8%E1%9E%9F&amp;notes=%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%9A%E1%9E%B8%E1%9E%9F%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9F%8A%E1%9E%93%20%E1%9E%90%E1%9F%92%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%91%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%82%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%BC%E1%9E%8F%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%9A%E1%9E%B7%E1%9E%80%E2%80%8B%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%9A%E1%9E%B8%E1%9E%9F%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9F%83%E2%80%8B%E1%9E%94%E1%9F%86%E1%9E%95%E1%9E%BB%E1%9E%8F%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%82%E1%9E%9A%E1%9F%94%20%E1%9E%91%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%99%E1%9F%89%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%8E%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%20%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%9A%E1%9E%98%E1%9F%92%E1%9E%97%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%20%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%B6%E1%9E%92%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%9C%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%82%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%BC%E1%9E%8F%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%9A%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E1%9F%94%20%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%99%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%82%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%91%E1%9F%86%E1%9E%93%E1%9E%84%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%A2%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%9A%E1%9E%B7%E1%9E%80%20%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%20%E1%9E%93%E1%9F%81%E1%9F%87%20%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9E%BB%E1%9E%96%E1%9E%9B%E1%9E%97%E1%9E%B6%E1%9E%96%20%E1%9E%A0%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E1%9E%B2%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%92%E1%9E%B7%E1%9E%94%E1%9E%8F%E1%9F%81%E1%9E%99%E1%9F%92%E1%9E%99%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%91%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%A5%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%B7%E1%9E%96%E1%9E%9B%E2%80%8B%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/23/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e2%80%8b%e1%9e%94%e1%9e%b7%e1%9e%91%e2%80%8b%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b/" rel="bookmark">ក្រសួង​​ឱ្យ​​បិទ​​រោង​ភាព​យន្ត​ រោង​​សម្តែង​​សិល្បៈ និង​​សារ​មន្ទីរ​​បណ្តោះ​អាសន្ន​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/23/%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%93%e1%9e%91%e1%9e%bc%e1%9e%8f%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%85%e1%9e%b6-7/" rel="bookmark">ស្ថានទូត​អាមេរិក​ប្រចាំ​កម្ពុជា ​ប្រកាស​រក​ក្រុម​អ្នក​ផលិត​របាយ​ការណ៍ ​ការ​សិក្សា​ស្រាវជ្រាវ ឬ​ភាព​យន្ត​ឯកសារ​ពាក់ព័ន្ធ​នឹង​ការ​អនុវត្ត​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/23/%e1%9e%91%e1%9e%bc%e1%9e%8f%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%9a%e1%9e%bb%e1%9e%89%e1%9e%b2%e1%9f%92%e1%9e%99%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%80/" rel="bookmark">ទូតអាមេរិកជំរុញឲ្យមានការសរសេររបាយការណ៍ទាក់ទងនឹងកិច្ចព្រមព្រៀងសន្តិភាពទីក្រុងប៉ារីស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/23/%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%93%e1%9f%92%e1%9e%92%e2%80%8b%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9e%97%e1%9e%b7%e1%9e%9a%e1%9e%80%e1%9f%92/" rel="bookmark">សម្ពន្ធ​អង្គការ​អភិរក្ស​សត្វព្រៃ ព្រមាន​អំពី​ការ​ឆ្លង​ជំងឺ​កូវីដ-១៩ ដោយ​សារ​ការ​បរិភោគ​សត្វ​ព្រៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/23/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%9f%e1%9e%bd%e1%9e%84-%e1%9e%9f%e1%9e%bb%e1%9e%97%e1%9f%90%e1%9e%8e%e1%9f%92%e1%9e%8c-%e1%9e%93%e1%9e%b9%e1%9e%84%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%8a%e1%9e%b9/" rel="bookmark">លោក សួង សុភ័ណ្ឌ នឹង​ប្ដឹង​ឧទ្ធរណ៍​នៅ​ចុង​ខែ​កុម្ភៈ ប្រឆាំង​សាល​ក្រម​កាត់ក្ដី​ឲ្យ​មាន​ទោស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/23/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b-2/" rel="bookmark">អាជ្ញាធរ​ថៃ​បន្ត​ចាប់​បញ្ជូន​ពលករ​ខ្មែរ​ជា​ច្រើន​នាក់​ត្រឡប់​ទៅ​កម្ពុជា​តាម​ច្រក​ព្រំដែន​ខេត្ត​បន្ទាយ​មាន​ជ័យ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/22/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%94%e1%9e%b7%e1%9e%91%e2%80%8b%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%9a%e1%9f%80%e1%9e%93/" rel="bookmark">រដ្ឋាភិបាល​បិទ​សាលារៀន និង​ទីតាំង​ពាក់ព័ន្ធ​ដើម្បី​ទប់ទល់​នឹង​ការ​ឆ្លង​ជំងឺ​កូវីដ​លើក​ទី៣</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/22/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%96%e1%9e%93%e1%9f%92%e1%9e%92%e2%80%8b%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b-12/" rel="bookmark">ប្រពន្ធ​សកម្មជន​បក្ស​ប្រឆាំង​ម្នាក់​គ្រោង​ប្ដឹង​ទាស់​ទៅ​សាលាឧទ្ធរណ៍​រឿង​តុលាការ​ផ្ដន្ទាទោស​ប្ដី​ ៥​ឆ្នាំ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/22/%e1%9e%a2%e1%9e%8f%e1%9e%b8%e1%9e%8f%e2%80%8b%e1%9e%98%e1%9f%81%e1%9e%83%e1%9e%bb%e1%9f%86%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9f%87%e2%80%8b%e1%9e%87/" rel="bookmark">អតីត​មេឃុំ​​សង្គ្រោះ​ជាតិ​ស្រណោះ​កិច្ចការ​មិនទាន់​សម្រេច​មុន​បក្ស​ត្រូវ​រំលាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/22/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b%e2%80%8b%e1%9e%9a%e1%9f%86%e1%9e%96%e1%9e%b9%e1%9e%84%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%99%e1%9e%bb%e1%9e%9c%e1%9e%87/" rel="bookmark">មេធាវី​​រំពឹង​​​ថា យុវជន​ចលនា​មាតា​ធម្មជាតិ នឹង​រួច​ផុត​ពី​ការ​ចោទ​ប្រកាន់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/22/%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%91%e1%9f%81%e1%9e%9f%e2%80%8b%e1%9e%90-4/" rel="bookmark">ពលករ​ខ្មែរ​នៅ​ប្រទេស​ថៃ​ត្អូញត្អែរ​ពី​ផល​លំបាក ក្រោយ​អាជ្ញាធរ​ថៃ​រឹត​បន្តឹង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/22/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%9a%e1%9e%84%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9f%87%e2%80%8b%e2%80%8b%e1%9e%86%e1%9f%92%e1%9e%9b%e1%9e%84%e2%80%8b/" rel="bookmark">កម្ពុជា​រងគ្រោះ​​ឆ្លង​កូវីដ​១៩​ចូល​សហគមន៍​ទ្រង់​ទ្រាយ​ធំ​ក្នុង​ចំណោម​ជនជាតិ​ចិន ដោយ​មិន​ទាន់​​ដឹង​ប្រភព</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/22/%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81%e2%80%8b%e1%9f%a2%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e2%80%8b%e1%9e%8a%e1%9f%82%e1%9e%9b%e2%80%8b%e2%80%8b/" rel="bookmark">សន្តិសុខ​២​នាក់​​ដែល​​ជួយ​​រំដោះ​​ស្ត្រី​​ចិន​​ពី​​កន្លែង​​ធ្វើ​​ចត្តា​ឡីស័​ក​ត្រូវ​​បាន​​ឃាត់​ខ្លួន​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/22/%e1%9e%91%e1%9e%b8%e1%9e%8f%e1%9e%b6%e1%9f%86%e1%9e%84%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e1%9f%a2%e1%9f%a3%e1%9e%80%e1%9e%93%e1%9f%92%e1%9e%9b%e1%9f%82%e1%9e%84%e1%9e%8f%e1%9f%92%e1%9e%9a/" rel="bookmark">ទីតាំងចំនួន២៣កន្លែងត្រូវបានបិទ ខណៈអ្នកឆ្លងកូវីដ១៩ទៅក្នុងសហគមន៍២០កុម្ភៈកើនដល់៧៦នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/22/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%b7%e1%9e%91%e1%9e%91%e1%9e%b8%e1%9e%8f%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99/" rel="bookmark">អាជ្ញាធរ​បិទទីតាំង​មួយចំនួនក្រោយរកឃើញ​អ្នកឆ្លង​ជំងឺកូវីដ-១៩​ក្នុងសហគមន៍​កើនដល់​ជិត៥០នាក់​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/21/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%9a%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%9a%e1%9f%89%e1%9e%ba%e1%9e%98%e1%9f%89%e1%9e%80%e2%80%8b%e1%9e%98%e1%9f%89%e1%9e%bc%e1%9e%8f%e1%9e%bc%e2%80%8b-3/" rel="bookmark">អ្នក​រត់​រ៉ឺម៉ក​ម៉ូតូ​កង់​បី និង​អាជីវករ​មួយ​ចំនួន​ត្អូញ​រឿង​ពិបាក​រក​ប្រាក់​ចំណូល ក្រោយ​ផ្ទុះ​ជំងឺ​កូវីដ​ម្តង​ទៀត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/21/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%94%e1%9f%8b-%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98/" rel="bookmark">អ្នក​ច្បាប់ ​និង​​សង្គម​ស៊ីវិល​​រិះគន់​មន្ត្រី​ក្រសួង​យុត្តិធម៌​ដែល​​ព្រមាន​ចាត់​វិធានការ​ច្បាប់​​លើ​អ្នក​​​​​ចែក​ចាយ​​បន្ត​ព័ត៌មាន​​ក្លែងក្លាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/21/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%80%e1%9e%be/" rel="bookmark">រដ្ឋាភិបាល​ថា ការ​បង្កើត​ច្រក​ទ្វារ​អ៊ីនធឺណិត​ជាតិ​គ្មាន​គោល​ដៅ​រឹតត្បិត​សេរីភាព​បញ្ចេញ​មតិ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/21/%e1%9e%80%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e1%9e%9f%e1%9e%bb%e1%9f%86%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b/" rel="bookmark">កសិករ​ស្នើសុំ​ឱ្យ​រដ្ឋាភិបាល​ជួយ​​អន្តរាគមន៍​តម្លៃ​ស្វាយ ​ធ្លាក់​ចុះ​ខ្លាំង​មិន​ធ្លាប់​មាន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/02/21/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%a2%e1%9f%86%e1%9e%96%e1%9e%b6%e1%9e%9c%e1%9e%93%e1%9e%b6%e1%9e%9c%e2%80%8b%e1%9e%96%e1%9e%9b/" rel="bookmark">លោក ហ៊ុន សែន អំពាវនាវ​ពលករ​នៅ​ប្រទេស​ថៃ កុំ​វិល​ចូល​កម្ពុជា​មក​លេង​បុណ្យ​ចូលឆ្នាំ</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/23/%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%BC%E1%9E%8F%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%9A%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%85%E1%9E%B6-7/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="366089" />
	
			<input type='hidden' name='comment_post_ID' value='366089' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="95a492ae3f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2021 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

