<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  អ្នក​ឃ្លាំមើល​ជំរុញ​ឱ្យ​រដ្ឋាភិបាល​ទិញ​សម្ភារៈ​ពេទ្យ​ថែម​ទៀត ក្រោយ​អ្នក​ជំងឺ​ស្លាប់​កើន​ឡើង​ជា​បន្ត​បន្ទាប់|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; អ្នក​ឃ្លាំមើល​ជំរុញ​ឱ្យ​រដ្ឋាភិបាល​ទិញ​សម្ភារៈ​ពេទ្យ​ថែម​ទៀត ក្រោយ​អ្នក​ជំងឺ​ស្លាប់​កើន​ឡើង​ជា​បន្ត​បន្ទាប់ Comments Feed" href="http://www.camnews.org/2021/03/26/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%83%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%98%e1%9e%be%e1%9e%9b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%9a%e1%9e%bb%e1%9e%89%e2%80%8b%e1%9e%b1%e1%9f%92/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='អាមេរិក​សង្ឃឹម​ថា បណ្តាញ​សហគមន៍​ព្រៃឡង់ និង​អ្នក​ពាក់ព័ន្ធ​នឹង​បន្ត​ធ្វើការ​រួមគ្នា​ដើម្បី​សម្រេច​គោលដៅ​ការពារ​តំបន់​ព្រៃ​ឡង់' href='http://www.camnews.org/2021/03/25/%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%83%e1%9e%b9%e1%9e%98%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%94%e1%9e%8e%e1%9f%92%e1%9e%8f%e1%9e%b6/' />
<link rel='next' title='តុលាការគ្រោង​ជម្រះក្តីសកម្មជនមាតាធម្មជាតិ​០៣នាក់នៅ​សប្តាហ៍​ក្រោយ' href='http://www.camnews.org/2021/03/26/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b%e1%9e%87%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%80%e1%9f%92%e1%9e%8f%e1%9e%b8/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="http://www.camnews.org/2021/03/26/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%83%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%98%e1%9e%be%e1%9e%9b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%9a%e1%9e%bb%e1%9e%89%e2%80%8b%e1%9e%b1%e1%9f%92/" />
<link rel='shortlink' href='http://www.camnews.org/?p=367281' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F03%2F26%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e2%2580%258b%25e1%259e%2583%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2598%25e1%259e%25be%25e1%259e%259b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%259a%25e1%259e%25bb%25e1%259e%2589%25e2%2580%258b%25e1%259e%25b1%25e1%259f%2592%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F03%2F26%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e2%2580%258b%25e1%259e%2583%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2598%25e1%259e%25be%25e1%259e%259b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%259a%25e1%259e%25bb%25e1%259e%2589%25e2%2580%258b%25e1%259e%25b1%25e1%259f%2592%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-367281 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> អ្នក​ឃ្លាំមើល​ជំរុញ​ឱ្យ​រដ្ឋាភិបាល​ទិញ​សម្ភារៈ​ពេទ្យ​ថែម​ទៀត ក្រោយ​អ្នក​ជំងឺ​ស្លាប់​កើន​ឡើង​ជា​បន្ត​បន្ទាប់					
</div><!--end #breadcrumbs-->
		
		<div id="post-367281" class="post-367281 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-health category-economic-and-politics">
				
			<h1 class="entry-title">អ្នក​ឃ្លាំមើល​ជំរុញ​ឱ្យ​រដ្ឋាភិបាល​ទិញ​សម្ភារៈ​ពេទ្យ​ថែម​ទៀត ក្រោយ​អ្នក​ជំងឺ​ស្លាប់​កើន​ឡើង​ជា​បន្ត​បន្ទាប់</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="March 26, 2021 at 10:40 am">4 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2021/03/26/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%83%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%98%e1%9e%be%e1%9e%9b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%9a%e1%9e%bb%e1%9e%89%e2%80%8b%e1%9e%b1%e1%9f%92/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p>ដោយ ខែ សុណង<br><strong>2021-03-25</strong><br><a href="https://www.rfa.org/khmer/news/health/social-monitor-urges-government-to-buy-more-medical-supplies-after-2-more-died-of-covid-19-on-march-25-03252021182928.html"><strong>RFA</strong></a><br></p>



<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/health/social-monitor-urges-government-to-buy-more-medical-supplies-after-2-more-died-of-covid-19-on-march-25-03252021182928.html/@@images/a5358d3a-3bde-4dc4-92fe-3ea27f1df2c0.jpeg" alt="អ្នក​ឃ្លាំមើល​ជំរុញ​ឱ្យ​រដ្ឋាភិបាល​ទិញ​សម្ភារៈ​ពេទ្យ​ថែម​ទៀត ក្រោយ​អ្នក​ជំងឺ​ស្លាប់​កើន​ឡើង​ជា​បន្ត​បន្ទាប់"/></figure>



<p><em>(ឆ្វេង) ក្រុមគ្រូពេទ្យកំពុងយក​សំណាក​វិភាគ​រក​មេរោគ​បង្ក​ជំងឺ​កូវីដ១៩ ពី​អ្នក​ជំងឺ​ម្នាក់ និង​(ស្ដាំ) បណ្ឌិត សេង សារី អ្នក​ឃ្លាំមើល​ការ​អភិវឌ្ឍ​សង្គម។</em><a href="https://www.rfa.org/khmer/news/health/social-monitor-urges-government-to-buy-more-medical-supplies-after-2-more-died-of-covid-19-on-march-25-03252021182928.html/@@images/image">&nbsp;</a>រូប៖ ហ្វេសប៊ុកបណ្ឌិត សេង សារី និង​នាយកដ្ឋាន​ប្រយុទ្ធនឹង​ជំងឺឆ្លង CDC</p>


<hr>


<p>អ្នក​ឃ្លាំមើល​ការ​អភិវឌ្ឍ​សង្គម​អំពាវនាវ​ដល់​រដ្ឋាភិបាល​ឱ្យ​រៀបចំ​កញ្ចប់​ថវិកា និង​ទិញ​សំភារៈ​បន្ថែម ដើម្បី​ឆ្លើយ​តប​ការ​រីក​រាល​ដាល​ជា​គំហុក​នៃ​ជំងឺ​កូវីដ-១៩​ក្នុង​សហគមន៍។ ការ​អំពាវនាវ​នេះ​ ធ្វើ​ឡើង​បន្ទាប់​ពី​ការ​ឆ្លង​ក្នុង​សហគមន៍​ផ្ទុះឡើង​កាន់​តែ​ខ្លាំង ហើយ​ករណី​ស្លាប់​ក៏​កើន​កើន​ឡើង​ជា​បន្ត​បន្ទាប់​ដែរ។</p>



<p>អ្នក​តាម​ដាន​ស្ថានការណ៍​កម្ពុជា​លើក​ឡើង​ថា រដ្ឋាភិបាល​គួរ​រៀបចំ​ផែនការ​ប្រយុទ្ធ​ប្រឆាំង​ជំងឺ​កូវីដ-១៩ ឱ្យ​បាន​ច្បាស់លាស់ ជាពិសេស រៀបចំ​កញ្ចប់​ថវិកា និង​ត្រៀម​សម្ភារៈ​វេជ្ជសាស្ត្រ​ឱ្យ​បាន​គ្រប់​គ្រាន់ ដើម្បី​ឆ្លើយ​តប​តម្រូវ​ការ​សម្រាប់​ជួយ​សង្គ្រោះ​ប្រជាពលរដ្ឋ។</p>



<p>អ្នក​ឃ្លាំមើល​ការ​អភិវឌ្ឍ​សង្គម បណ្ឌិត សេង សារី មើល​ឃើញ​ថា មន្រ្តី ឬ​បុគ្គលិក​សុខាភិបាល​អាច​មាន​ចំនួន​គ្រប់​គ្រាន់ ដើម្បី​ឆ្លើយ​តប​នឹង​ស្ថានភាព​នេះ។ ប៉ុន្តែ​គុណភាព និង​ការ​ផ្តល់​សេវា​នៅ​មាន​កម្រិត​នៅ​ឡើយ ដែល​រដ្ឋាភិបាល​ត្រូវ​ពង្រឹង​ចំណុច​នេះ​បន្ថែម​ទៀត។ ជាមួយ​គ្នា​នេះ លោក​ចង់​ឃើញ​រដ្ឋាភិបាល​ពង្រីក​ការ​ចាក់​វ៉ាក់សាំង​ជូន​ប្រជាពលរដ្ឋ​ឱ្យ​បាន​កាន់​តែ​ច្រើន៖&nbsp;«<em>ចំណុច​មួយ​ដែល​រដ្ឋាភិបាល​ត្រូវតែ​បន្ថែម​ដែរ គឺ​ត្រូវ​ត្រៀមខ្លួន​សម្រាប់​អ្នក​ជំងឺ​ដែល​កើត​ឡើង​បន្តបន្ទាប់​ឥត​ស្រាកស្រាន្ត​របៀប​នេះ ដូច​ជា សម្ភារៈ​ឧបទេស​របស់​ពេទ្យ​មួយ​ចំនួន​ដូច​ជា​បំពង់​អុកស៊ីហ្សែន ឧបករណ៍​ដក​ដង្ហើម​ជាដើម។ បច្ចុប្បន្ន​នេះ​ហាក់​ដូចជា​ស្ទើរ​តែ​ខ្វះខាត​ក្នុង​ការប្រើប្រាស់​ទៅ​ហើយ។ ដូច្នេះ​រដ្ឋាភិបាល​ប្រកាស​ក្នុង​ការ​ត្រៀម​ដើម្បី​ឆ្លើយតប​ទៅ​នឹង​ជំងឺ​កូវីដ​នេះ​ គួរ​តែ​វិនិយោគ​ឱ្យ​បាន​បរិមាណ​ច្រើន​បំផុត​ដែរ ធ្វើ​ទៅ​បាន​ក្នុង​ការ​ទិញ​សម្ភារៈ​សង្គ្រោះ​នេះ</em>»។&nbsp;</p>



<p>ការ​អំពាវនាវ​នេះ ធ្វើ​ឡើង​បន្ទាប់​អ្នក​ឆ្លង​ជំងឺ​កូវីដ-១៩ ក្នុង​ព្រឹត្តិការណ៍​សហគមន៍២០ កុម្ភៈ បាន​កើន​ឡើង​ខ្ពស់ ស្រប​ពេល​ចំនួន​អ្នក​ស្លាប់​ក៏​កើន​ឡើង​ដែរ។</p>



<p>ចំនួន​អ្នក​ស្លាប់​ដោយ​សារ​ជំងឺ​កូវីដ-១៩ បាន​កើន​ឡើង​ដល់ ៧នាក់ហើយ ក្រោយ​អ្នក​ជំងឺ២​នាក់​បាន​ស្លាប់​នៅ​ព្រឹក​ថ្ងៃទី២៥ ខែមីនា។ ក្រសួង​សុខាភិបាល​ឲ្យដឹង​ថា ក្នុង​ចំណោម​អ្នក​ស្លាប់​ទាំង ២នាក់​​មាន​ម្នាក់ ជា​បុរស​ជនជាតិ​ខ្មែរ ឈ្មោះ ឈាន ប៊ុនធឿន អាយុ ៣៨ឆ្នាំ ស្នាក់​នៅ​ខណ្ឌ​ពោធិ៍​សែន​ជ័យ រាជធានី​ភ្នំពេញ។ ក្រុម​គ្រូពេទ្យ​ពិនិត្យ​ឃើញ​ថា អ្នក​ជំងឺ​រូប​នេះ​រលាក​សួត​ទាំង​សង​ខាង​ធ្ងន់ធ្ងរ។ អ្នកជំងឺ​ទី៦ នេះ ជា​ពិធីករ​តាម​រោងការ និង​ធ្លាប់​ធ្វើ​ការ​ជា​មួយ​តារា​កំប្លែង សេង ចិន្តា ហៅ កាអ៊ីត។</p>



<p>រីឯ​ករណី​ស្លាប់​ទី៧ គឺ​ជា​ជន​ជាតិ​ចិន​អាយុ ៤៣ឆ្នាំ ជា​បុគ្គលិក​កាស៊ីណូ ស្នាក់នៅ​ស្រុក​កោះ​ធំ ខេត្ត​កណ្ដាល។ ក្រុម​គ្រូពេទ្យ​ពិនិត្យ​ឃើញ​ថា អ្នកជំងឺ​រូប​នេះ​រលាក​សួត​ទាំង​សង​ខាង​ធ្ងន់ធ្ងរ។ អ្នក​ស្លាប់​ទាំង​៧​នាក់​នេះ មិន​រាប់​បញ្ចូល​អ្នក​ស្លាប់ ២នាក់ ទៀត ពេល​កំពុង​សម្រាក​ព្យាបាល​ជំងឺ​កូវីដ និង​ម្នាក់​ទៀត​ស្លាប់​ពេល​កំពុង​ធ្វើ​ចត្តាឡីស័ក​នោះ​ទេ។</p>



<p>ទាក់ទង​នឹង​ករណី​ឆ្លង​ថ្មី​វិញ ក្រសួង​សុខាភិបាល​ឱ្យ​ដឹង​ថា មាន​ករណី​ឆ្លង​ក្នុង​សហគមន៍​ចំនួន ៥៥នាក់​ថែម​ទៀត ធ្វើ​ឱ្យ​ចំនួន​អ្នក​ឆ្លង​ក្នុង​សហគមន៍​កើន​ដល់ ១.៣៤៨នាក់​ហើយ គិត​ត្រឹម​ថ្ងៃ​ទី២៥ មីនា។</p>



<p>អាស៊ីសេរី​មិន​អាច​ទាក់ទង​អ្នក​នាំ​ពាក្យ​ក្រសួង​សុខាភិបាល អ្នកស្រី ឱ វណ្ណឌីន ដើម្បី​សាកសួរ​ព័ត៌មាន​នេះ​បាន​ទេ នៅ​ថ្ងៃ​ទី២៥ មីនា។</p>



<p>ចំពោះ​សម្ភារៈ​បរិក្ខារ​ពេទ្យ ដែល​​ត្រូវ​​ប្រើប្រាស់​​បន្ទាន់​​ដើម្បី​​ឆ្លើយ​តប​​ទៅ​នឹង​​កំណើន​​យ៉ាង​គំហុក​​នៃ​​អ្នក​ជំងឺ​កូវីដ-១៩ វិញ ក្រសួង​សុខាភិបាល​​មិន​​បាន​​ទម្លាយ​ឱ្យ​​ដឹង​​អំពី​រឿង​នេះ​ទេ មក​ដល់​ពេល​នេះ។</p>



<p>គិត​ត្រឹម​ព្រឹក​ថ្ងៃ​ទី២៥ មីនា កម្ពុជា​មាន​កើត​ជំងឺ​កូវីដ​សរុប ១.៨៧២ករណី ក្នុង​នោះ អ្នក​ជា​សះ​ស្បើយ​មាន ១.០៥៦នាក់ និង​អ្នក​កំពុង​សម្រាក​ព្យាបាល​មាន ៨០៤នាក់ ហើយ​អ្នក​ជំងឺ​មួយ​ចំនួន​កំពុង​ស្ថិត​ក្នុង​ស្ថានភាព​ធ្ងន់ធ្ងរ៕</p>



<p><em><strong>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</strong></em><em><strong>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</strong></em></p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%9A%E1%9E%BB%E1%9E%89%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%91%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%20%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B%20-%20http://www.camnews.org/?p=367281">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2021%2F03%2F26%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e2%2580%258b%25e1%259e%2583%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2598%25e1%259e%25be%25e1%259e%259b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%259a%25e1%259e%25bb%25e1%259e%2589%25e2%2580%258b%25e1%259e%25b1%25e1%259f%2592%2F&amp;t=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%9A%E1%9E%BB%E1%9E%89%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%91%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%20%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F03%2F26%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e2%2580%258b%25e1%259e%2583%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2598%25e1%259e%25be%25e1%259e%259b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%259a%25e1%259e%25bb%25e1%259e%2589%25e2%2580%258b%25e1%259e%25b1%25e1%259f%2592%2F&amp;title=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%9A%E1%9E%BB%E1%9E%89%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%91%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%20%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2021%2F03%2F26%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e2%2580%258b%25e1%259e%2583%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2598%25e1%259e%25be%25e1%259e%259b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%259a%25e1%259e%25bb%25e1%259e%2589%25e2%2580%258b%25e1%259e%25b1%25e1%259f%2592%2F&amp;title=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%9A%E1%9E%BB%E1%9E%89%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%91%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%20%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B&amp;bodytext=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%97%E1%9E%B7%E1%9E%9C%E1%9E%8C%E1%9F%92%E1%9E%8D%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9F%80%E1%9E%94%E1%9E%85%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9E%9C%E1%9E%B7%E1%9E%80%E1%9E%B6%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%91%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%8F%E1%9E%94%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9E%B8%E1%9E%80%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%A0%E1%9E%BB%E1%9E%80%E2%80%8B%E1%9E%93%E1%9F%83%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E1%9F%94%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%20%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%91%E1%9E%BB%E1%9F%87%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%84%20%E1%9E%A0%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9E%B8%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9F%8F%E2%80%8B%E1%9E%80%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9A%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F03%2F26%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e2%2580%258b%25e1%259e%2583%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2598%25e1%259e%25be%25e1%259e%259b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%259a%25e1%259e%25bb%25e1%259e%2589%25e2%2580%258b%25e1%259e%25b1%25e1%259f%2592%2F&amp;title=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%9A%E1%9E%BB%E1%9E%89%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%91%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%96%E1%9F%81%E1%9E%91%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%20%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B&amp;notes=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%97%E1%9E%B7%E1%9E%9C%E1%9E%8C%E1%9F%92%E1%9E%8D%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9F%80%E1%9E%94%E1%9E%85%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9E%9C%E1%9E%B7%E1%9E%80%E1%9E%B6%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%91%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%8F%E1%9E%94%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9E%B8%E1%9E%80%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%A0%E1%9E%BB%E1%9E%80%E2%80%8B%E1%9E%93%E1%9F%83%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%84%E1%9E%BA%E2%80%8B%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E1%9F%94%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%20%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%84%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%91%E1%9E%BB%E1%9F%87%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%84%20%E1%9E%A0%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9E%B8%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9F%8F%E2%80%8B%E1%9E%80%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9A%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/26/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f%e1%9e%b8%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%98/" rel="bookmark">មន្រ្តីបក្សប្រឆាំងបារម្ភពីកង្វះថវិកាជាតិក្នុងការជួយពលរដ្ឋដែលរងគ្រោះដោយសារវិបត្តិនៃជំងឺកូវីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/26/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%96%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%b7%e2%80%8b%e1%9e%98%e1%9e%93%e1%9e%bb-7/" rel="bookmark">អ្នក​ការពារ​សិទ្ធិ​មនុស្ស​ថា រដ្ឋាភិបាល​ដាក់​លក្ខខណ្ឌ​ចង់​រឹតត្បិត​ការ​បំពេញ​ការងារ​ដោយ​ឯករាជ្យ​របស់​អ្នក​រាយការណ៍​ពិសេស​ថ្មី​របស់​អង្គការ​សហប្រជាជាតិ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/26/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%8a%e1%9f%84%e1%9f%87%e1%9e%9b%e1%9f%82%e1%9e%84%e2%80%8b%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e2%80%8b/" rel="bookmark">អាជ្ញាធរ​ដោះលែង​តំណាង​​យុវជន៦​នាក់​វិញ​ក្រោយ​បង្ខំ​ពួកគេ​ធ្វើ​កិច្ចសន្យា​ទទួល​កំហុស​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/26/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b%e1%9e%87%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%80%e1%9f%92%e1%9e%8f%e1%9e%b8/" rel="bookmark">តុលាការគ្រោង​ជម្រះក្តីសកម្មជនមាតាធម្មជាតិ​០៣នាក់នៅ​សប្តាហ៍​ក្រោយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/26/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%83%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%98%e1%9e%be%e1%9e%9b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%9a%e1%9e%bb%e1%9e%89%e2%80%8b%e1%9e%b1%e1%9f%92/" rel="bookmark">អ្នក​ឃ្លាំមើល​ជំរុញ​ឱ្យ​រដ្ឋាភិបាល​ទិញ​សម្ភារៈ​ពេទ្យ​ថែម​ទៀត ក្រោយ​អ្នក​ជំងឺ​ស្លាប់​កើន​ឡើង​ជា​បន្ត​បន្ទាប់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/25/%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%83%e1%9e%b9%e1%9e%98%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%94%e1%9e%8e%e1%9f%92%e1%9e%8f%e1%9e%b6/" rel="bookmark">អាមេរិក​សង្ឃឹម​ថា បណ្តាញ​សហគមន៍​ព្រៃឡង់ និង​អ្នក​ពាក់ព័ន្ធ​នឹង​បន្ត​ធ្វើការ​រួមគ្នា​ដើម្បី​សម្រេច​គោលដៅ​ការពារ​តំបន់​ព្រៃ​ឡង់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/25/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%85%e1%9f%84%e1%9e%91%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93%e2%80%8b%e1%9e%9c/" rel="bookmark">ពលរដ្ឋ​ចោទ​ក្រុមហ៊ុន​វៀតណាម PNT ថា កាប់​បំផ្លាញ​ព្រៃ​ឡង់​ទ្រង់ទ្រាយ​ធំ​ថ្មីទៀត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/25/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%8f%e1%9f%82/" rel="bookmark">អង្គការ​សហប្រជាជាតិ​តែងតាំង​បញ្ញវន្ត​ថៃ​ជើង​ចាស់ ឱ្យ​ឃ្លាំ​មើល​សិទ្ធិ​មនុស្ស​នៅ​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/25/%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%89%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%a2%e1%9e%b6%e1%9e%80%e2%80%8b%e1%9e%94/" rel="bookmark">ការ​ដាក់​ញត្តិ​ផ្អាក​បង់​ថ្លៃ​ទឹក​ភ្លើង​និង​ធនាគារ​ត្រូវ​រំសាយ​ ក្រោយ​យុវជន​៦​នាក់ត្រូវ​ឃាត់​ខ្លួន​សួរ​នាំ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/25/%e1%9e%94%e1%9e%bb%e1%9e%9a%e1%9e%9f%e2%80%8b%e1%9e%98%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%bc%e1%9e%9c%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%93%e2%80%8b-2/" rel="bookmark">បុរស​ម្នាក់​ត្រូវ​បាន​ចាប់​ខ្លួន​ក្រោយ​​ជេរ​ប្រមាថ​ថ្នាក់​ដឹក​នាំ​​តាម​បណ្ដាញ​សង្គម​​ Tik Tok</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/25/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%85%e1%9f%84%e1%9e%91%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%bb-3/" rel="bookmark">តុលាការ​ចោទ​ប្រកាន់​បុរស​ម្នាក់ដោយ​ប្រើ​ច្បាប់​កូវីដ​លើក​ដំបូង ពាក់ព័ន្ធ​នឹង​ការអធិប្បាយ​កុំ​ឲ្យ​ចាក់​វ៉ាក់សាំងចិន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/25/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%80%e1%9e%bc%e1%9e%9c%e1%9e%b8%e1%9e%8a-%e1%9f%a1%e1%9f%a9%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd/" rel="bookmark">អ្នក​ជំងឺ​កូវីដ-១៩​ចំនួន២​នាក់​​ទៀត​​បាន​ស្លាប់​ ខណៈ​មនុស្ស​៥៥​នាក់​បាន​ឆ្លង​ជំងឺ​នេះ ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/25/%e1%9e%94%e1%9f%89%e1%9e%bc%e1%9e%9b%e1%9e%b7%e1%9e%9f%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%80%e1%9e%b6%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%91%e1%9e%b9%e1%9e%84%e1%9e%98%e1%9e%b6/" rel="bookmark">ប៉ូលិស​សង្កាត់​ស្ទឹងមានជ័យ១ឃាត់ខ្លួន​យុវជន ៦នាក់​ រឿងប្រមូល​ស្នាមមេដៃពលរដ្ឋដាក់​ញ្ញត្តិសុំដំណោះស្រាយ​វិបត្តិ​​កូវីដ១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/25/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%85/" rel="bookmark">មន្ត្រី​ខ្មែរ​ព្រមាន​ចាប់​ខ្លួន​អ្នក​ហ៊ាន​និយាយ​រិះគន់​ថា វ៉ាក់សាំង​ចិន​មិន​ល្អ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/25/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b-%e1%9f%a2%e1%9f%a4%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f/" rel="bookmark">ពលរដ្ឋ ២៤គ្រួសារ​នៅ​ខេត្ត​សៀមរាប​ចោទ​អាជ្ញាធរ​អប្សរា​រំលោភ​យក​ដីស្រែ​ចម្ការ​ពួក​គាត់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/25/%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bc%e1%9e%96%e1%9f%81%e1%9e%91%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%98%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b/" rel="bookmark">គ្រូពេទ្យ​ម្នាក់​​ដាក់​ពាក្យ​ប្តឹង​ទៅ​ក្រសួង​២ ជួយ​រក​យុត្តិធម៌​​រឿង​អាជ្ញាធរ​ខេត្ត​ប៉ៃលិន​បណ្តេញ​ចេញ​ពី​ក្រប​ខណ្</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/25/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%98/" rel="bookmark">ប្រជាពលរដ្ឋ​ព្រួយ​បារម្ភ​ថា សត្វចង្កៀលខ្យង​ងាប់ អាច​រាល​ដាល​ដល់​សត្វ​ចិញ្ចឹម​របស់​ពួក​គេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/25/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%bb%e1%9e%81%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%91%e1%9e%bc%e1%9e%8f%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6-2/" rel="bookmark">ប្រមុខ​ការ​ទូត​កម្ពុជា ប្ដេជ្ញា​ពង្រឹង​យន្តការ​កិច្ច​សហប្រតិបត្តិការ មេគង្គ-ឡាន​ឆាង ជាមួយ​ចិន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/24/%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%85%e1%9e%8f%e1%9e%94%e1%9e%91%e1%9f%85%e1%9e%98%e1%9f%81%e1%9e%92/" rel="bookmark">បក្ស​កាន់​អំណាចតបទៅមេធាវីអន្តរជាតិ​ថា អាជ្ញាធរ​មិន​បាន​រំលោភសិទ្ធិមនុស្ស និង​សិទ្ធិដីធ្លីឡើយ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/03/24/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e1%9e%99%e1%9e%bb%e1%9e%9c%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%92%e1%9f%92%e1%9e%9c%e1%9e%be%e1%9e%99%e1%9e%bb%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%93%e1%9e%b6/" rel="bookmark">ក្រុមយុវជន​ធ្វើយុទ្ធនាការ​៤សុំបង្ខំចិត្តបញ្ឈប់គម្រោង​ហែក្បួនដាក់​ញ្ញតិ​ទៅ​លោកនាយករដ្ឋមន្រ្តី ហ៊ុន សែន ដោយសារ​សាលាក្រុង​ហាមឃាត់</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/26/%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%9A%E1%9E%BB%E1%9E%89%E2%80%8B%E1%9E%B1%E1%9F%92/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="367281" />
	
			<input type='hidden' name='comment_post_ID' value='367281' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="182bf629be" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2021 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

