<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  GMAC អំពាវនាវ​ឱ្យ​ភាគី​ពាក់ព័ន្ធ​ជួយ​សម្រួល​ដល់​សមាជិក​ ខណៈ​ភ្នំពេញ​និង​តាខ្មៅ​កំពុង​ត្រូវ​បាន​បិទ​ខ្ទប់​|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; GMAC អំពាវនាវ​ឱ្យ​ភាគី​ពាក់ព័ន្ធ​ជួយ​សម្រួល​ដល់​សមាជិក​ ខណៈ​ភ្នំពេញ​និង​តាខ្មៅ​កំពុង​ត្រូវ​បាន​បិទ​ខ្ទប់​ Comments Feed" href="http://www.camnews.org/2021/04/20/gmac-%e1%9e%a2%e1%9f%86%e1%9e%96%e1%9e%b6%e1%9e%9c%e1%9e%93%e1%9e%b6%e1%9e%9c%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9e%b8%e2%80%8b%e1%9e%96%e1%9e%b6%e1%9e%80/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='អាជ្ញាធរ​រាជ​ធានី​នឹង​ផ្តល់​បណ្ណ​ទៅ​ផ្សារ​ឱ្យ​ម្នាក់​ក្នុង​មួយ​គ្រួសារ​ ខណៈ​ពលរដ្ឋ​ខ្លះ​ថា​ពិបាក​ធ្វើ​ដំណើរ​ឆ្លង​ខណ្ឌ​ទៅ​ទិញ​ម្ហូប​' href='http://www.camnews.org/2021/04/20/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%87%e2%80%8b%e1%9e%92%e1%9e%b6%e1%9e%93%e1%9e%b8%e2%80%8b%e1%9e%93%e1%9e%b9%e1%9e%84%e2%80%8b/' />
<link rel='next' title='លោក​ សម​ រង្ស៊ី​ រិះគន់​ការ​បិទ​ខ្ទប់​ភ្នំពេញ​និង​តាខ្មៅ​ តែ​រដ្ឋា​ភិបាល​ថា​ជា​គំនិត​អវិជ្ជ​មាន​' href='http://www.camnews.org/2021/04/20/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b-%e1%9e%9f%e1%9e%98%e2%80%8b-%e1%9e%9a%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9f%8a%e1%9e%b8%e2%80%8b-%e1%9e%9a%e1%9e%b7%e1%9f%87%e1%9e%82%e1%9e%93%e1%9f%8b%e2%80%8b/' />
<meta name="generator" content="WordPress 5.2.10" />
<link rel="canonical" href="http://www.camnews.org/2021/04/20/gmac-%e1%9e%a2%e1%9f%86%e1%9e%96%e1%9e%b6%e1%9e%9c%e1%9e%93%e1%9e%b6%e1%9e%9c%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9e%b8%e2%80%8b%e1%9e%96%e1%9e%b6%e1%9e%80/" />
<link rel='shortlink' href='http://www.camnews.org/?p=368254' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F04%2F20%2Fgmac-%25e1%259e%25a2%25e1%259f%2586%25e1%259e%2596%25e1%259e%25b6%25e1%259e%259c%25e1%259e%2593%25e1%259e%25b6%25e1%259e%259c%25e2%2580%258b%25e1%259e%25b1%25e1%259f%2592%25e1%259e%2599%25e2%2580%258b%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2582%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2596%25e1%259e%25b6%25e1%259e%2580%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F04%2F20%2Fgmac-%25e1%259e%25a2%25e1%259f%2586%25e1%259e%2596%25e1%259e%25b6%25e1%259e%259c%25e1%259e%2593%25e1%259e%25b6%25e1%259e%259c%25e2%2580%258b%25e1%259e%25b1%25e1%259f%2592%25e1%259e%2599%25e2%2580%258b%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2582%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2596%25e1%259e%25b6%25e1%259e%2580%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-368254 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> GMAC អំពាវនាវ​ឱ្យ​ភាគី​ពាក់ព័ន្ធ​ជួយ​សម្រួល​ដល់​សមាជិក​ ខណៈ​ភ្នំពេញ​និង​តាខ្មៅ​កំពុង​ត្រូវ​បាន​បិទ​ខ្ទប់​					
</div><!--end #breadcrumbs-->
		
		<div id="post-368254" class="post-368254 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-health category-economic-and-politics">
				
			<h1 class="entry-title">GMAC អំពាវនាវ​ឱ្យ​ភាគី​ពាក់ព័ន្ធ​ជួយ​សម្រួល​ដល់​សមាជិក​ ខណៈ​ភ្នំពេញ​និង​តាខ្មៅ​កំពុង​ត្រូវ​បាន​បិទ​ខ្ទប់​</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="April 20, 2021 at 3:45 pm">6 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2021/04/20/gmac-%e1%9e%a2%e1%9f%86%e1%9e%96%e1%9e%b6%e1%9e%9c%e1%9e%93%e1%9e%b6%e1%9e%9c%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9e%b8%e2%80%8b%e1%9e%96%e1%9e%b6%e1%9e%80/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><a href="https://vodkhmer.news/category/national/social/work/"><strong>ការងារ</strong></a><strong> | </strong><a href="https://vodkhmer.news/category/covid-19/"><strong>កូវីដ-១៩</strong></a><strong> | </strong><a href="https://vodkhmer.news/category/national/"><strong>ព័ត៌មានជាតិ</strong></a><br><a href="https://vodkhmer.news/author/sokun/">លោក ឃុត សុគន្ធ</a> | ២០ មេសា ២០២១ |ម៉ោង&nbsp;១៥:៤៥<br><a href="https://vodkhmer.news/2021/04/20/gmac-stakeholders-facilitate-members-phnompenh-takhmao-city-block/"><strong>VOD</strong></a><br></p>



<figure class="wp-block-image"><a href="https://vodkhmer.news/wp-content/uploads/18-71.jpg"><img src="https://vodkhmer.news/wp-content/uploads/elementor/thumbs/18-71-p5lfivdiz7h1qr4muziwutgjant64mbk1edba7fgfo.jpg" alt="មន្ត្រីនិងអាជ្ញាធរមូលដ្ឋានចុះអនុវត្តតាមការណែនាំពីរដ្ឋាភិបាល បិទខ្ទប់ការធ្វើដំណើរចេញចូលនៅតំបន់មួយកន្លែងក្នុងខណ្ឌមានជ័យ រាជធានីភ្នំពេញ ថ្ងៃទី១០ ខែមេសា ឆ្នាំ២០២១។ (វ៉ា សុភានុត)"/></a></figure>



<p>មន្ត្រីនិងអាជ្ញាធរមូលដ្ឋានចុះអនុវត្តតាមការណែនាំពីរដ្ឋាភិបាល បិទខ្ទប់ការធ្វើដំណើរចេញចូលនៅតំបន់មួយកន្លែងក្នុងខណ្ឌមានជ័យ រាជធានីភ្នំពេញ ថ្ងៃទី១០ ខែមេសា ឆ្នាំ២០២១។ (វ៉ា សុភានុត)</p>


<hr>
<p><audio controls="" src="https://vodkhmer.news/wp-content/uploads/210419_vod_sokun_F_HR_GMAC_Stakeholders_Facilitate_Members_Phnom.mp3"></audio></p>


<p>សមាគមរោងចក្រកាត់ដេរនៅកម្ពុជា (GMAC) បានអំពាវនាវទៅដល់ភាគីពាក់ព័ន្ធជួយសម្របសម្រួល និងកុំដាក់ទោសទណ្ឌចំពោះសមាជិករបស់ខ្លួន ខណៈអាជីវកម្មរបស់ពួកគេត្រូវបានផ្អាកដំណើរការទាំងស្រុង ដោយសាររដ្ឋាភិបាលបិទភូមិសាស្ត្រនៅរាជធានីភ្នំពេញ និងក្រុងតាខ្មៅ។</p>



<p>ក្នុង <a rel="noreferrer noopener" href="https://www.facebook.com/gmacpage/posts/4184107811607526" target="_blank"><strong>លិខិតអំពាវនាវ</strong></a> មួយចុះថ្ងៃទី១៩ ខែមេសា ឆ្នាំ២០២១ សមាគមរោងចក្រកាត់ដេរនៅកម្ពុជា (GMAC) បានលើកឡើងថា នៅពេលដែលរដ្ឋាភិបាល​បញ្ជាបិទភូមិសាស្ត្រនៅរាជធានីភ្នំពេញ និងក្រុងតាខ្មៅ ខេត្តកណ្តាល គឺបានតម្រូវឱ្យបិទអាជីវកម្មមួយចំនួនដែលមិនចាំបាច់។</p>



<p>GMAC បន្តថា វិស័យកាត់ដេរសម្លៀកបំពាក់ ស្បែកជើង និងផលិតផលធ្វើដំណើរ មិនត្រូវបានចាត់ទុកថាជាវិស័យចាំបាច់ដែលត្រូវបើកដំណើរការ​ក្នុងអំឡុងបិទខ្ទប់នេះទេ ហើយវិស័យមួយនេះត្រូវបានបិទដំណើរទាំងស្រុង ជាពិសេសនៅតំបន់រាជធានីភ្នំពេញ និងក្រុងតាខ្មៅ។</p>



<p>សមាគមមួយនេះបានលើកឡើងទៀតថា ការបិទខ្ទប់នេះកំពុងបណ្តាលឱ្យមានការរាំងស្ទះដល់វិស័យពស្តុភារ ឬវិស័យផលិតសម្ភារប្រើប្រាស់ ហើយរោងចក្រសហគ្រាសដែលជាសមាជិករបស់ខ្លួនមិនអាចដឹកវត្ថុធាតុដើមនិងផលិតផលសម្រេចចេញ-ចូល ដោយសេរីបានឡើយ។</p>



<p>GMAC ឱ្យដឹងទៀតថា សមាជិករបស់ខ្លួនដែលមិនស្ថិតក្នុងតំបន់បិទខ្ទប់ ក៏កំពុងរងផលប៉ះពាល់ផងដែរ ដោយសារថ្នាក់ដឹកនាំឬបុគ្គលិកមួយចំនួនរបស់ក្រុមហ៊ុនបានរស់នៅក្នុងរាជធានីភ្នំពេញ និងក្រុងតាខ្មៅ ហើយត្រូវបានហាមឃាត់មិនឱ្យធ្វើដំណើរទៅធ្វើការងារឡើយ។</p>



<p>អគ្គលេខាធិការសមាគមរោងចក្រកាត់ដេរនៅកម្ពុជា លោក ខេន លូ ប្រាប់ វីអូឌី បន្ថែមលើលិខិតនេះថា ខណៈដែលថ្នាក់ដឹកនាំឬបុគ្គលិកត្រូវបានហាមឃាត់មិនឱ្យចេញទៅបំពេញការងារនោះ គឺរោងចក្រសហគ្រាសដែលពួកគេធ្វើការ​មិនអាចដំណើរការអាជីវកម្មដូចធម្មតាឡើយ។ លោក ខេន លូ ថារោងចក្រសហគ្រាសទាំងនោះបានពន្យារពេលផលិតកម្ម និងមិនអាចដឹកទំនិញចេញតាមកាលវិភាគនៃកិច្ចព្រមព្រៀងបានទេ។</p>



<p>អគ្គលេខាធិការសមាគមរោងចក្រកាត់ដេរនៅកម្ពុជារូបនេះ បានអំពាវនាវទៅភាគីពាក់ព័ន្ធ ជាពិសេសអ្នកបញ្ជាទិញ និងរដ្ឋាភិបាល ត្រូវសម្របសម្រួលជាមួយរោងចក្រ កុំឱ្យមានការផាកពិន័យឬដាក់ទោសលើសមាជិករបស់ខ្លួនក្នុងដំណាក់កាលដ៏លំបាកនេះផងដែរ។</p>



<blockquote class="wp-block-quote"><p><em>លោកបន្ថែមថា៖&nbsp;</em><strong><em>«ផលលំបាក គឺការផលិតអត់ទាន់ពេលវេលា អីវ៉ាន់របស់ពួកគាត់ចេញអត់ទាន់ពេលវេលាដែរ។ អញ្ចឹងពួកគាត់អាចជួបផលលំបាក ដោយអ្នកបញ្ជាទិញអាចដាក់បន្ទុកទៅលើរោងចក្រ អាចថា ពិន័យនិងបញ្ហាផ្សេងៗទៀត។ អញ្ចឹងយើងគ្រាន់តែអំពាវនាវឱ្យអ្នកបញ្ជាទិញទាំងអស់យល់រឿងសកម្មភាព ហើយព្យាយាមដោះស្រាយបញ្ហាជាមួយរោងចក្រ ប្រសិនអាចពន្យារពេល អាចទុកពេលវេលាខ្លះ ដើម្បីឱ្យរោងចក្រសម្រួលការងារបាន»</em></strong><em>។</em></p></blockquote>



<p>ប៉ុន្តែយ៉ាងណា លោក ខេន លូ មិនអាចបញ្ជាក់ពីទំហំនៃផលប៉ះពាល់​ឬការខូចខាតរបស់រោងចក្រសហគ្រាស អំឡុងពេលបិទខ្ទប់នៅភូមិសាស្ត្ររាជធានីភ្នំពេញ និងក្រុងតាខ្មៅ នៃខេត្តកណ្តាលនេះ បាននៅឡើយទេ។</p>



<p>វីអូឌី មិនអាចសុំការឆ្លើយតបពីអ្នកនាំពាក្យក្រសួងការងារ និងបណ្តុះបណ្តាលវិជ្ជាជីវៈ លោក ហេង សួរ បានទេនៅថ្ងៃទី២០ ខែមេសានេះ។</p>



<p>ប្រធានសហភាពការងារកម្ពុជា លោក អាត់ ធន់ មានប្រសាសន៍ថា ការអំពាវនាវរបស់សមាគមរោងចក្រកាត់ដេរនៅកម្ពុជានេះ ជារឿងល្អមួយសម្រាប់រោងចក្រសហគ្រាស ប៉ុន្តែយ៉ាងណា លោកមិនចង់ឱ្យកម្មករធ្វើការងារនៅក្នុងស្ថានភាពគ្រោះថ្នាក់បែបនេះឡើយ។</p>



<blockquote class="wp-block-quote"><p><em>លោកបន្ថែមថា៖&nbsp;</em><strong><em>«ខ្ញុំគិតថា វាសមហេតុផលដែរ ចំពោះការអំពាវនាវរបស់ GMAC នេះ ព្រោះការបិទខ្ទប់នេះ វាលឿនពេក ធ្វើឱ្យក្រុមហ៊ុនមិនអាចរៀបចំខ្លួនទាន់។ ប៉ុន្តែទោះបីយ៉ាងណា ខ្ញុំមិនលើកទឹកចិត្តឱ្យគាត់ហ្នឹង [GMAC] ចចេសត្រូវតែធ្វើការនៅពេលដែលជំងឺហ្នឹងវារាលដាលខ្លាំងនោះទេ ពីព្រោះបញ្ហាអាយុជីវិត បញ្ហាសុខុមាលភាពសាធារណៈ វាធំជាងបញ្ហាជំនួញ»</em></strong><em>។</em></p></blockquote>



<p>រដ្ឋាភិបាលបានចេញបទបញ្ជាបិទខ្ទប់ភូមិសាស្ត្រនៅរាជធានីភ្នំពេញ និងក្រុងតាខ្មៅ ចាប់ពីថ្ងៃទី១៥ ដល់ថ្ងៃទី២៨ ខែមេសា ឆ្នាំ២០២១នេះ ដើម្បីគ្រប់គ្រងការរាលដាលនៃជំងឺកូវីដ-១៩។ ​ការបិទនេះបានតម្រូវឱ្យផ្អាកបណ្តោះអាសន្នចំពោះអាជីវកម្មទាំងឡាយណាដែលមិនចាំបាច់​ ហើយប្រជាពលរដ្ឋតម្រូវឱ្យនៅតែក្នុងផ្ទះ ប៉ុន្តែអាចចេញក្រៅបានលុះត្រាតែមានករណីបន្ទាន់ឬចាំបាច់បំផុតប៉ុណ្ណោះ៕</p>


<hr>


<h2><strong>រក្សាសិទ្វិគ្រប់យ៉ាងដោយ ស៊ីស៊ីអាយអឹម</strong></h2>



<p>សូមបញ្ជាក់ថា គ្មានផ្នែកណាមួយនៃអត្ថបទ រូបភាព សំឡេង និងវីដេអូទាំងនេះ អាចត្រូវបានផលិតឡើងវិញក្នុងការបោះពុម្ពផ្សាយ ផ្សព្វផ្សាយ ការសរសេរឡើងវិញ ឬ ការចែកចាយឡើងវិញ ដោយគ្មានការអនុញ្ញាតជាលាយលក្ខណ៍អក្សរឡើយ។ ស៊ីស៊ីអាយអឹម មិនទទួលខុសត្រូវចំពោះការលួចចម្លងនិងចុះផ្សាយបន្តណាមួយ ដែលខុស នាំឲ្យយល់ខុស បន្លំ ក្លែងបន្លំ តាមគ្រប់ទម្រង់និងគ្រប់មធ្យោបាយ។ ជនប្រព្រឹត្តិ និងអ្នកផ្សំគំនិត ត្រូវទទួលខុសត្រូវចំពោះមុខច្បាប់កម្ពុជា និងច្បាប់នានាដែលពាក់ព័ន្ធ។</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=GMAC%20%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%E2%80%8B%20%E1%9E%81%E1%9E%8E%E1%9F%88%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%85%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%B7%E1%9E%91%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%91%E1%9E%94%E1%9F%8B%E2%80%8B%20-%20http://www.camnews.org/?p=368254">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2021%2F04%2F20%2Fgmac-%25e1%259e%25a2%25e1%259f%2586%25e1%259e%2596%25e1%259e%25b6%25e1%259e%259c%25e1%259e%2593%25e1%259e%25b6%25e1%259e%259c%25e2%2580%258b%25e1%259e%25b1%25e1%259f%2592%25e1%259e%2599%25e2%2580%258b%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2582%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2596%25e1%259e%25b6%25e1%259e%2580%2F&amp;t=GMAC%20%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%E2%80%8B%20%E1%9E%81%E1%9E%8E%E1%9F%88%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%85%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%B7%E1%9E%91%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%91%E1%9E%94%E1%9F%8B%E2%80%8B">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F04%2F20%2Fgmac-%25e1%259e%25a2%25e1%259f%2586%25e1%259e%2596%25e1%259e%25b6%25e1%259e%259c%25e1%259e%2593%25e1%259e%25b6%25e1%259e%259c%25e2%2580%258b%25e1%259e%25b1%25e1%259f%2592%25e1%259e%2599%25e2%2580%258b%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2582%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2596%25e1%259e%25b6%25e1%259e%2580%2F&amp;title=GMAC%20%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%E2%80%8B%20%E1%9E%81%E1%9E%8E%E1%9F%88%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%85%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%B7%E1%9E%91%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%91%E1%9E%94%E1%9F%8B%E2%80%8B">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2021%2F04%2F20%2Fgmac-%25e1%259e%25a2%25e1%259f%2586%25e1%259e%2596%25e1%259e%25b6%25e1%259e%259c%25e1%259e%2593%25e1%259e%25b6%25e1%259e%259c%25e2%2580%258b%25e1%259e%25b1%25e1%259f%2592%25e1%259e%2599%25e2%2580%258b%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2582%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2596%25e1%259e%25b6%25e1%259e%2580%2F&amp;title=GMAC%20%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%E2%80%8B%20%E1%9E%81%E1%9E%8E%E1%9F%88%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%85%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%B7%E1%9E%91%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%91%E1%9E%94%E1%9F%8B%E2%80%8B&amp;bodytext=%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%82%E1%9E%98%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%8A%E1%9F%81%E1%9E%9A%E1%9E%93%E1%9F%85%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%28GMAC%29%20%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E1%9E%91%E1%9F%85%E1%9E%8A%E1%9E%9B%E1%9F%8B%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%B8%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%87%E1%9E%BD%E1%9E%99%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%80%E1%9E%BB%E1%9F%86%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%91%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%20%E1%9E%81%E1%9E%8E%E1%9F%88%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%95%E1%9F%92%E1%9E%A2%E1%9E%B6%E1%9E%80%E1%9E%8A%E1%9F%86%E1%9E%8E%E1%9E%BE%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%20%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E1%9E%94%E1%9E%B7%E1%9E%91%E1%9E%97%E1%9E%BC%E1%9E%98%E1%9E%B7%E1%9E%9F%E1%9E%B6%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%93%E1%9F%85%E1%9E%9A%E1%9E%B6%E1%9E%87%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%B8%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E1%9E%8F%E1%9E%B6%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%85%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F04%2F20%2Fgmac-%25e1%259e%25a2%25e1%259f%2586%25e1%259e%2596%25e1%259e%25b6%25e1%259e%259c%25e1%259e%2593%25e1%259e%25b6%25e1%259e%259c%25e2%2580%258b%25e1%259e%25b1%25e1%259f%2592%25e1%259e%2599%25e2%2580%258b%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2582%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2596%25e1%259e%25b6%25e1%259e%2580%2F&amp;title=GMAC%20%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%E2%80%8B%20%E1%9E%81%E1%9E%8E%E1%9F%88%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%85%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%B7%E1%9E%91%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%91%E1%9E%94%E1%9F%8B%E2%80%8B&amp;notes=%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%82%E1%9E%98%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%8A%E1%9F%81%E1%9E%9A%E1%9E%93%E1%9F%85%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%28GMAC%29%20%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E1%9E%91%E1%9F%85%E1%9E%8A%E1%9E%9B%E1%9F%8B%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%B8%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%87%E1%9E%BD%E1%9E%99%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%80%E1%9E%BB%E1%9F%86%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%91%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%20%E1%9E%81%E1%9E%8E%E1%9F%88%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%95%E1%9F%92%E1%9E%A2%E1%9E%B6%E1%9E%80%E1%9E%8A%E1%9F%86%E1%9E%8E%E1%9E%BE%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%20%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E1%9E%94%E1%9E%B7%E1%9E%91%E1%9E%97%E1%9E%BC%E1%9E%98%E1%9E%B7%E1%9E%9F%E1%9E%B6%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%93%E1%9F%85%E1%9E%9A%E1%9E%B6%E1%9E%87%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%B8%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E1%9E%8F%E1%9E%B6%E1%9E%81%E1%9F%92%E1%9E%98%E1%9F%85%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/20/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b-%e1%9e%9f%e1%9e%98%e2%80%8b-%e1%9e%9a%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9f%8a%e1%9e%b8%e2%80%8b-%e1%9e%9a%e1%9e%b7%e1%9f%87%e1%9e%82%e1%9e%93%e1%9f%8b%e2%80%8b/" rel="bookmark">លោក​ សម​ រង្ស៊ី​ រិះគន់​ការ​បិទ​ខ្ទប់​ភ្នំពេញ​និង​តាខ្មៅ​ តែ​រដ្ឋា​ភិបាល​ថា​ជា​គំនិត​អវិជ្ជ​មាន​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/20/gmac-%e1%9e%a2%e1%9f%86%e1%9e%96%e1%9e%b6%e1%9e%9c%e1%9e%93%e1%9e%b6%e1%9e%9c%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9e%b8%e2%80%8b%e1%9e%96%e1%9e%b6%e1%9e%80/" rel="bookmark">GMAC អំពាវនាវ​ឱ្យ​ភាគី​ពាក់ព័ន្ធ​ជួយ​សម្រួល​ដល់​សមាជិក​ ខណៈ​ភ្នំពេញ​និង​តាខ្មៅ​កំពុង​ត្រូវ​បាន​បិទ​ខ្ទប់​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/20/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%87%e2%80%8b%e1%9e%92%e1%9e%b6%e1%9e%93%e1%9e%b8%e2%80%8b%e1%9e%93%e1%9e%b9%e1%9e%84%e2%80%8b/" rel="bookmark">អាជ្ញាធរ​រាជ​ធានី​នឹង​ផ្តល់​បណ្ណ​ទៅ​ផ្សារ​ឱ្យ​ម្នាក់​ក្នុង​មួយ​គ្រួសារ​ ខណៈ​ពលរដ្ឋ​ខ្លះ​ថា​ពិបាក​ធ្វើ​ដំណើរ​ឆ្លង​ខណ្ឌ​ទៅ​ទិញ​ម្ហូប​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/20/%e1%9e%80%e1%9f%92%e1%9e%93%e1%9e%bb%e1%9e%84%e1%9e%8f%e1%9f%86%e1%9e%94%e1%9e%93%e1%9f%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%a0%e1%9e%98%e1%9f%96-%e1%9e%94%e1%9e%be%e1%9e%a0%e1%9f%8a%e1%9e%b6%e1%9e%93/" rel="bookmark">ក្នុងតំបន់ក្រហម៖ បើហ៊ានចេញពីផ្ទះ នឹងត្រូវរងការពិន័យពី១ដល់ទៅ២០លានរៀល និងជាប់គុកពី៦ខែដល់ទៅ៥ឆ្នាំ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/20/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9f%a4%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%90%e1%9f%82/" rel="bookmark">អ្នក​ជំងឺ​៤​នាក់​បន្ថែម​ទៀត​ស្លាប់​ដោយ​កូវីដ-១៩​ បណ្តាល​ឱ្យ​ចំនួន​អ្នក​ស្លាប់​កើន​ដល់​៤៩​នាក់​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/20/%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%9a%e1%9e%b7%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%80%e1%9f%92-2/" rel="bookmark">សកម្មជន​បរិស្ថាន​ថា ក្រុមហ៊ុន​ចំនួន២ សម្រុក​កាប់​ឈើ​ខ្នាត​ធំ​ក្នុង​ព្រៃ​ឡង់​ក្នុង​ពេល​ផ្ទុះ​ជំងឺ​កូវីដ១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/20/%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%83%e2%80%8b%e2%80%8b%e1%9e%8f%e1%9e%b6%e1%9e%98%e2%80%8b%e2%80%8b%e1%9e%94%e1%9e%8e%e1%9f%92%e1%9e%8a%e1%9e%b6%e2%80%8b%e2%80%8b/" rel="bookmark">ព្រះសង្ឃ​​តាម​​បណ្ដា​​វត្តអារាម​​មួយ​​ចំនួន​​ឆាន់​មី​​ជំនួស​​ជា​​បណ្ដើរៗ​ ​និង​​ប្រឈម​​ខ្វះ​​ចង្ហាន់​​នា​​ពេល​​ខាងមុខ​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/20/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f%e1%9e%b8%e1%9e%9f%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%b7%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%84%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%90%e1%9e%b6/" rel="bookmark">មន្រ្តីសិទ្ធិការងារ​ថា​មេដឹកនាំរដ្ឋ​ត្រូវ​ទទួល​ខុសត្រូវ​ចំពោះកា​រ​បណ្តោយ​ឲ្យកម្មករ​​​ឆ្លងជំងឺកូវីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/20/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd%e1%9e%93-29/" rel="bookmark">សមត្ថកិច្ច​ចាប់​ខ្លួន​មនុស្ស ៦នាក់​ក្រោយ​ពី​បាន​បំពាន​បម្រាម​រដ្ឋាភិបាល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/19/%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%88%e1%9e%bb%e1%9e%8f-%e1%9e%9c%e1%9e%bb%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%b8-%e1%9e%82/" rel="bookmark">គ្រួសារ​លោក ឈុត វុទ្ធី គ្រោង​ប្រារព្ធ​ខួប​៩​ឆ្នាំ និង​បន្ត​ទាមទារ​យុត្តិធម៌</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/19/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%98%e1%9f%92%e1%9e%97%e2%80%8b%e1%9e%9a%e1%9e%bf%e1%9e%84%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%b6/" rel="bookmark">កម្មករ​បារម្ភ​រឿង​ប្រាក់​ឈ្នួល​ព្រោះ​រោងចក្រ​ខ្លះ​ត្រូវ​ផ្អាក​ដំណើរការ​ទាំងស្រុង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/19/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%be%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%8e%e1%9f%92%e1%9e%8f%e1%9f%81%e1%9e%89%e2%80%8b/" rel="bookmark">អ្នកប្រើប្រាស់​បណ្តេញ​សង្គម រិះគន់​វិធាន​ការ​បិទ​ទីក្រុង ដើម្បី​ប្រឆាំង​កូវីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/19/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e2%80%8b%e1%9e%94%e1%9e%9a%e1%9e%b7%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%93%e2%80%8b%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e2%80%8b%e1%9e%98/" rel="bookmark">អ្នក​​បរិស្ថាន​​និង​​ម​ន្រ្តី​សិទ្ធិ​មនុស្ស​​បារម្ភ​ពី​គ្រោះថ្នាក់​ដែល​​រដ្ឋាភិបាល​​អនុញ្ញាត​​ឱ្យ​មានការ​​លុប​បឹង​​តា​មោក​​ជា​បន្តបន្ទាប់​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/19/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9f%87%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%91%e1%9e%b7%e1%9e%89%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%a2/" rel="bookmark">ពលរដ្ឋ​ខ្លះ​​​​ទិញ​​​អាហារ​​​បរិច្ចាគ​​ជួយ​​ដល់​​អ្នក​​​ទី​ទ័ល​​ក្រ​​ក្នុង​​​ពេល​​បិទ​​ខ្ទប់​ទីក្រុង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/19/%e1%9e%95%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%9a%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e1%9f%a6%e1%9e%93%e1%9f%85%e1%9e%97%e1%9f%92%e1%9e%93%e1%9f%86%e1%9e%96%e1%9f%81%e1%9e%89%e1%9e%8f%e1%9f%92/" rel="bookmark">ផ្សារចំនួន៦នៅភ្នំពេញត្រូវបានបិទនៅថ្ងៃនេះ ដើម្បីទប់ស្កាត់ការឆ្លងជំងឺកូវីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/19/%e1%9e%98%e1%9e%93%e1%9e%bb%e1%9e%9f%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9f%a1%e1%9f%a0%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%8f%e1%9f%92%e1%9e%9a/" rel="bookmark">មនុស្ស​ជាង​១០​នាក់​ត្រូវ​បញ្ជូន​ទៅ​តុលាការ ​​ខណៈជិត​៨០​នាក់​ទៀត​រង​ពិន័យ​ព្រោះ​ល្មេីស​បម្រាម​ទប់​ស្កាត់​កូវីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/19/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%9f%e1%9e%98%e2%80%8b-%e1%9e%9a%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9f%8a%e1%9e%b8-%e2%80%8b%e1%9e%9a%e1%9e%b7%e1%9f%87%e1%9e%82%e1%9e%93%e1%9f%8b%e2%80%8b%e2%80%8b/" rel="bookmark">លោក សម​ រង្ស៊ី ​រិះគន់​​វិធានការ​បិទខ្ទប់​​ក្រុង​​ភ្នំពេញ​​នៅពេលនេះ​ ថា​ជា​​វិធានការ​​ជ្រុល​​ហួសហេតុ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/19/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9f%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%8a%e1%9f%84%e1%9e%99%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba/" rel="bookmark">អ្នកស្លាប់​ដោយសារ​ជំងឺកូវីដ​កើនដល់​ ៤៥នាក់​ ខណៈអាជ្ញាធរ​ក្រុង​ភ្នំពេញ​​ចាប់ផ្តើម​​ពិន័យ​ធ្ងន់ក​ដល់អ្នក​ដែល​ល្មើសបម្រាម​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/19/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%93%e2%80%8b%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%91%e1%9f%84%e1%9e%9f%e2%80%8b%e1%9e%94/" rel="bookmark">តុលាការ​បាន​​កាត់ទោស​បុរស​ម្នាក់​ឲ្យ​ជាប់​ពន្ធនាគារ​​រយៈពេល​មួយ​ឆ្នាំ​​ពី​បទ​ប្រឆាំង​​​នឹង​​​ការ​​អនុវត្ត​​ការងារ​​សាធារណៈ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/04/18/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84-%e1%9e%93-3/" rel="bookmark">មន្ត្រី​បក្ស​ប្រឆាំង និង​សង្គម​ស៊ីវិល​ថា ស្ថាប័ន​ព្រឹទ្ធសភា​មិន​បាន​បំពេញការងារ​ស្នួល​ត្រឹមត្រូវ</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/20/gmac-%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="368254" />
	
			<input type='hidden' name='comment_post_ID' value='368254' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1284ceb234" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2021 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.10'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

