<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  សហគមន៍​ព្រៃឡង់​ខេត្ត​ព្រះវិហារ​រក​ឃើញ​គំនរ​ឈើ​ហ៊ុប​រាប់​រយ​ដើម​កាប់​ចេញ​ពី​ព្រៃឡង់ ដឹក​ចូល​ក្រុមហ៊ុន​វៀតណាម​ភីអ៊ីនធី|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; សហគមន៍​ព្រៃឡង់​ខេត្ត​ព្រះវិហារ​រក​ឃើញ​គំនរ​ឈើ​ហ៊ុប​រាប់​រយ​ដើម​កាប់​ចេញ​ពី​ព្រៃឡង់ ដឹក​ចូល​ក្រុមហ៊ុន​វៀតណាម​ភីអ៊ីនធី Comments Feed" href="http://www.camnews.org/2021/05/29/%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e1%9e%a1%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%96/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='លោក ហ៊ុន សែន ដាក់​ផែន​ការ​ចាក់​ស្រោច​វ៉ាក់សាំង​នៅ​កន្លែង​មាន​​មនុស្ស​កកកុញ' href='http://www.camnews.org/2021/05/29/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%95%e1%9f%82%e1%9e%93%e2%80%8b%e1%9e%80%e1%9e%b6/' />
<link rel='next' title='របប​ក្រុងភ្នំពេញ​រង​ការ​រិះគន់​ដែល​មិន​ព្រម​ដោះលែង​សកម្មជន​នយោបាយ និង​សង្គម' href='http://www.camnews.org/2021/05/29/%e1%9e%9a%e1%9e%94%e1%9e%94%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%84%e1%9e%97%e1%9f%92%e1%9e%93%e1%9f%86%e1%9e%96%e1%9f%81%e1%9e%89%e2%80%8b%e1%9e%9a%e1%9e%84%e2%80%8b%e1%9e%80%e1%9e%b6/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="http://www.camnews.org/2021/05/29/%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e1%9e%a1%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%96/" />
<link rel='shortlink' href='http://www.camnews.org/?p=370116' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F05%2F29%2F%25e1%259e%259f%25e1%259e%25a0%25e1%259e%2582%25e1%259e%2598%25e1%259e%2593%25e1%259f%258d%25e2%2580%258b%25e1%259e%2596%25e1%259f%2592%25e1%259e%259a%25e1%259f%2583%25e1%259e%25a1%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e2%2580%258b%25e1%259e%2596%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F05%2F29%2F%25e1%259e%259f%25e1%259e%25a0%25e1%259e%2582%25e1%259e%2598%25e1%259e%2593%25e1%259f%258d%25e2%2580%258b%25e1%259e%2596%25e1%259f%2592%25e1%259e%259a%25e1%259f%2583%25e1%259e%25a1%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e2%2580%258b%25e1%259e%2596%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-370116 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> សហគមន៍​ព្រៃឡង់​ខេត្ត​ព្រះវិហារ​រក​ឃើញ​គំនរ​ឈើ​ហ៊ុប​រាប់​រយ​ដើម​កាប់​ចេញ​ពី​ព្រៃឡង់ ដឹក​ចូល​ក្រុមហ៊ុន​វៀតណាម​ភីអ៊ីនធី					
</div><!--end #breadcrumbs-->
		
		<div id="post-370116" class="post-370116 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics tag-featured">
				
			<h1 class="entry-title">សហគមន៍​ព្រៃឡង់​ខេត្ត​ព្រះវិហារ​រក​ឃើញ​គំនរ​ឈើ​ហ៊ុប​រាប់​រយ​ដើម​កាប់​ចេញ​ពី​ព្រៃឡង់ ដឹក​ចូល​ក្រុមហ៊ុន​វៀតណាម​ភីអ៊ីនធី</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="May 29, 2021 at 8:40 pm">3 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2021/05/29/%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e1%9e%a1%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%96/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p>ដោយ ទីន ហ្សាការីយ៉ា<br><strong>2021-05-29</strong><br><a href="https://www.rfa.org/khmer/news/environment/vietnam-pnt-group-continues-logging-in-prey-lang-wildlife-sanctuary-05292021071644.html"><strong>RFA</strong></a><br></p>


<p><span class="audiolinktext"><b>ស្ដាប់ ឬទាញ​យក​សំឡេង</b></span><br>
<span class="audiolinkicons"><a href="https://www.rfa.org/khmer/news/environment/vietnam-pnt-group-continues-logging-in-prey-lang-wildlife-sanctuary-05292021071644.html/@@stream"><img src="https://www.rfa.org/++plone++rfa-resources/img/icon-listen.png" title="ស្តាប់សំឡេង" alt="ស្តាប់សំឡេង"></a><a href="https://www.rfa.org/khmer/news/environment/vietnam-pnt-group-continues-logging-in-prey-lang-wildlife-sanctuary-05292021071644.html/@@download/audio_file"><img src="https://www.rfa.org/++plone++rfa-resources/img/icon-download.png" title="ថតសំឡេង" alt="ថតសំឡេង"></a><br>
</span></p>


<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/environment/vietnam-pnt-group-continues-logging-in-prey-lang-wildlife-sanctuary-05292021071644.html/@@images/e64c8085-6a09-420e-9549-067e9df29b70.png" alt="សហគមន៍​ព្រៃឡង់​ខេត្ត​ព្រះវិហារ​រក​ឃើញ​គំនរ​ឈើ​ហ៊ុប​រាប់​រយ​ដើម​កាប់​ចេញ​ពី​ព្រៃឡង់ ដឹក​ចូល​ក្រុមហ៊ុន​វៀតណាម​ភីអ៊ីនធី"/></figure>



<p><em>ប្រជា​សហគមន៍​ព្រៃឡង់ និង​ក្រុម​យុវជន​ប្រទះឃើញ​គំនរ​ឈើ​ហ៊ុប​រាប់រយ​ដើម នៅ​តាម​ដងផ្លូវ​ចូល​ព្រៃ​ឡង់ ក្បែរ​ការដ្ឋាន​របស់​ក្រុមហ៊ុនវៀតណាម​ភីអ៊ិនធី (PNT Co., Ltd.) កាល​ពី​ថ្ងៃទី២៨ ខែ​ឧសភា ឆ្នាំ​២០២១។</em><a href="https://www.rfa.org/khmer/news/environment/vietnam-pnt-group-continues-logging-in-prey-lang-wildlife-sanctuary-05292021071644.html/@@images/image">&nbsp;</a>Photo Provided</p>


<hr>


<p>
<audio controls="controls">
<source src="https://www.rfa.org/khmer/news/environment/vietnam-pnt-group-continues-logging-in-prey-lang-wildlife-sanctuary-05292021071644.html/@@stream" type="audio/mpeg">
</audio>
</p>



<p>ក្រុមហ៊ុន​វៀតណាម​ភីអ៊ិនធី&nbsp;(PNT Co., Ltd.)&nbsp;នៅតែ​បន្ត​ធ្វើ​អាជីវកម្ម​ឈើ និង​កាប់​ឈើ​ក្នុង​តំបន់​ព្រៃ​ឡង់​ទ្រង់ទ្រាយ​ធំ​ដោយ​គ្មាន​ការ​ទប់ស្កាត់​។ ប្រជា​សហគមន៍​ព្រៃឡង់ និង​ក្រុម​យុវជន​អះអាង​បែប​នេះ បន្ទាប់​ពី​ពួកគាត់​បាន​ប្រទះឃើញ​គំនរ​ឈើ​ហ៊ុប​រាប់រយ​ដើម នៅ​តាម​ដងផ្លូវ​ចូល​ព្រៃ​ឡង់ ក្បែរ​ការដ្ឋាន​របស់​ក្រុមហ៊ុន​មួយ​នេះ។ ពួកគេ​ថា ឈើ​ទាំងនោះ ត្រូវ​បាន​គេ​ដឹក​ចេញពី​តំបន់​ស្នូល​ព្រៃ​ឡង់ ចូល​ការដ្ឋាន​ក្រុមហ៊ុន​វៀតណាម ឋិត​ក្នុង​ឃុំ​រួសរាន់ ស្រុក​រវៀង ខេត្ត​ព្រះវិហារ។</p>



<p>ក្រុម​យុវជន និង​ប្រជា​សហគមន៍​ព្រៃ​ឡង់​ខេត្តព្រះវិហារ អះអាង​ថា គំនរ​ឈើ​ហ៊ុប​ទាំងនោះ មានមុខ​កាត់​ចាប់​ពី ៣​តឹក ដល់ ៦​តឹក ប្រវែង ៥​ម៉ែត្រ ដល់ ៧​ម៉ែត្រ​ដែល​ក្រុម​កម្មករ​របស់​ក្រុមហ៊ុន​វៀតណាម​កាប់​ចេញ​ពី​តំបន់​ស្នូល​ព្រៃឡង់ នៅ​ចំណុច​វាលស្រែ​អាចម៍ដែក​រួច​ដឹក​មក​ទម្លាក់​ទុក ពាសពេញ​ផ្លូវ ក្បែរ​បរិវេណ​ក្រុមហ៊ុន​ភីអ៊ិនធី។ ប្រភេទ​ឈើ​ទាំងនោះ​ភាគច្រើន គឺជា​ដើម​ត្បែង ឈ្លីក ផ្ចឹក និង​សុក្រំ ជាដើម។</p>



<p>អ្នកសម្របសម្រួល​សហគមន៍​ព្រៃ​ឡង់ ខេត្ត​ព្រះវិហារ លោក ស្រី ថី ឱ្យ​ដឹង​នៅ​ថ្ងៃទី​២៨ ឧសភា ថា ក្នុង​បរិវេណ​ក្រុមហ៊ុន ចាប់ពី​តំបន់​មួយ ដល់​តំបន់ ៥ គ្មាន​ឈើ​សម្រាប់​ធ្វើ​អាជីវកម្ម​ទៀត​ទេ ហើយ​គំនរ​ឈើ​ទាំងនោះ ជា​ឈើ​ប្រមូល​ចេញពី​តំបន់​ស្នូល​ព្រៃ​ឡង់​។ លើស​ពី​នេះ មេការ​ក្រុមហ៊ុន លោក ចាប សារ៉ន មាន​ងារ​ជា​មន្ត្រី​អាវុធហត្ថ​ផ្ទៃ​ប្រទេស កំពុង​ប្រើ​អំណាច​កាង​ការពារ ដំណើរការ​អាជីវកម្ម​ឈើ​របស់​ក្រុមហ៊ុន​នេះ​។ លោក​ថា កម្មករ​របស់​ក្រុមហ៊ុន​រាប់​សិប​នាក់ ប្រដាប់​ដោយ​រណា​យន្ត គោយន្ត និង​រថយន្ត​ច្នៃ​ជាច្រើន​គ្រឿង កំពុង​ធ្វើ​សកម្មភាព កាប់​ឈើ​ចេញពី​តំបន់​ព្រៃឡង់ ជា​បន្តបន្ទាប់​ជា ៣ សប្តាហ៍​មក​ហើយ៖&nbsp;«<em>ខ្ញុំ​យល់ឃើញ​ថា លោក ចាប សារ៉ន តួនាទី​គាត់​ជា​អាវុធហត្ថ​ការពារ​ព្រៃឈើ ជា​គណៈកម្មការ​មួយ​ហើយ បែរជា​គាត់​មក​ធ្វើ​ឈើ និង​បំផ្លាញ​ឈើ​សួរ​ថា ត្រឹមត្រូវ​អត់​</em><em>?&nbsp;</em><em>តំបន់​នោះ​បរិស្ថាន​គ្រប់គ្រង តំបន់​ស្នូល​របស់​គេ មិនអាច​ចូល​បានទេ ហេតុ​អី​បាន ចាប សារ៉ន ចូល​ធ្វើ​ឈើ​បាន​។ អ៊ីចឹង​មានន័យថា ទាំង ចាប សារ៉ន ទាំង​មន្ត្រី​បរិស្ថាន និង​ក្រសួង​កសិកម្ម សុទ្ធតែ​ត្រូវរ៉ូវ​គ្នា​អស់​ហើយ បាន​ជា​ដឹក​ជញ្ជូន​ឈើ​ចេញ​ពី​ព្រៃ​ឡង់​បាន</em>»។</p>



<p>សកម្មជន​ការពារ​ព្រៃឈើ​រូប​នេះ​ហ៊ាន​អះអាង​បែប​នេះ បន្ទាប់​ពី​លោក និង​សកម្មជន​មួយ​ចំនួន​ទៀត បាន​ប្រថុយ​ជីវិត ចុះ​ស៊ើបអង្កេត និង​ស្រាវជ្រាវ ពី​ស្ថានភាព​ព្រៃ​ឡង់​ដោយ​ប្រុងប្រយ័ត្ន​ខ្ពស់ នៅ​រយៈពេល ១​សប្តាហ៍ ចាប់ពី​ថ្ងៃទី ២២ ដល់​ថ្ងៃទី ២៨ ឧសភា ស្រប​ពេល​ដែល​ក្រសួង​បរិស្ថាន​មិន​អនុញ្ញាត​ឱ្យ​សហគមន៍​ល្បាត​ព្រៃ។</p>



<p>បេសកកម្ម​ចុះ​ស៊ើបអង្កេត​បទល្មើស​ព្រៃឈើ​ទាំងនេះ ក្រុម​យុវជន និង​ប្រជា​សហគមន៍​ព្រៃ​ឡង់ ៦​នាក់ បាន​ថតរូប​ភាព និង​វីដេអូ បង្ហាញ​ពី​ឧក្រិដ្ឋកម្ម​ព្រៃឈើ បង្ហោះ​តាម​បណ្ដាញ​សង្គម ក្នុង​បំណង​ឱ្យ​ពលរដ្ឋ វាយតម្លៃ​ពី​សមត្ថភាព​ការពារ​ព្រៃឈើ របស់​អាជ្ញាធរ និង​ក្រសួងបរិស្ថាន​។ ពួកគាត់​ធ្វើ​បែប​នេះ ព្រោះ​ពួកគាត់​នឿយហត់​នឹង​រាយការណ៍​រឿង​ដដែលៗ​អំពី​បទល្មើស​ព្រៃឈើ ទៅ​អាជ្ញាធរ ប៉ុន្តែ​អាជ្ញាធរ​តែងតែ​ច្រាន​ចោល និង​មិន​ដោះស្រាយ។</p>



<p>អាស៊ីសេរី​មិនទាន់​អាច​ទាក់ទង​សុំ​ការ​បំភ្លឺ​រឿង​នេះ ពី​ប្រធាន​ដែន​ជម្រក​សត្វព្រៃ​ឡង់​ខេត្តព្រះវិហារ លោក មាស ញឹម និង​មេការ​ក្រុមហ៊ុន ភីអ៊ិនធី លោក ចាប សារ៉ន បាន​នៅឡើយ​ទេ នៅ​ថ្ងៃទី ២៨ ឧសភា។ ចំណែក អភិបាលខេត្ត​ព្រះវិហារ លោក ប្រាក់ សុវណ្ណ អ្នកនាំពាក្យ​សាលាខេត្ត​នេះ លោក យ៉ុង គឹមហឿង និង​អ្នកនាំពាក្យ​គណៈកម្មការ​ជាតិ​ទប់ស្កាត់ និង​បង្ក្រាប​បទល្មើស​ធនធាន​ធម្មជាតិ លោក អេង ហ៊ី ក៏​អាស៊ីសេរី​មិនទាន់​អាច​ទាក់ទង​បាន​ដែរ នៅ​ថ្ងៃ​ដដែល​នេះ។</p>



<p>ប៉ុន្តែ​តំណាង​អយ្យការ​អម​សាលាដំបូង ខេត្តព្រះវិហារ លោក ទី សុវិនថាល់ មាន​ប្រសាសន៍​ថា ករណី​បទល្មើស​ព្រៃឈើ​ទាក់ទង​នឹង​ក្រុមហ៊ុន​ភីអិនធី​នេះ ខាង​ស្ថាប័ន​អយ្យការ​បាន​បញ្ជូន​សំណុំរឿង ទៅ​ចៅក្រម​ស៊ើបសួរ​ហើយ ដើម្បី​អនុវត្ត​នីតិវិធី​បន្ត​។ លោក​រុញ​ឱ្យ​អាស៊ីសេរី​សួរ​ទៅ​ចៅក្រម​ស៊ើបសួរ​វិញ ព្រោះ​ផុត​ពី​ដៃ ព្រះរាជអាជ្ញា​ហើយ​។ តែ​យ៉ាងណា​លោក​ថា បើ​ក្រុមហ៊ុន​អនុវត្ត​ផ្ទុយ​ពី​កិច្ចសន្យា​វិនិយោគ ពួកគេ​នឹង​ប្រឈម​ចំពោះមុខ​ច្បាប់៖&nbsp;«<em>ខាង​ណា​ដល់ដៃ​ចៅក្រម សួរ​ចៅក្រម​ទៅ បើ​បន្ត​មានតែ​រុញ​ទៅ​ជម្រះ ខ្ញុំ​ម៉េច​ចាំ​អស់ មិនដឹង​ចៅក្រម​ណា​កាន់​ផង</em>»។</p>



<p>ក្រុមហ៊ុន ភីអ៊ិនធី&nbsp;(PNT Co., Ltd.)&nbsp;ទទួល​បាន​ដី​សម្បទាន​សេដ្ឋកិច្ច​ពី​រដ្ឋាភិបាល​ទំហំ​ជិត ៨​ពាន់​ហិកតារ&nbsp;(៧.៩០០)&nbsp;នៅ​ស្រុក​រវៀង ខេត្តព្រះវិហារ កាលពី​ឆ្នាំ​២០១០ ក្រោម​កិច្ចសន្យា​រយៈពេល ៧០​ឆ្នាំ​។ ក្នុង​កិច្ចសន្យា​ក្រុមហ៊ុន​នេះ​វិនិយោគ​ដំណាំ​ខ្លឹម​ច័ន្ទ ចន្ទី និង​ដំណាំ​រួមផ្សំ​ផ្សេងៗ ទៀត ប៉ុន្តែ​ប្រជា​សហគមន៍​អះអាង​ថា ក្រុមហ៊ុន​មិនបាន​ដាំ​ដុះ​តាម​កិច្ចសន្យា​នោះ​ទេ ដោយ​ផ្ដោត​លើ​ការ​កាប់​ឈើ និង​អាជីវកម្ម​ឈើ​ទៅវិញ។</p>



<p>មន្ត្រី​ពង្រឹង​សិទ្ធិអំណាច​សហគមន៍​មូលដ្ឋាន នៃ​សមាគម​អាដហុក លោក ប៉ែន ប៊ុណ្ណារ៍ សង្កេត​ឃើញ​ថា បទល្មើស​ព្រៃឈើ​ទាំងនេះ កំពុង​ធ្វើឡើង​ដោយ​បើកចំហ ដែល​ទំនង​ជា​មាន​ការ​បើកដៃ ពី​អាជ្ញាធរ​ពាក់ព័ន្ធ ដើម្បី​ប្រព្រឹត្ត​អំពើពុករលួយ។ លោក​ថា ក្រុម​យុវជន និង​ប្រជា​សហគមន៍ គួរតែ​ប្តឹង​បរិហារ​ទៅ​តុលាការ​ថែមទៀត ដើម្បី​ទាមទារ​ឱ្យ​អាជ្ញាធរ​បំពេញ​តួនាទី​ការពារ​សម្បត្តិ រដ្ឋ និង​ទទួលខុសត្រូវ​ចំពោះមុខ​ច្បាប់៖&nbsp;«<em>ជាពិសេស​អំពើពុករលួយ វា​ធ្ងន់ធ្ងរ​បទល្មើស​ព្រៃឈើ និង​កាប់​ឈើ​ហ្នឹង មេភូមិ រហូតដល់​ស្ថាប័ន​ជំនាញ ទទួល​ភារកិច្ច​ការពារ​ព្រៃឈើ ឃុបឃិត​គ្នា​។ ប្រសិនជា​ក្រុម​មន្ត្រី​ទាំងអស់​ហ្នឹង មាន​ឆន្ទៈ​ការពារ​ព្រៃឈើ ម្ល៉េះ​វា​មិន​មាន​សកម្មភាព​កាប់​ឈើ​ហ្នឹង​បានទេ</em>»។</p>



<p>កាលពី​ថ្ងៃទី​១៩ មេសា​កន្លង​ទៅ ប្រជា​សហគមន៍​ព្រៃឡង់ ៨​នាក់ មេការ​ក្រុមហ៊ុន ភីអ៊ិនធី ម្នាក់ និង​មន្ត្រី​ឧទ្យានុរក្ស​របស់​ក្រសួង​បរិស្ថាន ១០​នាក់ ដឹកនាំ​ដោយ​ប្រធាន​ដែន​ជម្រក​សត្វព្រៃ​ឡង់​ខេត្តព្រះវិហារ​បាន​រួម​គ្នា​ចុះ​ល្បាត​ព្រៃ​ពេញ​មួយថ្ងៃ​។ ក្រុម​មន្ត្រី និង​អ្នក​ល្បាត​ក៏បាន​ប្រទះឃើញ​ដើមឈើ​ធំៗ ជាច្រើន​ដើម ដែល​ភាគច្រើន​ជាដើម​ច្បោះ​ជ័រទឹក ត្រូវ​គេ​កាប់​រំលំ​ធ្វើ​អាជីវកម្ម ឋិត​ក្នុង​តំបន់​ព្រៃ​ឡង់​ដែរ។</p>



<p>ប្រជា​សហគមន៍​បន្ថែម​ថា ក្រុមហ៊ុន​មាន​រោងចក្រ​អារច្រៀក​ឈើ ៤​គ្រឿង និង​មាន​រថយន្ត​ច្នៃ ៤​គ្រឿង កំពុង​ធ្វើ​សកម្មភាព​កាប់ និង​ដឹកជញ្ជូន​ឈើ​ធ្វើ​អាជីវកម្ម នៅក្នុង​តំបន់​គ្រប់គ្រង​របស់​មន្ត្រី​ឧទ្យានុរក្ស និង​មន្ត្រី​រដ្ឋបាល​ព្រៃឈើ​។ លើស​ពី​នេះ ពលរដ្ឋ​មូលដ្ឋាន​ខ្លះ និង​ពលរដ្ឋ​ចំណូល​ថ្មី​រាប់​សិប​នាក់ បាន​ស៊ីឈ្នួល​អារឈើ​លក់​ឱ្យ​ក្រុមហ៊ុន។</p>



<p>អង្គការ​ជាតិ និង​អន្តរជាតិ​រក​ឃើញ​ថា ក្នុង​រយៈពេល​២០ ឆ្នាំ​ចុង​ក្រោយនេះ ព្រៃឡង់​ដែល​មាន​ទំហំ​ជាង ៤​សែន​ហិកតារ បាន​បាត់បង់​ផ្ទៃដី​ចំនួន​២៤%&nbsp;ឬ​ស្មើនឹង​ជាង ១ សែន​ហិកតារ&nbsp;(១០២.៤៣៦)&nbsp;ក្លាយ​ទៅជា​វាលរហោឋាន៕</p>



<p><em><strong>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</strong></em><em><strong>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</strong></em></p>
							
							
			</div> <!--end .entry-->

			<div class="entry-tags"><span>Tags:</span>&nbsp;<a href="http://www.camnews.org/tag/featured/" rel="tag">featured</a></div>			
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%A1%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E1%9E%9C%E1%9E%B7%E1%9E%A0%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%9A%E2%80%8B%E1%9E%88%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%9A%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%A1%E1%9E%84%E1%9F%8B%20%E1%9E%8A%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%97%E1%9E%B8%E1%9E%A2%E1%9F%8A%E1%9E%B8%E1%9E%93%E1%9E%92%E1%9E%B8%20-%20http://www.camnews.org/?p=370116">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2021%2F05%2F29%2F%25e1%259e%259f%25e1%259e%25a0%25e1%259e%2582%25e1%259e%2598%25e1%259e%2593%25e1%259f%258d%25e2%2580%258b%25e1%259e%2596%25e1%259f%2592%25e1%259e%259a%25e1%259f%2583%25e1%259e%25a1%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e2%2580%258b%25e1%259e%2596%2F&amp;t=%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%A1%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E1%9E%9C%E1%9E%B7%E1%9E%A0%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%9A%E2%80%8B%E1%9E%88%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%9A%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%A1%E1%9E%84%E1%9F%8B%20%E1%9E%8A%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%97%E1%9E%B8%E1%9E%A2%E1%9F%8A%E1%9E%B8%E1%9E%93%E1%9E%92%E1%9E%B8">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F05%2F29%2F%25e1%259e%259f%25e1%259e%25a0%25e1%259e%2582%25e1%259e%2598%25e1%259e%2593%25e1%259f%258d%25e2%2580%258b%25e1%259e%2596%25e1%259f%2592%25e1%259e%259a%25e1%259f%2583%25e1%259e%25a1%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e2%2580%258b%25e1%259e%2596%2F&amp;title=%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%A1%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E1%9E%9C%E1%9E%B7%E1%9E%A0%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%9A%E2%80%8B%E1%9E%88%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%9A%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%A1%E1%9E%84%E1%9F%8B%20%E1%9E%8A%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%97%E1%9E%B8%E1%9E%A2%E1%9F%8A%E1%9E%B8%E1%9E%93%E1%9E%92%E1%9E%B8">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2021%2F05%2F29%2F%25e1%259e%259f%25e1%259e%25a0%25e1%259e%2582%25e1%259e%2598%25e1%259e%2593%25e1%259f%258d%25e2%2580%258b%25e1%259e%2596%25e1%259f%2592%25e1%259e%259a%25e1%259f%2583%25e1%259e%25a1%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e2%2580%258b%25e1%259e%2596%2F&amp;title=%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%A1%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E1%9E%9C%E1%9E%B7%E1%9E%A0%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%9A%E2%80%8B%E1%9E%88%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%9A%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%A1%E1%9E%84%E1%9F%8B%20%E1%9E%8A%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%97%E1%9E%B8%E1%9E%A2%E1%9F%8A%E1%9E%B8%E1%9E%93%E1%9E%92%E1%9E%B8&amp;bodytext=%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%97%E1%9E%B8%E1%9E%A2%E1%9F%8A%E1%9E%B7%E1%9E%93%E1%9E%92%E1%9E%B8%20%28PNT%20Co.%2C%20Ltd.%29%20%E1%9E%93%E1%9F%85%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E2%80%8B%E1%9E%88%E1%9E%BE%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%88%E1%9E%BE%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%94%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E2%80%8B%E1%9E%A1%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9F%92%E1%9E%9A%E1%9E%84%E1%9F%8B%E1%9E%91%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%92%E1%9F%86%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%91%E1%9E%94%E1%9F%8B%E1%9E%9F%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9F%94%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%A1%E1%9E%84%E1%9F%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E2%80%8B%E1%9E%99%E1%9E%BB%E1%9E%9C%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%A2%E1%9F%87%E1%9E%A2%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%82%E1%9E%94%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%87%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%9A%E2%80%8B%E1%9E%88%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%9A%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%20%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%8A%E1%9E%84%E1%9E%95%E1%9F%92%E1%9E%9B%E1%9E%BC%E1%9E%9C%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E2%80%8B%E1%9E%A1%E1%9E%84%E1%9F%8B%20%E1%9E%80%E1%9F%92%E1%9E%94%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F05%2F29%2F%25e1%259e%259f%25e1%259e%25a0%25e1%259e%2582%25e1%259e%2598%25e1%259e%2593%25e1%259f%258d%25e2%2580%258b%25e1%259e%2596%25e1%259f%2592%25e1%259e%259a%25e1%259f%2583%25e1%259e%25a1%25e1%259e%2584%25e1%259f%258b%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e2%2580%258b%25e1%259e%2596%2F&amp;title=%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%A1%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%87%E1%9E%9C%E1%9E%B7%E1%9E%A0%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%9A%E2%80%8B%E1%9E%88%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%9A%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%85%E1%9F%81%E1%9E%89%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%A1%E1%9E%84%E1%9F%8B%20%E1%9E%8A%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%97%E1%9E%B8%E1%9E%A2%E1%9F%8A%E1%9E%B8%E1%9E%93%E1%9E%92%E1%9E%B8&amp;notes=%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%97%E1%9E%B8%E1%9E%A2%E1%9F%8A%E1%9E%B7%E1%9E%93%E1%9E%92%E1%9E%B8%20%28PNT%20Co.%2C%20Ltd.%29%20%E1%9E%93%E1%9F%85%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E2%80%8B%E1%9E%88%E1%9E%BE%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%88%E1%9E%BE%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%94%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E2%80%8B%E1%9E%A1%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9F%92%E1%9E%9A%E1%9E%84%E1%9F%8B%E1%9E%91%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%92%E1%9F%86%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%91%E1%9E%94%E1%9F%8B%E1%9E%9F%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9F%94%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%A1%E1%9E%84%E1%9F%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E2%80%8B%E1%9E%99%E1%9E%BB%E1%9E%9C%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%A2%E1%9F%87%E1%9E%A2%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%82%E1%9E%94%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%20%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%87%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%9A%E2%80%8B%E1%9E%88%E1%9E%BE%E2%80%8B%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%9A%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%20%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%8A%E1%9E%84%E1%9E%95%E1%9F%92%E1%9E%9B%E1%9E%BC%E1%9E%9C%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E2%80%8B%E1%9E%A1%E1%9E%84%E1%9F%8B%20%E1%9E%80%E1%9F%92%E1%9E%94%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Related Articles</h3>
			<ul>		
	    				<li>
					<a class="title" href="http://www.camnews.org/2021/05/25/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b-%e1%9e%99%e1%9e%bb%e1%9e%91%e1%9f%92/" rel="bookmark">គណបក្ស​ប្រឆាំង​ថា​ យុទ្ធនាការ​​ជាវប័ណ្ណ​នាឡិកា​លោក សម រង្ស៊ី​ បានបង្កើន​គោលដៅ​ឲ្យបាន​ ៤ ​ម៉ឺន​ប័ណ្ណ</a>
				</li>				
	    				<li>
					<a class="title" href="http://www.camnews.org/2021/05/16/%e1%9e%9f%e1%9e%b6%e1%9e%85%e1%9f%8b%e1%9e%89%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%9f%e1%9e%b6%e1%9e%92%e1%9e%b6/" rel="bookmark">សាច់ញាតិ​ស្នើ​ឱ្យ​សាធារណជន​ជួយ​ទាមទារ​យុត្តិធម៌​ដល់​សកម្មជន​ស្ត្រី​ដែល​កំពុង​ជាប់ឃុំ</a>
				</li>				
	    				<li>
					<a class="title" href="http://www.camnews.org/2021/05/13/%e1%9e%a2%e1%9e%8f%e1%9e%b8%e1%9e%8f%e2%80%8b%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86-3/" rel="bookmark">អតីត​មន្ត្រី​បក្ស​ប្រឆាំង​មួយ​ចំនួន​នៅ​តំបន់​អាស៊ាន​ រួម​គ្នា​បង្កើត​អង្គការ​សហ​គមន៍​អាស៊ី​ភាគ​អាគ្នេយ៍​</a>
				</li>				
	    				<li>
					<a class="title" href="http://www.camnews.org/2021/05/12/%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e2%80%8b%e1%9e%a2%e1%9f%86%e1%9e%8e%e1%9e%b6/" rel="bookmark">តំណាង​បក្ស​​កាន់​​អំណាច​ប្រាប់​​កម្មករ​​កុំ​​​ឱ្យ​​សុំ​ស្បៀង​​ពី​អាជ្ញាធរ​​យក​​ទៅ​លក់​</a>
				</li>				
	    				<li>
					<a class="title" href="http://www.camnews.org/2021/05/06/%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%a2%e1%9f%86%e1%9e%96%e1%9e%b6%e1%9e%9c%e1%9e%93%e1%9e%b6%e1%9e%9c%e2%80%8b%e1%9e%b2%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%8a/" rel="bookmark">អាមេរិក​អំពាវនាវ​ឲ្យ​ដោះ​លែង​សកម្មជន​បរិស្ថាន​ ខណៈ​អូស្រ្តាលី​ជំរុញ​ឲ្យ​ធានា​សិទ្ធិ​មនុស្ស​ជា​មូលដ្ឋាន</a>
				</li>				
	    			</ul>		
	  					</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/29/%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%A1%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%96/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="370116" />
	
			<input type='hidden' name='comment_post_ID' value='370116' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="efbbe525d4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2021 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

