<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  កសិករ​មួយ​ចំនួន​​នៅ​ខេត្ត​បាត់​ដំប​ង​ត្អូញ​ត្អែរ​ចំពោះ​តម្លៃ​បន្លែ​បន្ត​ចុះ​ថោក​និង​គ្មាន​ទី​ផ្សារ​|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; កសិករ​មួយ​ចំនួន​​នៅ​ខេត្ត​បាត់​ដំប​ង​ត្អូញ​ត្អែរ​ចំពោះ​តម្លៃ​បន្លែ​បន្ត​ចុះ​ថោក​និង​គ្មាន​ទី​ផ្សារ​ Comments Feed" href="http://www.camnews.org/2021/06/16/%e1%9e%80%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%81%e1%9f%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='អ្នក​​​​ជំងឺ​​​​៧​នាក់​​​​ទៀត​​​​​ស្លាប់​​​​​ដោយ​​​​​​កូវីដ-១៩​​​​​ ខណៈ​​​​​​​​​អ្នក​​​​​​​​​ឆ្លង​​​​​​​​​ថ្មី​​​​​​​​​មាន​​​​​​​​​ជិត​​​​៧០០​​​​​​​​​​នាក់​​' href='http://www.camnews.org/2021/06/16/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e1%9f%a7%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b/' />
<link rel='next' title='ក្រសួង​កសិកម្ម​​ថា​ ការ​ផ្គត់ផ្គង់​ត្រី​នៅ​កម្ពុជា​បន្ត​ជួប​បញ្ហា​ប្រឈម​ដោយ​មិន​អាច​ដោះ​ស្រាយ​​បាន​' href='http://www.camnews.org/2021/06/16/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%80%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e2%80%8b%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b-%e1%9e%80%e1%9e%b6%e1%9e%9a/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="http://www.camnews.org/2021/06/16/%e1%9e%80%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%81%e1%9f%81/" />
<link rel='shortlink' href='http://www.camnews.org/?p=371042' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F06%2F16%2F%25e1%259e%2580%25e1%259e%259f%25e1%259e%25b7%25e1%259e%2580%25e1%259e%259a%25e2%2580%258b%25e1%259e%2598%25e1%259e%25bd%25e1%259e%2599%25e2%2580%258b%25e1%259e%2585%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2593%25e2%2580%258b%25e2%2580%258b%25e1%259e%2593%25e1%259f%2585%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F06%2F16%2F%25e1%259e%2580%25e1%259e%259f%25e1%259e%25b7%25e1%259e%2580%25e1%259e%259a%25e2%2580%258b%25e1%259e%2598%25e1%259e%25bd%25e1%259e%2599%25e2%2580%258b%25e1%259e%2585%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2593%25e2%2580%258b%25e2%2580%258b%25e1%259e%2593%25e1%259f%2585%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-371042 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> កសិករ​មួយ​ចំនួន​​នៅ​ខេត្ត​បាត់​ដំប​ង​ត្អូញ​ត្អែរ​ចំពោះ​តម្លៃ​បន្លែ​បន្ត​ចុះ​ថោក​និង​គ្មាន​ទី​ផ្សារ​					
</div><!--end #breadcrumbs-->
		
		<div id="post-371042" class="post-371042 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">កសិករ​មួយ​ចំនួន​​នៅ​ខេត្ត​បាត់​ដំប​ង​ត្អូញ​ត្អែរ​ចំពោះ​តម្លៃ​បន្លែ​បន្ត​ចុះ​ថោក​និង​គ្មាន​ទី​ផ្សារ​</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="June 16, 2021 at 3:25 pm">10 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2021/06/16/%e1%9e%80%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%81%e1%9f%81/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><a href="https://vodkhmer.news/category/national/agriculture/"><strong>កសិកម្ម</strong></a><strong> | </strong><a href="https://vodkhmer.news/category/covid-19/"><strong>កូវីដ-១៩</strong></a><strong> | </strong><a href="https://vodkhmer.news/category/national/"><strong>ព័ត៌មានជាតិ</strong></a><br><a href="https://vodkhmer.news/author/pork-kheuy/">លោក ពក ខឺយ</a> |១៦ មិថុនា ២០២១ |ម៉ោង&nbsp;១៥:២៥<br><a href="https://vodkhmer.news/2021/06/16/cheap-vegetable-market-in-battambang/"><strong>VOD</strong></a><br></p>



<figure class="wp-block-image"><a href="https://vodkhmer.news/wp-content/uploads/440.jpg"><img src="https://vodkhmer.news/wp-content/uploads/elementor/thumbs/440-p8qqiiushjd2qmj42goiqu130050s0fw5zvi02vrp0.jpg" alt="អ្នកស្រី ដិន ចាន់ធី និងសមាជិកកសិករប៉ុន្មាននាក់ទៀត កំពុងចុះមើលដំណាំម្ទេសរបស់ខ្លួននៅឯចម្ការ ស្ថិតក្នុងខេត្តបាត់ដំបង។ (សុខ ចន្ទ្រាវុធ)"/></a></figure>



<p>អ្នកស្រី ដិន ចាន់ធី និងសមាជិកកសិករប៉ុន្មាននាក់ទៀត កំពុងចុះមើលដំណាំម្ទេសរបស់ខ្លួននៅឯចម្ការ ស្ថិតក្នុងខេត្តបាត់ដំបង។ (សុខ ចន្ទ្រាវុធ)</p>


<hr>


<p>ប្រជាកសិករដាំបន្លែ​មួយចំនួននៅខេត្តបាត់ដំបង ស្នើ​អាជ្ញាធរ ក៏ដូចជា​រដ្ឋាភិបាល​ជួយ​សម្រួលស្វែង​​រក​ទីផ្សារ​​​ជូន​​ដល់​ពួកគាត់ ខណៈពួកគាត់ត្អូញត្អែរថា កសិផលដែលពួកគាត់ដាំរួចលក់ពុំបានថ្លៃនិងគ្មានទីផ្សារ ដែលធ្វើឱ្យ​ជួបការលំបាកក្នុងជីវភាព។</p>



<p>ប្រកបមុខរបរដាំម្ទេសអស់រយៈពេលជិតមួយឆ្នាំហើយ​ លោក​ យស់ សុនី ជាកសិកររស់នៅភូមិត្រស់ ឃុំអូរតាគី ស្រុកថ្មគោល ខេត្តបាត់ដំបង បាន​លើកឡើងថា ការដាំដំណាំម្ទេសនេះត្រូវការ​ចំណាយ​ដើម​ទុន​ច្រើន ដូច​ជា ការដាក់ជី ការជួលកម្មករធ្វើស្មៅ និងការចំណាយលើថ្លៃថ្នាំបាញ់ស្មៅ ជាដើម។ ប៉ុន្តែ​នៅ​ពេល​ដំណាំ​ម្ទេស​​ទទួល​ផល លោកថា បែរ​ជា​តម្លៃ​​ម្ទេស​នៅលើ​ទីផ្សារ​​​​បន្តធ្លាក់ចុះទៅវិញ ដែលធ្វើឱ្យ​រូបគាត់អស់សង្ឃឹមក្នុងការបន្តអាជីពនេះទៀត។​</p>



<figure class="wp-block-image"><img src="https://vodkhmer.news/wp-content/uploads/439-740x477.jpg" alt="" class="wp-image-138528"/><figcaption>លោក​ យស់ សុនី ជាកសិកររស់នៅភូមិត្រស់ ឃុំអូរតាគី ស្រុកថ្មគោល ខេត្តបាត់ដំបង កំពុងបេះដំណាំម្ទេសរបស់លោកនៅចម្ការ។ (សុខ ចន្ទ្រាវុធ)</figcaption></figure>


<hr>


<blockquote class="wp-block-quote"><p><em>លោកថា​៖</em><strong><em>&nbsp;«កាលពីម៉ាហឹកមុន ដូចថា ក្នុងការចាប់ផ្ដើមខ្ញុំដាំដំបូងហ្នឹង ដែលយើងដាំ គេបានថ្លៃ ដោយសារតែគេអត់ទាន់មានអ្នកដាំច្រើនអ៊ីចឹង ហើយការនាំចូលក៏អត់ទាន់មានច្រើន ហើយដល់ពេលយើងដាំច្រើនជិតបានផលនេះ ឮថាសល់តម្លៃ២០ជាង [ពីរពាន់រៀលជាង] តែវាអត់បានដល់តម្លៃឡើង ឱ្យកត់សម្គាល់ថាឱ្យ​សមាមាត្រ​នឹង[ការចំណាយ]យើងដាំទេ»។</em></strong></p></blockquote>



<p>លោក យស់ សុនី ដែលជាគ្រូបង្រៀនម្នាក់ផងដែរនោះ បន្តថា ក្រៅពី​តម្លៃម្ទេស​ធ្លាក់ចុះនោះ កសិផល​ម្ទេសក៏មិនសូវ​មានអ្នកប្រមូលទិញផងដែរ ដែលធ្វើឱ្យកសិករ​កាន់តែពិបាកក្នុងការរកទីផ្សារថែម​ទៀត។ បើតាមកសិកររូបនេះ​ តាំងពីការភ្ជួរ ការបាញ់ថ្នាំ រហូតមកដល់បច្ចុប្ប​ន្ន​នេះដែលមាន​រយៈពេល៣ខែមកហើយ​នោះ លោកបានចំណាយដើមទុនអស់​ជាង១ ០០០ដុល្លារហើយ​។</p>



<p>បុរសវ័យ៣៥ឆ្នាំរូបនេះបានសម្តែង​ការសោកស្ដាយចំពោះតម្លៃកសិផល​ធ្លាក់​ចុះថោក​ ដោយសារតែបញ្ហាការរីករាល​ដាលនៃជំងឺកូវីដ-១៩ ដែលធ្វើឱ្យកសិករជាច្រើនរងនូវផលប៉ះពាល់។ លោកថា បញ្ហានេះមិនមែនកើតឡើងចំពោះតែរូបលោកនោះទេ មានប្រជាកសិករជាច្រើនទៀត​នៅខេត្តបាត់ដំបងនេះក៏កំពុងតែរអ៊ូរទាំដូចគ្នា។</p>



<blockquote class="wp-block-quote"><p><em>លោកថា​៖&nbsp;</em><strong><em>«គេបិទគ្រប់ច្រកអ៊ីចឹង គ្នាលក់ទីផ្សារវាមិនមាន គ្នានៅតែក្នុងផ្ទះអ៊ីចឹង ជាពិសេសនៅតាមហាងធំៗអ៊ីចឹង គេបិទច្រើន មានភ្ញៀវណាទៅហូប គ្នាក៏មិនបានបើក […] ដែលថាដំណាំយើងបានអ៊ីចឹងទៅ គឺភាគច្រើនគឺចុះថោក! ពេលយើងដាំមិនបានផល វាថ្លៃ ដល់ពេលយើងបានផល ដូចជា តាសក់ ដូចអីអ៊ីចឹង ភាគច្រើនថោកមែនទែន និងប្រជាជនយើងមិនអាចទប់ទល់រួច បើថាក្រោមតម្លៃ៥០០ ឬ៨០០ថេរអ៊ីចឹង[តម្លៃអាចទទួលយកបាន]​ កុំឱ្យមានចុះដល់២០០ ឬ៣០០អ៊ីចឹង ​អត់សូវអីទេ! ដូចជាម្ទេស បើសិនជាតម្លៃនៅត្រឹម៣ ០០០រៀល [តម្លៃ]នៅថេរ ៣ ០០០រៀល​ជាងអី​ អាចរួច​ខ្លួន»។</em></strong></p></blockquote>



<p>ករណីនេះ លោក យស់ សុនី បានស្នើ​រដ្ឋាភិបាលជួយបង្កើននូវទីផ្សារ​ឱ្យប្រជាកសិករដែលកំពុងតែជួបបញ្ហា ខណៈលោកថា ប្រជាកសិករភាគច្រើនដែលប្រកបមុខរបរ​នេះជា​អ្នកខ្ចីលុយធ​នាគារយកមកធ្វើដើមទុន។</p>



<p>កំពុងតែមមាញឹកនឹងការបេះម្ទេសនៅខាងជើងផ្ទះរបស់អ្នកស្រី ជាមួយនឹងកូនស្រីអាយុ១៤ឆ្នាំ ក្រោមកម្ដៅថ្ងៃក្ដៅ អ្នកស្រី ដិន ចាន់ធី បានបង្ហាញពីក្ដីបារម្ភ រួមទាំងក្តីអស់សង្ឃឹម​ នៅពេលដែល​តម្លៃម្ទេសមិន​មាន​ទីផ្សារ​ខ្ពស់ដូចពីមុន។ អ្នកស្រីបន្តថា​ ម្ទេសបច្ចុប្បន្នមានតម្លៃ​ត្រឹមតែ២ ៥០០រៀលតែប៉ុណ្ណោះ​ក្នុ​ងមួយគីឡូ បើប្រៀបធៀបកាលពីមុន​ផ្ទុះជំងឺ​កូវីដ-១៩ មានតម្លៃចម្លោះពី៥ ០០០រៀល ទៅជាង៥ ០០០រៀល។​</p>



<blockquote class="wp-block-quote"><p><em>អ្នកស្រីថា៖&nbsp;</em><strong><em>«បានឡើងថ្លៃទៅ ប្រជាជនយើង ប្រជាពលរដ្ឋយើងទាំងអស់គ្នាចង់ដាំ​អ៊ីចឹង ដល់ពេលវាថោកពេក ប្រជាពលរដ្ឋក៏គ្មាននរណាចង់ដាំ ព្រោះអីវាដាំទៅ យើងវា[លក់]អត់រួចនឹងថ្លៃ យើងទិញអាស្អីៗ ថង់ យើងទិញទុយោអស់ច្រើនអ៊ីចឹង ដល់ពេលថោក វាអត់រួចថ្លៃយើងដាំដែរអ៊ីចឹង។ អ៊ីចឹងបានសំណូមពរឱ្យបានឡើងថ្លៃតិចមក ខាងទីផ្សារហ្នឹង! យើងឯណេះ ក៏ប្រជាពលរដ្ឋចង់ដាំច្រើនដែរ»។</em></strong></p></blockquote>



<p>កសិករម្នាក់ទៀតរស់នៅភូមិមង្គល ស្រុកមោងឫស្សី លោក រួម រ៉ូ បានឱ្យដឹងដែរថា គ្រួសាររបស់គាត់បានដាំដំណាំម្នាស់ អស់រយៈពេលជាង១០ឆ្នាំមក​ហើយ ប៉ុន្តែពីរឆ្នាំ​ចុងក្រោយនេះ ជាពិសេស​ស្រប​ពេល​​កម្ពុជា​កំពុងជួបវិបត្តិជំងឺកូវីដ-១៩ បានធ្វើ​ឱ្យ​​តម្លៃម្នាស់​បាន​ធ្លាក់​ចុះ​ខ្លាំង និងប្រឈមនឹងការស្អុយចោលដោយសារតែគ្មានទីផ្សារ។ លោកថា បើសិនតម្លៃម្នាស់នៅតែបន្តចុះថោកដូច្នេះ នោះ​លោកមិនដឹងជាត្រូវពឹងអ្វីទៀតនោះទេ។</p>



<figure class="wp-block-image"><img src="https://vodkhmer.news/wp-content/uploads/441-740x477.jpg" alt="" class="wp-image-138530"/><figcaption>លោក រួម រ៉ូ ជាកសិកររស់នៅភូមិមង្គល ស្រុកមោងឫស្សី អង្គុយលក់ម្នាស់នៅផ្សារប្រជុំជនមួយកន្លែងក្នុងស្រុកមោងឫស្សី ខេត្តបាត់ដំបង។ (សុខ ចន្ទ្រាវុធ)</figcaption></figure>


<hr>


<blockquote class="wp-block-quote"><p><em>លោកបានស្នើ​ថា៖&nbsp;</em><strong><em>«មានតែសំណូមពរសុំឱ្យ​រដ្ឋាភិបាលជួយទៅ រកទីផ្សារឱ្យអ្នកចម្ការម្នាស់ផង ព្រោះអីឥលូវជួបការលំបាកខ្លាំងណាស់។ និយាយទៅ បើនៅតែអ៊ីចឹងទៀត យ៉ាប់មែនទែន»។</em></strong></p></blockquote>



<p>បើតាម​បុរសវ័យ៣៩ឆ្នាំរូបនេះ ការកើនឡើងនូវចំនួនកសិករ​ដែលដាំម្នាស់ ក៏ជា​បញ្ហាប្រឈមមួយទៀតសម្រាប់​រូបលោក ក្នុងការស្វែងរកទីផ្សារ​ផងដែរ។​</p>



<p>លោកមើលឃើញថា បើសិនជាកម្ពុជាមានរោងចក្រម្នាស់ អាចធ្វើឱ្យតម្លៃទីផ្សារឡើងថ្លៃ ហើយប្រជាពលរដ្ឋអាចកាត់បន្ថយការចំណាកស្រុកទៅប្រទេសថៃថែមទៀត។</p>



<p>អភិបាលខេត្តបាត់ដំបង លោក ងួន រតនៈ មាន​ប្រសាសន៍​ថា អាជ្ញាធរពាក់ព័ន្ធកំពុងខិតខំក្នុងការ​ដោះស្រាយបញ្ហាទាំងនេះ។ ជាមួយគ្នានេះដែរ លោកក៏បានណែនាំទៅកសិករឱ្យមានការអត់ធ្មត់ និងចងក្រងគ្នា​ជា​បណ្តុំ​សហគមន៍ក្នុងការដាំដំណាំបណ្តាក់គ្នា ដើម្បីចៀសវាងការរាំងស្ទះនៅពេលលក់ផលដំណាំរបស់ខ្លួន។</p>



<blockquote class="wp-block-quote"><p><em>លោកថា៖</em><strong><em>&nbsp;«យើងបានអប់រំគាត់ថាឱ្យដាំឆ្លាស់​គ្នា ពួកគាត់​​ច្រើនតែដាំមកដំណាល​គ្នា [..] ប៉ុន្តែគាត់ដាំវាស្រុះ​គ្នា យើងធ្លាប់បានទៅអប់រំគាត់ថា ធ្វើម៉េចឱ្យមើលគ្នា ឱ្យខុសគ្នាមួយសប្ដាហ៍ ដើម្បីឱ្យវាធំខុសគ្នាមួយសប្ដាហ៍អ៊ីចឹងទៅ បានយើងលក់ទៅវាស្រួល។ [តម្លៃទីផ្សារ] វាថោក ថោកតែមួយអាទិត្យនេះទេ ក្រោយមកហ្នឹងមកវារើមកវិញ ដោយសារពេលហ្នឹង ថ្ងៃហ្នឹងវាជុញ[ដំណាំច្រើនធ្វើឱ្យជាន់គ្នាលើទីផ្សារ]»។</em></strong></p></blockquote>



<p>ប្រធានសមាគមសម្ព័ន្ធសហគមន៍​កសិករកម្ពុជា ​លោក ថេង សារឿន សង្កេត​ឃើញ​ថា ​បញ្ហានេះ​​បាន​កើត​ឡើង​ជាយូរ​មកហើយ នៅពេលដល់រដូវប្រមូលផលរបស់ប្រជាកសិករម្ដងៗ។ លោកជំរុញដល់​អាជ្ញាធរ​​ពាក់ព័ន្ធ ​គួរតែដោះស្រាយបញ្ហា​ដដែលនេះ ដើម្បីបញ្ចៀសផលប៉ះពាល់​ដល់​ជីវភាពរស់នៅ​របស់​ប្រជាកសិករ​​ ខណៈកសិករខ្លះត្រូវខ្ចីបុលពីធនាគារនិងមីក្រូហិរញ្ញវត្ថុ ដើម្បីធ្វើដើមទុនក្នុងការ​ដាំដំណាំទាំងនោះផងដែរ។ &nbsp;</p>



<blockquote class="wp-block-quote"><p><em>លោកថា៖&nbsp;</em><strong><em>«បើសិនជាបញ្ហាទីផ្សារ មានបញ្ហាធ្លាក់ចុះ មិនអាចលក់ផលិតផលបាន នឹងធ្វើឱ្យប៉ះពាល់ការដាំដុះនិងទឹកចិត្តនៃការផលិតរបស់បងប្អូន​ប្រជាកសិករ។ ​ហើយមួយវិញ​ទៀត ប្រឈម​ធ្វើឱ្យ​បង​ប្អូន​ជា​កសិករ​ប្រឈម​​ការជំពាក់បំណុល​ធ​នាគារឬមីក្រូហិរញ្ញវត្ថុឯក​ជន​ដែលគាត់បានខ្ចី យកសម្រាប់ធ្វើការប្រើប្រាស់ជាទុនក្នុងការដាំដុះដាំណាំកសិកម្មរបស់ពួកគាត់ហ្នឹង។ អ៊ីចឹងហើយបើសិនជាបញ្ហានៅទីផ្សារកាន់តែមានបញ្ហាចុះថោកបែបនេះ ធ្វើឱ្យគាត់មិនអាចលក់បានប្រាក់កម្រៃចំណេញ ហើយមិនអាចរួចថ្លៃដើមនោះ នឹងរឹតតែធ្វើឱ្យគាត់មានស្ថានភាពកាន់តែលំបាកក្រីក្រ ជាពិសេសកង្វះថវិកា ការសងបំណុល​ទាំងចុងទាំងដើម ការ​ប្រាក់​ទៅធ​នាគារនិង​មីក្រូហិរញ្ញវត្ថុ»។</em></strong></p></blockquote>



<p>កាលពីពេលថ្មីៗនេះ&nbsp;<strong><a rel="noreferrer noopener" href="https://vodkhmer.news/2021/05/01/kandal-provincial-agriculture-department-officials-warn-farmers/" target="_blank">កសិករនៅខេត្តកណ្តាលមួយចំនួនក៏​​​បានបង្ខំចិត្តឈូសឆាយបន្លែបង្ការរបស់ខ្លួនចោល</a></strong> ​ផងដែរ ដោយពួកគាត់​អះអាង​ថា គ្មានទីផ្សារសម្រាប់លក់ចេញ​ ក្រោយពេលរដ្ឋាភិបាលបានសម្រេចបិទខ្ទប់ភូមិសាស្ត្រនៅរាជធានីភ្នំពេញ និងក្រុងតាខ្មៅ ខេត្តកណ្តាល ព្រមទាំងបិទ​ផ្សារលក់ដូររបស់រដ្ឋនិងផ្សារមិនរៀបរយទាំងអស់៕</p>


<hr>


<h2><strong>រក្សាសិទ្វិគ្រប់យ៉ាងដោយ ស៊ីស៊ីអាយអឹម</strong></h2>



<p>សូមបញ្ជាក់ថា គ្មានផ្នែកណាមួយនៃអត្ថបទ រូបភាព សំឡេង និងវីដេអូទាំងនេះ អាចត្រូវបានផលិតឡើងវិញក្នុងការបោះពុម្ពផ្សាយ ផ្សព្វផ្សាយ ការសរសេរឡើងវិញ ឬ ការចែកចាយឡើងវិញ ដោយគ្មានការអនុញ្ញាតជាលាយលក្ខណ៍អក្សរឡើយ។ ស៊ីស៊ីអាយអឹម មិនទទួលខុសត្រូវចំពោះការលួចចម្លងនិងចុះផ្សាយបន្តណាមួយ ដែលខុស នាំឲ្យយល់ខុស បន្លំ ក្លែងបន្លំ តាមគ្រប់ទម្រង់និងគ្រប់មធ្យោបាយ។ ជនប្រព្រឹត្តិ និងអ្នកផ្សំគំនិត ត្រូវទទួលខុសត្រូវចំពោះមុខច្បាប់កម្ពុជា និងច្បាប់នានាដែលពាក់ព័ន្ធ។</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%80%E1%9E%9F%E1%9E%B7%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E2%80%8B%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9E%BC%E1%9E%89%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9F%83%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9F%82%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%85%E1%9E%BB%E1%9F%87%E2%80%8B%E1%9E%90%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%91%E1%9E%B8%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%20-%20http://www.camnews.org/?p=371042">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2021%2F06%2F16%2F%25e1%259e%2580%25e1%259e%259f%25e1%259e%25b7%25e1%259e%2580%25e1%259e%259a%25e2%2580%258b%25e1%259e%2598%25e1%259e%25bd%25e1%259e%2599%25e2%2580%258b%25e1%259e%2585%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2593%25e2%2580%258b%25e2%2580%258b%25e1%259e%2593%25e1%259f%2585%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%2F&amp;t=%E1%9E%80%E1%9E%9F%E1%9E%B7%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E2%80%8B%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9E%BC%E1%9E%89%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9F%83%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9F%82%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%85%E1%9E%BB%E1%9F%87%E2%80%8B%E1%9E%90%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%91%E1%9E%B8%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F06%2F16%2F%25e1%259e%2580%25e1%259e%259f%25e1%259e%25b7%25e1%259e%2580%25e1%259e%259a%25e2%2580%258b%25e1%259e%2598%25e1%259e%25bd%25e1%259e%2599%25e2%2580%258b%25e1%259e%2585%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2593%25e2%2580%258b%25e2%2580%258b%25e1%259e%2593%25e1%259f%2585%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%2F&amp;title=%E1%9E%80%E1%9E%9F%E1%9E%B7%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E2%80%8B%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9E%BC%E1%9E%89%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9F%83%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9F%82%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%85%E1%9E%BB%E1%9F%87%E2%80%8B%E1%9E%90%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%91%E1%9E%B8%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2021%2F06%2F16%2F%25e1%259e%2580%25e1%259e%259f%25e1%259e%25b7%25e1%259e%2580%25e1%259e%259a%25e2%2580%258b%25e1%259e%2598%25e1%259e%25bd%25e1%259e%2599%25e2%2580%258b%25e1%259e%2585%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2593%25e2%2580%258b%25e2%2580%258b%25e1%259e%2593%25e1%259f%2585%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%2F&amp;title=%E1%9E%80%E1%9E%9F%E1%9E%B7%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E2%80%8B%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9E%BC%E1%9E%89%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9F%83%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9F%82%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%85%E1%9E%BB%E1%9F%87%E2%80%8B%E1%9E%90%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%91%E1%9E%B8%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B&amp;bodytext=%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%80%E1%9E%9F%E1%9E%B7%E1%9E%80%E1%9E%9A%E1%9E%8A%E1%9E%B6%E1%9F%86%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9F%82%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E1%9E%93%E1%9F%85%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%94%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%84%20%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%20%E1%9E%80%E1%9F%8F%E1%9E%8A%E1%9E%BC%E1%9E%85%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9F%82%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9E%B6%E1%9E%8F%E1%9F%8B%20%E1%9E%81%E1%9E%8E%E1%9F%88%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9E%BC%E1%9E%89%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9F%82%E1%9E%9A%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%9F%E1%9E%B7%E1%9E%95%E1%9E%9B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%8A%E1%9E%B6%E1%9F%86%E1%9E%9A%E1%9E%BD%E1%9E%85%E1%9E%9B%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9E%BB%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%90%E1%9F%92%E1%9E%9B%E1%9F%83%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%B8%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9A%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%94%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%97%E1%9E%B6%E1%9E%96%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F06%2F16%2F%25e1%259e%2580%25e1%259e%259f%25e1%259e%25b7%25e1%259e%2580%25e1%259e%259a%25e2%2580%258b%25e1%259e%2598%25e1%259e%25bd%25e1%259e%2599%25e2%2580%258b%25e1%259e%2585%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2593%25e2%2580%258b%25e2%2580%258b%25e1%259e%2593%25e1%259f%2585%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%2F&amp;title=%E1%9E%80%E1%9E%9F%E1%9E%B7%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E2%80%8B%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9E%BC%E1%9E%89%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8F%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9F%83%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9F%82%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%85%E1%9E%BB%E1%9F%87%E2%80%8B%E1%9E%90%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%91%E1%9E%B8%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B&amp;notes=%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%80%E1%9E%9F%E1%9E%B7%E1%9E%80%E1%9E%9A%E1%9E%8A%E1%9E%B6%E1%9F%86%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9F%82%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E1%9E%93%E1%9F%85%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%94%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%84%20%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%20%E1%9E%80%E1%9F%8F%E1%9E%8A%E1%9E%BC%E1%9E%85%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9F%82%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%9A%E1%9E%80%E2%80%8B%E1%9E%91%E1%9E%B8%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%8A%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9E%B6%E1%9E%8F%E1%9F%8B%20%E1%9E%81%E1%9E%8E%E1%9F%88%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9E%BC%E1%9E%89%E1%9E%8F%E1%9F%92%E1%9E%A2%E1%9F%82%E1%9E%9A%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%9F%E1%9E%B7%E1%9E%95%E1%9E%9B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%8A%E1%9E%B6%E1%9F%86%E1%9E%9A%E1%9E%BD%E1%9E%85%E1%9E%9B%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9E%BB%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%90%E1%9F%92%E1%9E%9B%E1%9F%83%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%B8%E1%9E%95%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%9A%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%94%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%87%E1%9E%B8%E1%9E%9C%E1%9E%97%E1%9E%B6%E1%9E%96%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/16/cyn%e2%80%8b-%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%99%e1%9e%bb%e1%9e%9c%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%9a%e1%9e%b7%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9f%a4%e2%80%8b/" rel="bookmark">CYN​ ថា​យុវជន​បរិស្ថាន​៤​នាក់​ទៀត​ត្រូវ​បាន​អាជ្ញាធរ​ចាប់​ខ្លួន​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/16/%e1%9e%91%e1%9e%bc%e1%9e%8f%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%96%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%b6%e2%80%8b%e1%9e%87/" rel="bookmark">ទូត​អាមេរិក​ពិភាក្សា​ជាមួយ​ក្រសួង​បរិស្ថាន​ជុំវិញ​ការ​ព្រួយ​បារម្ភ​ចំពោះ​ការ​កាប់​បំផ្លាញ​ព្រៃឡង់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/16/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%80%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e2%80%8b%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b-%e1%9e%80%e1%9e%b6%e1%9e%9a/" rel="bookmark">ក្រសួង​កសិកម្ម​​ថា​ ការ​ផ្គត់ផ្គង់​ត្រី​នៅ​កម្ពុជា​បន្ត​ជួប​បញ្ហា​ប្រឈម​ដោយ​មិន​អាច​ដោះ​ស្រាយ​​បាន​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/16/%e1%9e%80%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%81%e1%9f%81/" rel="bookmark">កសិករ​មួយ​ចំនួន​​នៅ​ខេត្ត​បាត់​ដំប​ង​ត្អូញ​ត្អែរ​ចំពោះ​តម្លៃ​បន្លែ​បន្ត​ចុះ​ថោក​និង​គ្មាន​ទី​ផ្សារ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/16/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e1%9f%a7%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b/" rel="bookmark">អ្នក​​​​ជំងឺ​​​​៧​នាក់​​​​ទៀត​​​​​ស្លាប់​​​​​ដោយ​​​​​​កូវីដ-១៩​​​​​ ខណៈ​​​​​​​​​អ្នក​​​​​​​​​ឆ្លង​​​​​​​​​ថ្មី​​​​​​​​​មាន​​​​​​​​​ជិត​​​​៧០០​​​​​​​​​​នាក់​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/16/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%9f%e1%9e%a0%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9f%96-%e1%9e%80%e1%9e%98%e1%9f%92/" rel="bookmark">អង្គការសហប្រជាជាតិ៖ កម្មករជាច្រើន ខ្វះលទ្ធភាពក្នុងការទទួលបានកញ្ចប់សុវត្ថិភាពសង្គម</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/16/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e2%80%8b%e1%9e%98%e1%9e%b7%e1%9e%93%e2%80%8b%e1%9e%9a/" rel="bookmark">ក្រុម​អ្នកជំនាញ​​មិន​រំពឹង​​ថា កម្ពុជា​អាច​​ដកខ្លួន​រួច​ពី​​ក្រុមប្រទេស​​មាន​ការ​អភិវឌ្ឍន៍​តិចតួច​​បំផុត (LDC) ក្នុង​ពេល​​ឆាប់ៗ​នេះទេ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/16/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e2%80%8b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%a5%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%b7%e1%9e%96%e1%9e%9b%e2%80%8b/" rel="bookmark">អ្នកវិភាគ​ឃើញ​ឥទ្ធិពល​កម្ពុជា​លេច​ឡើងក្នុង​ចំណោម​មហា​អំណាច​ចិន​និង​អាមេរិក</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/16/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9f%a1%e1%9f%a3%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%8a%e1%9f%82%e1%9e%9b%e2%80%8b/" rel="bookmark">ពលរដ្ឋ​១៣​គ្រួសារ​ដែល​រង​ផល​ប៉ះពាល់​ខ្លាំង​ពី​គម្រោង​ព្រលាន​យន្ត​ហោះ​ថ្មី មិន​ព្រម​ទទួល​យក​ដំណោះស្រាយ​ពី​អាជ្ញាធរ​ខេត្ត​កណ្ដាល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/16/%e1%9e%95%e1%9f%92%e1%9e%9f%e1%9f%84%e1%9e%8f%e1%9e%89%e1%9e%b8-%e1%9f%a1%e1%9e%80%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%91%e1%9e%98%e1%9f%92%e1%9e%84%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%87/" rel="bookmark">ផ្សោតញី ១ក្បាល​ទម្ងន់​ជិត ២០០ ​គីឡូ​ក្រាម​ងាប់​ នៅ​ដង​ទន្លេ​មេគង្គ​ខេត្តស្ទឹងត្រែង​កៀក​ទំនប់​ដង​សាហុង​របស់​ឡាវ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/15/%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e2%80%8b%e1%9e%9a%e1%9e%b7%e1%9f%87%e1%9e%82%e1%9e%93%e1%9f%8b/" rel="bookmark">បក្ស​​​ប្រឆាំង​​រិះគន់​​​បេក្ខជន​​​​ប្រធានគជប​​ ថា​​អសមត្ថភាព​កិច្ចការ​​​បោះ​ឆ្នោត​​​​និង​​​​​ក្រោម​ឥទ្ធិពល​បក្ស​កាន់​អំណាច​​​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/15/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%93%e1%9f%83%e2%80%8b%e1%9e%82%e1%9e%8e%e1%9f%88%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6/" rel="bookmark">អ្នក​ច្បាប់​នៃ​គណៈមេធាវី​អាមេរិក​ ទាម​ទារ​ឱ្យ​របបភ្នំពេញ ​ដោះលែង​អ្នក​ច្រៀងរែបរិះគន់​​បញ្ហា​សង្គម​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/15/%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%91%e1%9e%bc%e1%9e%8f%e2%80%8b%e1%9e%a2%e1%9e%bc%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f%e1%9e%b6%e1%9e%9b%e1%9e%b8%e2%80%8b%e1%9e%94/" rel="bookmark">តំណាង​ទូត​អូស្រ្តាលី​បារម្ភ​អំពី​ការ​រឹត​ត្បិត​​សិទ្ធិ​សេរីភាព​នយោបាយ​នៅ​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/15/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%80%e1%9e%bc%e1%9e%9c%e1%9e%b8%e1%9e%8a%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b/" rel="bookmark">អ្នក​ជំងឺ​កូវីដ​ចំនួន​១៣​នាក់​​បន្ថែម​ទៀត​​បាន​ស្លាប់ ​និង​​រកឃើញ​ឆ្លងថ្មី​ជិត​៥​រយនាក់​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/15/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9e%b8%e1%9e%9c%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b%e1%9e%9a%e1%9e%b8%e1%9e%80%e1%9e%9a/" rel="bookmark">អាជីវករ​មួយ​ចំនួន​រីករាយ​​លាយ​ឡំ​ក្តី​​បារម្ភ ​ខណៈ​ផ្សារ​រដ្ឋ​បើក​ដំណើរ​ការ​ឡើង​​វិញ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/15/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%9c%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%92%e1%9e%98%e1%9f%8c%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%91%e1%9e%bb/" rel="bookmark">ក្រសួង​វប្បធម៌​ចាត់​ទុក​​មរណ​ភាព​​ទេវនាដ​និម្មិត​ ឯម ធាយ​ ថា​ជា​ការ​​បាត់បង់​មរតក​មនុស្ស​រស់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/15/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e2%80%8b%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%85%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%9f%e1%9f%81%e1%9e%85/" rel="bookmark">រដ្ឋា​ភិបាល​បញ្ចប់​សេចក្តី​ព្រាង​ច្បាប់​ដំបូង​ស្តី​ពី​ការ​បង្កើត​ស្ថាប័ន​សិទ្ធិ​មនុស្ស​ជាតិ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/15/%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%85%e1%9e%9a%e1%9e%85%e1%9e%b6%e2%80%8b%e1%9e%9a%e1%9e%80%e2%80%8b%e1%9e%8a%e1%9f%86%e1%9e%8e%e1%9f%84%e1%9f%87%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9e%b6/" rel="bookmark">ការ​ចរចា​រក​ដំណោះ​ស្រាយ​រវាង​អាជ្ញាធរ​និង​ពលរដ្ឋ​ប៉ះពាល់​ដី​ធ្លី​ពី​គម្រោង​ព្រលាន​យន្តហោះ​ថ្មី​គ្មាន​​​លទ្ធផល​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/15/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%9a%e1%9e%bb%e1%9e%89%e2%80%8b%e1%9e%91%e1%9f%85%e2%80%8b/" rel="bookmark">សង្គម​ស៊ីវិល​ជំរុញ​ទៅ​រដ្ឋា​ភិបាល​​អនុវត្ត​ច្បាប់​លើ​អ្នក​ទារ​លុយ​ពី​ពលរដ្ឋ​ជា​ថ្នូរ​ចាក់​វ៉ាក់សាំង​​កូវីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/06/15/%e1%9e%87%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%8a%e1%9e%be%e1%9e%98%e2%80%8b%e1%9e%97%e1%9e%b6%e1%9e%82%e2%80%8b%e1%9e%8f%e1%9e%b7%e1%9e%85%e2%80%8b%e1%9e%81%e1%9f%81-11/" rel="bookmark">ជនជាតិ​ដើម​ភាគ​តិច​ខេត្ត​​មណ្ឌល​គិរី​ ស្នើ​សាលា​ឧទ្ធរណ៍​ទម្លាក់​ចោល​ការ​សម្រេច​តុលាការ​ថ្នាក់ក្រោម</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/16/%E1%9E%80%E1%9E%9F%E1%9E%B7%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%81%E1%9F%81/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="371042" />
	
			<input type='hidden' name='comment_post_ID' value='371042' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14f002cf0b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2021 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

