<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  អ្នក​ច្រៀង​រែប គា សុគន្ធ នឹង​មិន​ប្ដឹង​សាទុក្ខ​ទេ ព្រោះ​គ្មាន​ជំនឿ​លើ​តុលាការ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; អ្នក​ច្រៀង​រែប គា សុគន្ធ នឹង​មិន​ប្ដឹង​សាទុក្ខ​ទេ ព្រោះ​គ្មាន​ជំនឿ​លើ​តុលាការ Comments Feed" href="http://www.camnews.org/2021/07/02/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9f%82%e1%9e%94-%e1%9e%82%e1%9e%b6-%e1%9e%9f%e1%9e%bb%e1%9e%82%e1%9e%93%e1%9f%92%e1%9e%92/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ពលករ​ខ្មែរ​នៅ​ថៃ​ដាក់​ញត្តិ​ស្នើ​រ​ដ្ឋា​ភិបាល​ថៃ​​ជួយ​ដោះ​ស្រាយ​ទុក្ខ​លំបាក​អំឡុង​រីក​រាល​ដាល​​ជំងឺ​កូវីដ-១៩' href='http://www.camnews.org/2021/07/02/%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b/' />
<link rel='next' title='អាជ្ញាធរ​វៀតណាម​នៅតែ​បន្ត​បិទ​ខ្ទប់​ដង​ទន្លេ​ជាប់​ព្រំដែន​មិន​ឱ្យ​ពលរដ្ឋ​ខ្លួន​ចូល​ប្រទេស​វៀតណាម' href='http://www.camnews.org/2021/07/02/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%9c%e1%9f%80%e1%9e%8f%e1%9e%8e%e1%9e%b6%e1%9e%98%e2%80%8b%e1%9e%93%e1%9f%85%e1%9e%8f%e1%9f%82%e2%80%8b%e1%9e%94/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="http://www.camnews.org/2021/07/02/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9f%82%e1%9e%94-%e1%9e%82%e1%9e%b6-%e1%9e%9f%e1%9e%bb%e1%9e%82%e1%9e%93%e1%9f%92%e1%9e%92/" />
<link rel='shortlink' href='http://www.camnews.org/?p=371874' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F07%2F02%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e2%2580%258b%25e1%259e%2585%25e1%259f%2592%25e1%259e%259a%25e1%259f%2580%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259f%2582%25e1%259e%2594-%25e1%259e%2582%25e1%259e%25b6-%25e1%259e%259f%25e1%259e%25bb%25e1%259e%2582%25e1%259e%2593%25e1%259f%2592%25e1%259e%2592%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F07%2F02%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e2%2580%258b%25e1%259e%2585%25e1%259f%2592%25e1%259e%259a%25e1%259f%2580%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259f%2582%25e1%259e%2594-%25e1%259e%2582%25e1%259e%25b6-%25e1%259e%259f%25e1%259e%25bb%25e1%259e%2582%25e1%259e%2593%25e1%259f%2592%25e1%259e%2592%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-371874 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a> អ្នក​ច្រៀង​រែប គា សុគន្ធ នឹង​មិន​ប្ដឹង​សាទុក្ខ​ទេ ព្រោះ​គ្មាន​ជំនឿ​លើ​តុលាការ					
</div><!--end #breadcrumbs-->
		
		<div id="post-371874" class="post-371874 post type-post status-publish format-standard has-post-thumbnail hentry category-entertaintment category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">អ្នក​ច្រៀង​រែប គា សុគន្ធ នឹង​មិន​ប្ដឹង​សាទុក្ខ​ទេ ព្រោះ​គ្មាន​ជំនឿ​លើ​តុលាការ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="July 2, 2021 at 9:35 pm">4 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2021/07/02/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9f%82%e1%9e%94-%e1%9e%82%e1%9e%b6-%e1%9e%9f%e1%9e%bb%e1%9e%82%e1%9e%93%e1%9f%92%e1%9e%92/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p>ដោយ សេក បណ្ឌិត<br><strong>2021-07-02</strong><br><a href="https://www.rfa.org/khmer/news/human-rights/jailed-rapper-will-not-appeal-conviction-as-he-does-not-believe-in-supreme-court-07022021084334.html"><strong>RFA</strong></a><br></p>



<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/human-rights/jailed-rapper-will-not-appeal-conviction-as-he-does-not-believe-in-supreme-court-07022021084334.html/@@images/04465216-a72a-41fd-82a7-491b39fded30.jpeg" alt="អ្នក​ច្រៀង​រែប គា សុគន្ធ នឹង​មិន​ប្ដឹង​សាទុក្ខ​ទេ ព្រោះ​គ្មាន​ជំនឿ​លើ​តុលាការ"/></figure>



<p><em>យុវជន គា សុគន្ធ តារាចម្រៀងរែបនៅខេត្តសៀមរាប ដែលត្រូវបានតុលាការខេត្តសៀមរាបកាត់ទោសឱ្យជាប់ពន្ធនាគាររយៈពេល ១៨ ខែ​​ពីបទ​​ញុះញង់​ឲ្យ​ប្រព្រឹត្តបទឧក្រិដ្ឋ​ជាអាទិ៍ កាល​ពីចុងខែធ្នូ ឆ្នាំ២០២០។</em> រូប​ ABA</p>


<hr>


<p>អ្នក​ច្រៀងរែប&nbsp;(Rapper)&nbsp;រិះគន់​បញ្ហា​សង្គម យុវជន គា សុគន្ធ នឹង​​មិន​ប្តឹង​សាទុក្ខ​ទៅ​តុលាការ​កំពូល​ទៀត​នោះ​ទេ ដោយសារ​តែ​គ្មាន​ជំនឿ​លើ​តុលាការ​។ អ្នក​ការពារ​សិទ្ធិមនុស្ស​ថា ការ​ប្ដឹង ឬ​មិន​ប្ដឹង​សាទុក្ខ ​ជា​សិទ្ធិ​​សម្រេច​ផ្ទាល់ខ្លួន ប៉ុន្តែ​សហគមន៍​ជាតិ និង​អន្តរជាតិ​នៅ​តែ​មើល​ឃើញ​ថា យុវជន​រូប​នេះ​មិន​បាន​ប្រព្រឹត្ត​បទល្មើស​អ្វី​ឡើយ។</p>



<p>យុវជន​ គា សុគន្ធ ដែល​ជាប់​ពន្ធនាគារ​ដោយសារ​ច្រៀងរែប​រិះគន់​បញ្ហា​សង្គម​នោះ នៅ​តែ​ចាត់​ទុក​ថា ខ្លួន​គាត់​ជា​បុគ្គល​ស្អាតស្អំ មិន​បាន​ប្រព្រឹត្ត​បទល្មើស​អ្វី​ឡើយ។ ប៉ុន្តែ​ការ​សម្រេច​មិន​ប្ដឹង​សាទុក្ខ​នេះ គឺ​ដោយសារ​គាត់ និង​ក្រុម​គ្រួសារ ​គ្មាន​ជំនឿ​លើ​ស្ថាប័ន​តុលាការ។</p>



<p>ឪពុក​របស់​យុវជន គា សុគន្ធ គឺ​លោក ផល គា ប្រាប់​អាស៊ី​សេរី​នៅ​ថ្ងៃ​ទី២ កក្កដា​ថា ក្រុម​គ្រួសារ​បាន​ពិភាក្សា​គ្នា​រួច​ហើយ​ថា នឹង​មិន​បន្ត​ក្ដីក្ដាំ​នេះ​ទៅ​តុលាការ​កំពូល​ទៀត​នោះ​ទេ ពី​ព្រោះ​ពួក​លោក​គ្មាន​ជំនឿ​ថា តុលាការ​ជាន់ខ្ពស់​មួយ​នេះ​អាច​ផ្តល់​យុត្តិធម៌​ដល់​កូន​របស់​លោក​បាន​ឡើយ។ ម្យ៉ាងវិញទៀត គ្រួសារ​របស់​លោក​កំពុង​ខ្វះខាត​ជីវភាព ស្រប​ពេល​ជំងឺ​កូវីដ-១៩ កំពុង​រាតត្បាត​ខ្លាំង ដូច្នេះ​ពួក​លោក​សុខ​ចិត្ត​នៅ​រង់ចាំ គា សុគន្ធ រួច​ផុត​ពី​ការ​ឃុំ​ឃាំង​តាម​កាល​កំណត់​របស់​តុលាការ​ជាន់​ទាប​វិញ៖&nbsp;<em>«</em><em>ខ្ញុំ​សួរ​សុគន្ធ​ដែរ ប៉ុន្តែ​សុគន្ធ​ថា អស់​ជំនឿ​លើ​តុលាការ។ សុគន្ធ ថា នៅ​សល់​តែ​ពីរ​ខែ​ទៀត ទ្រាំ​ទៅ ទោះបី​ជា​ប្ដឹង​ដល់​ណា​ក៏​នៅ​តែ​ប៉ុណ្ណឹង​ឯង​ ដូច្នេះ​ខ្ញុំ​ក៏​មិន​ហ៊ាន​បង្ខំ​កូន</em><em>»</em><em>។</em></p>



<p>តុលាការ​ខេត្ត​សៀមរាប​បាន​សម្រេច​ផ្ដន្ទាទោស​យុវជន គា សុគន្ធ ឱ្យ​ជាប់​ពន្ធនាគារ​ចំនួន ១៨ខែ ពី​បទ​ញុះញង់​ឱ្យ​ប្រព្រឹត្ត​បទឧក្រិដ្ឋ​ជាអាទិ៍ ប៉ុន្តែ​អនុវត្ត​ទោស​ត្រឹម ១ឆ្នាំ ដោយ​ទោស​នៅសល់​ត្រូវ​ព្យួរ។ សាលាឧទ្ធរណ៍​បាត់​ដំបង​បាន​តម្កល់​សាលក្រម​ផ្ដន្ទាទោស​នេះ​ទុក​ជា​បាន​ការ​ដដែល​ កាល​ពី​ថ្ងៃ​ទី១៦ មិថុនា។</p>



<p>គិត​ត្រឹម​ដើម​ខែកក្កដា​នេះ យុវជន គា សុគន្ធ បាន​ជាប់​ឃុំ​ក្នុង​ពន្ធនាគារ​អស់​រយៈ​ពេល ១០ខែ​មក​ហើយ ដូច្នេះ​នៅ​សល់​ប្រមាណ ២ខែទៀត អ្នក​ច្រៀងរែប​រិះគន់​បញ្ហា​សង្គម​រូប​នេះ នឹង​ត្រូវ​រួច​ផុត​ពី​ការ​ឃុំឃាំង។</p>



<p>នាយករង​ទទួល​បន្ទុក​ផ្នែក​ឃ្លាំមើល​សិទ្ធិមនុស្ស​នៃ​អង្គការ​លីកាដូ&nbsp;(LICADHO)&nbsp;លោក អំ សំអាត មាន​ប្រសាសន៍​ថា ការ​ប្ដឹង ឬ​មិន​ប្ដឹង​សាទុក្ខ​ គឺ​ជា​សិទ្ធិ​របស់​យុវជន គា សុគន្ធ និង​ក្រុម​គ្រួសារ ហើយ​មេធាវី​អង្គការ​លោក​នឹង​គោរព​តាម​ការ​សម្រេច​ចិត្ត​នោះ។ លោក​ថា ពួកគាត់​នៅ​មាន​ពេល​ប្រមាណ ២សប្តាហ៍​ទៀត មុន​នឹង​សាលដីកា​សាលាឧទ្ធរណ៍​បាត់​ដំបង​ចូល​ជា​ធរមាន។</p>



<p>ទោះ​ជា​យ៉ាង​ណា លោក អំ សំអាត ពន្យល់​ថា ការ​មិន​ប្ដឹង​សាទុក្ខ​នឹង​ធ្វើ​ឱ្យ​បាត់​ប្រយោជន៍​សម្រាប់​យុវជន គា សុគន្ធ ព្រោះ​នេះ​មានន័យ​ស្មើនឹង​ការ​ទទួល​ស្គាល់​ទោស​កំហុស។ លោក​សង្កត់​ធ្ងន់​ថា សហគមន៍​ជាតិ និង​អន្តរជាតិ​នៅ​តែ​មើល​ឃើញ​ថា យុវជន គា សុគន្ធ មិន​បាន​ប្រព្រឹត្ត​បទល្មើស​អ្វី​ឡើយ<em>៖&nbsp;</em><em>«</em><em>រឿង​របស់​គាត់​ហ្នឹង​តាំង​ពី​ដើម​មក ជា​សិទ្ធិ​សេរីភាព​ក្នុង​ការ​បញ្ចេញ​មតិ​ទេ។ វា​មិន​មែន​ទាក់​ទង​នឹង​បទល្មើស​នៃ​ការ​ញុះញង់​ឱ្យ​មាន​ភាព​វឹកវរ​នៅ​ក្នុង​សង្គម​អ្វី​នោះ​ទេ។ ដូច​ជា​មិន​មាន​ទេ ព្រោះ​ចេតនា​របស់​គាត់​ គឺ​តែង​និពន្ធ​ចម្រៀង ហើយ​គាត់​ច្រៀងរែប​ហ្នឹង ​ដើម្បី​ស្វែងរក​ថវិកា​តាម​យូធូប។ អា​ហ្នឹង​វា​ជា​សេរីភាព​ក្នុង​ការ​បញ្ចេញ​មតិ​របស់​គាត់​</em><em>»</em><em>។</em></p>



<p>អាជ្ញាធរ​បាន​ចាប់​ខ្លួន​យុវជន គា សុគន្ធ កាល​ពី​ដើម​ខែកញ្ញា ឆ្នាំ២០២០ ពាក់ព័ន្ធ​នឹង​ការ​និពន្ធ និង​ច្រៀង​ចម្រៀង​រែប បង្ហោះ​តាម​បណ្ដាញ​សង្គម​​យូធូប&nbsp;(YouTube)&nbsp;និង​ហ្វេសប៊ុក&nbsp;(Facebook)។ បទចម្រៀង​ទាំងនោះ រៀបរាប់​ពី​រឿងរ៉ាវ​ឈឺចាប់​នៅ​ក្នុង​សង្គម​ដូចជា អំពើ​អយុត្តិធម៌ បញ្ហា​សេដ្ឋកិច្ច​ធ្លាក់​ចុះ កំណើន​ពលរដ្ឋ​ធ្វើ​ចំណាកស្រុក និង​ពលរដ្ឋ​ក្រីក្រ​ដើរ​សុំ​ទាន បញ្ហា​ព្រំដែន អំពើ​ពុក​រលួយ​ និង​ការ​ធ្លាក់​ចុះ​គុណធម៌​ជាដើម។ វីដេអូ​ចម្រៀង​​ចុងក្រោយ​របស់ គា សុគន្ធ ដែល​មាន​ចំណងជើង​ថា&nbsp;«ដីខ្មែរ»&nbsp;មាន​អ្នក​ចូល​ទស្សនា​រាប់​លាន​ដង និង​ចែក​រំលែក​យ៉ាង​ច្រើន​តាម​បណ្ដាញ​សង្គម។ គា សុគន្ធ បាន​បង្ហោះ​ចម្រៀង​​ទាំង​នោះ​ជា​បន្តបន្ទាប់ តាំង​ពី​ចុង​ឆ្នាំ ២០១៨ ប៉ុន្តែ​អាជ្ញាធរ​មិន​មាន​ចំណាត់​ការ​ណា​មួយ​នោះ​ទេ។ រហូត​ទាល់​តែ​មក​ដល់​អំឡុង​ឆ្នាំ២០២០ ពេល​ដែល​របប​លោក ហ៊ុន សែន បើក​យុទ្ធនាការ​​បង្ក្រាប​ទ្រង់ទ្រាយ​ធំ​ជា​ថ្មី​ម្ដង​ទៀត​លើ​សំឡេង​ប្រឆាំង និង​ក្រុម​អ្នក​បញ្ចេញ​មតិ​រិះគន់​របប​នេះ ទើប​អាជ្ញាធរ​បាន​ចាប់​ខ្លួន​យុវជន គា សុគន្ធ។</p>



<p>ក្រុម​​អ្នក​ច្បាប់​មក​ពី&nbsp;<a href="https://www.americanbar.org/groups/human_rights/reports/kea-sokun/?fbclid=IwAR2vGOR79HuEAR8tJWPa6gOLGaUVLUm4R3NInQ7HZkmSlLYQVCANe5Od-gE">មជ្ឈមណ្ឌល​សិទ្ធិមនុស្ស​នៃ​គណៈមេធាវី​អាមេរិក</a>&nbsp;(ABA)&nbsp;បាន​ពិនិត្យ​ឃើញ​ថា សំណុំ​រឿង​របស់​យុវជន គា សុគន្ធ នេះ គឺ​ជា​ករណី​រំលោភ​សិទ្ធិមនុស្ស និង​បំពាន​ទៅ​លើ​នីតិវិធី​ច្បាប់ ទាំង​ទិដ្ឋភាព​ច្បាប់​ជាតិ និង​អន្តរជាតិ។ ក្រុម​អ្នក​ជំនាញ​ដដែល​គូស​បញ្ជាក់​ថា ការ​ដែល​តុលាការ​សម្រេច​ផ្ដន្ទាទោស គា សុគន្ធ ដោយ​គ្មាន​​ភស្តុតាង​រឹងមាំ​នោះ បង្ហាញ​ថា ទាំង​ចៅក្រម និង​តំណាង​អយ្យការ​ដែល​កាន់​សំណុំ​រឿង​នេះ បាន​ខកខាន​បំពេញ​កាតព្វកិច្ច​តាម​ផ្លូវ​ច្បាប់​របស់​ខ្លួន ក្នុង​ការ​ស្វែង​រក​ការ​ពិត និង​ផ្តល់​យុត្តិធម៌​ជូន​​​​ពលរដ្ឋ ស្រប​តាម​ច្បាប់​កម្ពុជា និង​កតិកាសញ្ញា​ស្តីពី​សិទ្ធិពលរដ្ឋ និង​សិទ្ធិ​នយោបាយ៕</p>



<p><em><strong>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</strong></em><em><strong>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</strong></em></p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%82%E1%9E%94%20%E1%9E%82%E1%9E%B6%20%E1%9E%9F%E1%9E%BB%E1%9E%82%E1%9E%93%E1%9F%92%E1%9E%92%20%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E2%80%8B%E1%9E%91%E1%9F%81%20%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BF%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%20-%20http://www.camnews.org/?p=371874">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2021%2F07%2F02%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e2%2580%258b%25e1%259e%2585%25e1%259f%2592%25e1%259e%259a%25e1%259f%2580%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259f%2582%25e1%259e%2594-%25e1%259e%2582%25e1%259e%25b6-%25e1%259e%259f%25e1%259e%25bb%25e1%259e%2582%25e1%259e%2593%25e1%259f%2592%25e1%259e%2592%2F&amp;t=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%82%E1%9E%94%20%E1%9E%82%E1%9E%B6%20%E1%9E%9F%E1%9E%BB%E1%9E%82%E1%9E%93%E1%9F%92%E1%9E%92%20%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E2%80%8B%E1%9E%91%E1%9F%81%20%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BF%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F07%2F02%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e2%2580%258b%25e1%259e%2585%25e1%259f%2592%25e1%259e%259a%25e1%259f%2580%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259f%2582%25e1%259e%2594-%25e1%259e%2582%25e1%259e%25b6-%25e1%259e%259f%25e1%259e%25bb%25e1%259e%2582%25e1%259e%2593%25e1%259f%2592%25e1%259e%2592%2F&amp;title=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%82%E1%9E%94%20%E1%9E%82%E1%9E%B6%20%E1%9E%9F%E1%9E%BB%E1%9E%82%E1%9E%93%E1%9F%92%E1%9E%92%20%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E2%80%8B%E1%9E%91%E1%9F%81%20%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BF%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2021%2F07%2F02%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e2%2580%258b%25e1%259e%2585%25e1%259f%2592%25e1%259e%259a%25e1%259f%2580%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259f%2582%25e1%259e%2594-%25e1%259e%2582%25e1%259e%25b6-%25e1%259e%259f%25e1%259e%25bb%25e1%259e%2582%25e1%259e%2593%25e1%259f%2592%25e1%259e%2592%2F&amp;title=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%82%E1%9E%94%20%E1%9E%82%E1%9E%B6%20%E1%9E%9F%E1%9E%BB%E1%9E%82%E1%9E%93%E1%9F%92%E1%9E%92%20%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E2%80%8B%E1%9E%91%E1%9F%81%20%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BF%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A&amp;bodytext=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E1%9E%9A%E1%9F%82%E1%9E%94%20%28Rapper%29%20%E1%9E%9A%E1%9E%B7%E1%9F%87%E1%9E%82%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%A0%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%20%E1%9E%99%E1%9E%BB%E1%9E%9C%E1%9E%87%E1%9E%93%20%E1%9E%82%E1%9E%B6%20%E1%9E%9F%E1%9E%BB%E1%9E%82%E1%9E%93%E1%9F%92%E1%9E%92%20%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8F%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%E2%80%8B%E1%9E%93%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%91%E1%9F%81%20%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BF%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9F%94%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%B7%E1%9E%98%E1%9E%93%E1%9E%BB%E1%9E%9F%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9E%B9%E1%9E%84%20%E1%9E%AC%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%20%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%B7%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%81%E1%9E%85%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%9B%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%20%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%99%E1%9E%BB%E1%9E%9C%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%9A%E1%9E%BC%E1%9E%94%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B9%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%91%E1%9E%9B%E1%9F%92%E1%9E%98%E1%9E%BE%E1%9E%9F%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%9C%E1%9E%B8%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%99%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F07%2F02%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e2%2580%258b%25e1%259e%2585%25e1%259f%2592%25e1%259e%259a%25e1%259f%2580%25e1%259e%2584%25e2%2580%258b%25e1%259e%259a%25e1%259f%2582%25e1%259e%2594-%25e1%259e%2582%25e1%259e%25b6-%25e1%259e%259f%25e1%259e%25bb%25e1%259e%2582%25e1%259e%2593%25e1%259f%2592%25e1%259e%2592%2F&amp;title=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%82%E1%9E%94%20%E1%9E%82%E1%9E%B6%20%E1%9E%9F%E1%9E%BB%E1%9E%82%E1%9E%93%E1%9F%92%E1%9E%92%20%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E2%80%8B%E1%9E%91%E1%9F%81%20%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BF%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A&amp;notes=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E1%9E%9A%E1%9F%82%E1%9E%94%20%28Rapper%29%20%E1%9E%9A%E1%9E%B7%E1%9F%87%E1%9E%82%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%A0%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%20%E1%9E%99%E1%9E%BB%E1%9E%9C%E1%9E%87%E1%9E%93%20%E1%9E%82%E1%9E%B6%20%E1%9E%9F%E1%9E%BB%E1%9E%82%E1%9E%93%E1%9F%92%E1%9E%92%20%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8F%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%E2%80%8B%E1%9E%93%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%91%E1%9F%81%20%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BF%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9F%94%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%B7%E1%9E%98%E1%9E%93%E1%9E%BB%E1%9E%9F%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9E%B9%E1%9E%84%20%E1%9E%AC%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%20%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%B7%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%81%E1%9E%85%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%9B%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%20%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%99%E1%9E%BB%E1%9E%9C%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%9A%E1%9E%BC%E1%9E%94%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B9%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9E%91%E1%9E%9B%E1%9F%92%E1%9E%98%E1%9E%BE%E1%9E%9F%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%9C%E1%9E%B8%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%99%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%80%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6-%e1%9e%90%e1%9e%b6-%e1%9e%80%e1%9e%b6-3/" rel="bookmark">មេធាវី​លោក កឹម សុខា ថា ការ​បង្កើត​បក្ស​ថ្មី​មិនមែន​ជា​មធ្យោបាយ​ល្អ​ឡើយ​បើ​គ្មាន​ដំណោះស្រាយ​នយោបាយ​រួម</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b-%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%81%e1%9e%b7%e1%9e%8f/" rel="bookmark">អាមេរិក​ថា​ កម្ពុជា​ខិត​ខំ​តិច​តួច​លើ​ការ​ទប់​ស្កាត់​​អំពើ​ជួញ​ដូរ​មនុស្សឆ្នាំ​២០២១</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%9c%e1%9f%80%e1%9e%8f%e1%9e%8e%e1%9e%b6%e1%9e%98%e2%80%8b%e1%9e%93%e1%9f%85%e1%9e%8f%e1%9f%82%e2%80%8b%e1%9e%94/" rel="bookmark">អាជ្ញាធរ​វៀតណាម​នៅតែ​បន្ត​បិទ​ខ្ទប់​ដង​ទន្លេ​ជាប់​ព្រំដែន​មិន​ឱ្យ​ពលរដ្ឋ​ខ្លួន​ចូល​ប្រទេស​វៀតណាម</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9f%82%e1%9e%94-%e1%9e%82%e1%9e%b6-%e1%9e%9f%e1%9e%bb%e1%9e%82%e1%9e%93%e1%9f%92%e1%9e%92/" rel="bookmark">អ្នក​ច្រៀង​រែប គា សុគន្ធ នឹង​មិន​ប្ដឹង​សាទុក្ខ​ទេ ព្រោះ​គ្មាន​ជំនឿ​លើ​តុលាការ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b/" rel="bookmark">ពលករ​ខ្មែរ​នៅ​ថៃ​ដាក់​ញត្តិ​ស្នើ​រ​ដ្ឋា​ភិបាល​ថៃ​​ជួយ​ដោះ​ស្រាយ​ទុក្ខ​លំបាក​អំឡុង​រីក​រាល​ដាល​​ជំងឺ​កូវីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%96%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%b6%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%98%e1%9e%bd%e1%9e%99/" rel="bookmark">អាមេរិក​ពិភាក្សា​ជាមួយ​ប្រទេស​តំបន់​ទន្លេមេគង្គ​អំពី​បញ្ហា​សន្តិសុខ ការ​អភិវឌ្ឍ និង​សិទ្ធិមនុស្ស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%80/" rel="bookmark">តំណាង​សហជីព​ស្នើ​សាលាក្រុង​រក​ដំណោះស្រាយ​ដល់​បុគ្គលិក​ប្រមូល​សំរាម ពេល​ពួកគេ​បាត់បង់​ការងារ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b-%e1%9e%9f-%e1%9e%81%e1%9f%81%e1%9e%84%e2%80%8b-%e1%9e%8e%e1%9f%82%e1%9e%93%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a/" rel="bookmark">លោក​ ស ខេង​ ណែនាំ​មន្ត្រី​ឱ្យ​ដោះ​ស្រាយ​បញ្ចប់​វិវាទ​ដីធ្លី​ខណៈ​ការ​បោះឆ្នោត​ជិត​មក​ដល់​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%9f%e1%9e%a0%e2%80%8b%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%93%e1%9f%81%e1%9e%9f%e1%9e%b6%e1%9e%91%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b-%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e2%80%8b/" rel="bookmark">សហ​គមន៍​នេសាទ​ថា​ ព្រៃ​លិច​ទឹក​រាប់​ពាន់​ហិកតា​នៅ​ជុំវិញ​បឹង​ទន្លេ​សាប​រង​ការ​កាប់​បំផ្លាញ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%80%e1%9e%bc%e1%9e%9c%e1%9e%b8%e1%9e%8a-%e1%9f%a3%e1%9f%a2%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b/" rel="bookmark">អ្នក​ជំងឺ​កូវីដ ៣២នាក់​បាន​ស្លាប់ ដែល​ជា​ចំនួន​ខ្ពស់​បំផុត​មិន​ធ្លាប់​មាន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%8a%e1%9f%84%e1%9e%99%e2%80%8b%e1%9e%80%e1%9e%bc%e1%9e%9c%e1%9e%b8%e1%9e%8a-2/" rel="bookmark">អ្នក​ស្លាប់​ដោយ​កូវីដ-១៩​មាន​ចំនួន​​ដល់​ទៅ​៣២​នាក់​​​ ខណៈ​​​​​​​​​អ្នក​​​​​​​​​ឆ្លង​​​​​​​​​ថ្មី​​​​​​​​​មាន​​​​​​​​​ជិត​១​ពាន់​​​​​​​​​​​នាក់​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f%e1%9e%b8%e2%80%8b%e1%9e%a7%e1%9e%91%e1%9f%92%e1%9e%99%e1%9e%b6%e2%80%8b%e1%9e%93%e1%9e%bb%e1%9e%9a%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%9f/" rel="bookmark">មន្រ្តី​ឧទ្យា​នុរក្ស​សោកស្តាយ​ចំពោះ​មតិ​រិះគន់​ដែល​​ផ្ទុយ​ពី​ការ​ពិត​​ជុំវិញ​ការ​ថែ​ទាំ​សត្វ​ព្រៃ​នៅ​ភ្នំតាម៉ៅ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87-41/" rel="bookmark">គណបក្ស​ប្រជាជន​កម្ពុជា ប្តេជ្ញា​ឥតងាករេ​ពង្រឹង​ទំនាក់ទំនង​ជិតស្និទ្ធ​ជាមួយ​បក្ស​កុម្មុយនីស្ត​ចិន​គ្រប់​ជាន់ថ្នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%96/" rel="bookmark">សង្គមស៊ីវិល និងអ្នកការពារ​បរិស្ថាន ជំរុញ​ឱ្យរបប​ឯកបក្ស គិតគូរ​ពី​ផលប៉ះពាល់​លើ​បរិស្ថាន​ដោយសារ​​​​​​​​​​​​​​ក្រុមហ៊ុន​ចិន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%a5%e1%9e%9f%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9e%98%e2%80%8b%e1%9e%81%e1%9f%92/" rel="bookmark">ពលរដ្ឋ​ខ្មែរ​ឥស្លាម​ខ្លះ​រសាត់​អណ្តែត​គ្មាន​កោះ​ត្រើយ​ ក្រោយ​ពេល​អាជ្ញាធរ​បណ្តេញ​ចេញ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/02/%e1%9e%93%e1%9e%b6%e1%9e%99%e1%9e%80%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%80/" rel="bookmark">នាយក​រដ្ឋ​មន្ត្រី​ថា​កូវីដ​បំប្លែង​ថ្មី (Delta) អាច​ជា​សោក​នាដ​កម្ម​ក្នុង​ប្រទេស​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/01/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%9a%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b-4/" rel="bookmark">អាជ្ញាធរ​រារាំង​ក្រុម​ស្ត្រី​ថ្ងៃ​ស្រុក​មិន​ឱ្យ​ឃ្លាំមើល​សវនា​ការសកម្មជន​បក្ស​ប្រឆាំង​នៅ​មុខ​សាលា​ដំបូង​ក្រុង​ភ្នំពេញ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/01/%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%b9%e1%9e%98%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%96%e1%9f%92%e1%9e%9a/" rel="bookmark">ខ្លឹមសារ​កិច្ច​ព្រមព្រៀង​ទីក្រុង​ប៉ារីស​គ្របដណ្តប់​សវនាការ​លើ​ជន​ជាប់ចោទ​ពាក់ព័ន្ធ​ការ​តវ៉ា​មុខ​ស្ថានទូត​ចិន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/01/%e1%9e%93%e1%9e%b7%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b7%e1%9e%8f%e2%80%8b%e1%9e%91%e1%9e%b6%e1%9e%a0%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b/" rel="bookmark">និស្សិត​ទាហាន​កម្ពុជា​៦​រូប​ត្រូវ​អាមេរិក​បញ្ចប់​ការ​សិក្សា​មុន​កំណត់​ដោយសារ​ទំនាក់ទំនង​ធ្លាក់ចុះ​រវាង​ប្រទេស​ទាំងពីរ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/07/01/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80%e1%9e%b6%e1%9e%9f%e2%80%8b%e1%9e%99%e1%9e%80%e2%80%8b%e1%9e%85/" rel="bookmark">លោក ហ៊ុន សែន ប្រកាស​យក​ចិន​ជា​បង្អែក​យុទ្ធសាស្ត្រ​ផ្គត់ផ្គង់​វ៉ាក់សាំង</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/02/%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%82%E1%9E%94-%E1%9E%82%E1%9E%B6-%E1%9E%9F%E1%9E%BB%E1%9E%82%E1%9E%93%E1%9F%92%E1%9E%92/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="371874" />
	
			<input type='hidden' name='comment_post_ID' value='371874' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca0d1b5246" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2021 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

