<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  អាជ្ញាធរ​ខេត្ត​កណ្តាល​ចាប់​ខ្លួន​អ្នក​រត់​ម៉ូតូ​​កង់​បី​ម្នាក់​ពាក់​ព័ន្ធ​នឹង​​បទ​​ញុះញង់|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; អាជ្ញាធរ​ខេត្ត​កណ្តាល​ចាប់​ខ្លួន​អ្នក​រត់​ម៉ូតូ​​កង់​បី​ម្នាក់​ពាក់​ព័ន្ធ​នឹង​​បទ​​ញុះញង់ Comments Feed" href="http://www.camnews.org/2021/08/18/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%80%e1%9e%8e%e1%9f%92%e1%9e%8f%e1%9e%b6%e1%9e%9b%e2%80%8b-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='សាច់​ញាតិ និង​សង្គម​ស៊ីវិល​ជំរុញ​ជា​ថ្មី​ឲ្យ​ពន្លឿន​ការ​ដោះ​លែង​ទណ្ឌិត​ភ្ជាប់​លក្ខខណ្ឌ ​ពេល​មាន​គណៈកម្មការ​​តែងតាំង​​ថ្មី' href='http://www.camnews.org/2021/08/17/%e1%9e%9f%e1%9e%b6%e1%9e%85%e1%9f%8b%e2%80%8b%e1%9e%89%e1%9e%b6%e1%9e%8f%e1%9e%b7-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a-2/' />
<link rel='next' title='តុលាការ​ផ្តន្ទា​ទោស​លោក​ រ៉ុង​ ឈុន​ ដាក់​ពន្ធនា​គារ​២​ឆ្នាំ​និង​ពិន័យ​ជា​ប្រាក់​២​លាន​រៀល​' href='http://www.camnews.org/2021/08/18/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8f%e1%9e%93%e1%9f%92%e1%9e%91%e1%9e%b6%e2%80%8b%e1%9e%91%e1%9f%84%e1%9e%9f%e2%80%8b%e1%9e%9b%e1%9f%84/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="http://www.camnews.org/2021/08/18/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%80%e1%9e%8e%e1%9f%92%e1%9e%8f%e1%9e%b6%e1%9e%9b%e2%80%8b-2/" />
<link rel='shortlink' href='http://www.camnews.org/?p=374358' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F08%2F18%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e1%259e%2592%25e1%259e%259a%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e2%2580%258b%25e1%259e%2580%25e1%259e%258e%25e1%259f%2592%25e1%259e%258f%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F08%2F18%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e1%259e%2592%25e1%259e%259a%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e2%2580%258b%25e1%259e%2580%25e1%259e%258e%25e1%259f%2592%25e1%259e%258f%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b-2%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-374358 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> អាជ្ញាធរ​ខេត្ត​កណ្តាល​ចាប់​ខ្លួន​អ្នក​រត់​ម៉ូតូ​​កង់​បី​ម្នាក់​ពាក់​ព័ន្ធ​នឹង​​បទ​​ញុះញង់					
</div><!--end #breadcrumbs-->
		
		<div id="post-374358" class="post-374358 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">អាជ្ញាធរ​ខេត្ត​កណ្តាល​ចាប់​ខ្លួន​អ្នក​រត់​ម៉ូតូ​​កង់​បី​ម្នាក់​ពាក់​ព័ន្ធ​នឹង​​បទ​​ញុះញង់</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="August 18, 2021 at 8:57 am">4 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2021/08/18/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%80%e1%9e%8e%e1%9f%92%e1%9e%8f%e1%9e%b6%e1%9e%9b%e2%80%8b-2/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><a href="https://vodkhmer.news/category/national/politics/court-and-law/"><strong>តុលាការ និងច្បាប់</strong></a><strong> | </strong><a href="https://vodkhmer.news/category/national/"><strong>ព័ត៌មានជាតិ</strong></a><strong> | </strong><a href="https://vodkhmer.news/category/national/human-right/"><strong>សិទ្ធិមនុស្ស</strong></a><strong><br></strong><a href="https://vodkhmer.news/author/sengthai/">លោក សេង ថៃ</a> | ១៨ សីហា ២០២១ |ម៉ោង&nbsp;០៨:៥៧<br><a href="https://vodkhmer.news/2021/08/18/kandal-authorities-arrest-a-man-in-connection-with-incitement/"><strong>VOD</strong></a><br></p>



<figure class="wp-block-image"><a href="https://vodkhmer.news/wp-content/uploads/32-19.jpg"><img src="https://vodkhmer.news/wp-content/uploads/elementor/thumbs/32-19-p2y2o6hwn233m7vrz6sjpza00p5x0elqnvbkbiptkk.jpg" alt="ស្នាក់ការអធិការដ្ឋាន​នគរបាល​ស្រុក​ខ្សាច់កណ្តាល ខេត្តកណ្ដាល។ (ហ្វេសប៊ុក៖ អធិការដ្ឋាននគរបាលស្រុកខ្សាច់កណ្ដាល -Police Inspectorate Of Khsach Kandal)"/></a></figure>



<p>ស្នាក់ការអធិការដ្ឋាន​នគរបាល​ស្រុក​ខ្សាច់កណ្តាល ខេត្តកណ្ដាល។ (ហ្វេសប៊ុក៖ អធិការដ្ឋាននគរបាលស្រុកខ្សាច់កណ្ដាល -Police Inspectorate Of Khsach Kandal)</p>


<hr>


<p>ភរិយាអ្នករត់រ៉ឺម៉កកង់បីម្នាក់រស់នៅស្រុកខ្សាច់កណ្តាល ខេត្តកណ្តាល បាន​អំពាវនាវ​ឱ្យអង្គការសង្គម​ស៊ីវិល​ជាតិនិង​អន្តរ​ជាតិជួយអន្តរាគមន៍ទៅរដ្ឋាភិបាល​ឱ្យ​មានការ​​ដោះលែងស្វាមីរបស់ខ្លួន បន្ទាប់ពីអាជ្ញាធរបានចាប់ឃុំខ្លួន​ពីបទ«ញុះញង់និងបង្កឱ្យ​មានភាពវឹកវរធ្ងន់ធ្ងរដល់សន្តិសុខសង្គម»។</p>



<p>អ្នកស្រី ខាត់ សឿន អាយុ៤៧ឆ្នាំ រស់នៅក្នុងភូមិទួលពង្រ ឃុំស៊ីធរ ស្រុកខ្សាច់កណ្តាល ខេត្តកណ្តាល បានអះអាងថា ប្តីរបស់អ្នកស្រីឈ្មោះ ប៉ាវ រ៉ាវី អាយុ៤៦ឆ្នាំ ជាអ្នករកស៊ីរត់រ៉ឺម៉កកង់បីនៅរាជធានី​ភ្នំពេញ ហើយយូរៗម្តងទើបបានទៅលេងស្រុក។ អ្នកស្រីបន្តថា ​កាល​​ពីថ្ងៃទី៤ ខែសីហា ស្វាមីរបស់​គាត់បានចែកខិត្តបណ្ណមួយចំនួន​ដល់អ្នកភូមិ តែអ្នកស្រីមិនចាំខ្លឹមសារ​យ៉ាងណានោះទេ។ យ៉ាងណាក្តី អ្នកស្រីអះអាងថា ស្វាមីរបស់អ្នកស្រីមានជំងឺសរសៃប្រសាទ និងមិនជាប់ពាក់ព័ន្ធជាមួយគណបក្សនយោបាយណាមួយនោះទេ។</p>



<blockquote class="wp-block-quote"><p><em>អ្នកស្រីមានប្រសាសន៍ថា៖</em><strong><em>&nbsp;«គាត់សរសេរនេះនោះអ៊ីចឹង តែខ្ញុំមិនដឹងថា គាត់សរសេរពាក្យអី អត់ដឹងទេ! ចាស៎! ឱ្យប្រជាជននៅនឹងភូមិហ្នឹងមើល ហើយដល់អ៊ីចឹងប៉ូលិសមកចាប់ខ្លួនគាត់ទៅ។ អាពេលចាប់ហ្នឹងណា លោកគ្រូ! គាត់ឌុបប៉ូលិសទៅទៀត»។</em></strong></p></blockquote>



<blockquote class="wp-block-quote"><p><em>អ្នកស្រីបានបន្តថា៖&nbsp;</em><strong><em>«ខ្ញុំចង់និយាយថា ចង់ឱ្យលោកគ្រូ [អង្គការសង្គមស៊ីវិល] ហ្នឹងជួយប្តីខ្ញុំផង! គាត់នៅក្នុងពន្ធនាគារហ្នឹង សូមឱ្យលោកគ្រូជួយ ជួយដោះលែងប្តីខ្ញុំហ្នឹងផង។ ហើយខ្ញុំហ្នឹងអត់ណាស់ ខ្ញុំអត់មានអីទេ ខ្ញុំអត់ហ្នឹង អត់តែម្តង។ និយាយរួមទៅ រកតែលុយទិញបាយម្ហូបអត់បានផង»។</em></strong></p></blockquote>



<p>ប៉ុន្តែលោក ខែម ស៊ុយ មេប៉ុស្តិ៍ឃុំស៊ីធរ ស្រុកខ្សាច់កណ្តាល ខេត្តកណ្តាល បានអះអាងថា ការចាប់ខ្លួនលោក ប៉ាវ រ៉ាវី នេះ បន្ទាប់ពីគាត់បានចែកខិត្តបណ្ណគំរាមសម្លាប់លោកនាយករដ្ឋមន្ត្រី ហ៊ុន សែន និងសរសេរអត្ថបទមួយសន្លឹកទាក់ទងការរិះគន់និងការគាំទ្រដល់អតីតគណបក្សសង្រ្គោះជាតិ។</p>



<blockquote class="wp-block-quote"><p><em>លោកមេប៉ុស្តិ៍បានមានប្រសាសន៍យ៉ាងដូច្នេះថា៖</em><strong><em>&nbsp;«ខ្លឹមសារលិខិតហ្នឹង ខ្ញុំភ្លេចអស់ហើយ! តែពាក្យដែលវាសង្កត់ធ្ងន់ គឺវារកសម្លាប់សម្តេចតេជោ សម្លាប់សម្តេច ហ៊ុន សែន។ ហើយមួយទៀត វាសរសេរថា វាជាសកម្មជនគណបក្សសមរង្ស៊ី អ៊ីចឹងបានថា វាពិបាក»។</em></strong></p></blockquote>



<p>ចំណែកអធិការនគរបាលស្រុកខ្សាច់កណ្តាល លោក ម៉ែន សុខឃឿន វិញ បានបដិសេធអត្ថាធិប្បាយលម្អិតពីសំណុំរឿងមួយនេះ ដោយបង្វែរសំណួរឱ្យទៅសួរនាយកដ្ឋានសន្តិសុខកណ្តាលផ្ទៃក្នុងនៃក្រសួងមហាផ្ទៃវិញ តែ វីអូឌី មិនអាចទាក់ទងបាន។</p>



<blockquote class="wp-block-quote"><p><em>លោកអធិការនគរបាលស្រុកមានប្រសាសន៍ខ្លីថា៖</em><strong><em>&nbsp;«អាហ្នឹងខ្ញុំអត់សម្រាយទៀតទេ ព្រោះគេកំពុងស្រាវជ្រាវបន្ត [ភារកិច្ច]របស់សន្តិសុខផ្ទៃក្នុង គេកំពុងធ្វើការងារបន្ត»។</em></strong></p></blockquote>



<p>ចំណែកនាយករងផ្នែកឃ្លាំមើលនិងការពារសិទ្ធិមនុស្សនៃអង្គការលីកាដូ លោក អំ សំអាត នៅមិនទាន់ទទួលបានព័ត៌មាននេះនៅឡើយទេ។ លោក​ថា បន្ទាប់ពីទទួលបានព័ត៌មាននេះ អង្គការលីកាដូនឹងចុះស្រាវជ្រាវពីករណីនេះ។</p>



<blockquote class="wp-block-quote"><p><em>លោកមានប្រសាសន៍ថា៖&nbsp;</em><strong><em>«អាហ្នឹងខាងអង្គការសង្គមស៊ីវិល! ខាងខ្ញុំនេះ អត់ទាន់ទទួលបានព័ត៌មានហ្នឹងទេ។ អ៊ីចឹងចាំមើលក្រោយទទួលបានព័ត៌មានហ្នឹង យើងនឹងចុះធ្វើការស្រាវជ្រាវទៅលើបញ្ហាហ្នឹង បាទ»</em></strong><em>។</em></p></blockquote>



<p>បើតាមសេចក្តីរាយការណ៍របស់​អាជ្ញាធរខេត្តកណ្តាល ការចាប់ខ្លួនលោក ប៉ាវ រ៉ាវី អ្នករត់រ៉ឺម៉កកង់បី កាលពី​ថ្ងៃទី៥ ខែសីហា ហើយនៅថ្ងៃទី៧ ខែសីហា លោក ប៉ាវ រ៉ាវី ត្រូវបានអាជ្ញាធរ​​បញ្ជូនទៅ​សាលាដំបូងខេត្តកណ្តាល ដោយចោទប្រកាន់ពីបទ&nbsp;<strong>«ញុះញង់បង្កឱ្យ​មានភាពវឹកវរធ្ងន់ធ្ងរដល់សន្តិសុខសង្គម»</strong>។ បច្ចុប្បន្ន លោកកំពុងស្ថិតនៅក្រោមការឃុំខ្លួន នៅក្នុងពន្ធនាគារខេត្តកណ្តាលជាបណ្តោះអាសន្ន៕</p>


<hr>


<h2><strong>រក្សាសិទ្វិគ្រប់យ៉ាងដោយ ស៊ីស៊ីអាយអឹម</strong></h2>



<p>សូមបញ្ជាក់ថា គ្មានផ្នែកណាមួយនៃអត្ថបទ រូបភាព សំឡេង និងវីដេអូទាំងនេះ អាចត្រូវបានផលិតឡើងវិញក្នុងការបោះពុម្ពផ្សាយ ផ្សព្វផ្សាយ ការសរសេរឡើងវិញ ឬ ការចែកចាយឡើងវិញ ដោយគ្មានការអនុញ្ញាតជាលាយលក្ខណ៍អក្សរឡើយ។ ស៊ីស៊ីអាយអឹម មិនទទួលខុសត្រូវចំពោះការលួចចម្លងនិងចុះផ្សាយបន្តណាមួយ ដែលខុស នាំឲ្យយល់ខុស បន្លំ ក្លែងបន្លំ តាមគ្រប់ទម្រង់និងគ្រប់មធ្យោបាយ។ ជនប្រព្រឹត្តិ និងអ្នកផ្សំគំនិត ត្រូវទទួលខុសត្រូវចំពោះមុខច្បាប់កម្ពុជា និងច្បាប់នានាដែលពាក់ព័ន្ធ។</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9F%89%E1%9E%BC%E1%9E%8F%E1%9E%BC%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%94%E1%9E%91%E2%80%8B%E2%80%8B%E1%9E%89%E1%9E%BB%E1%9F%87%E1%9E%89%E1%9E%84%E1%9F%8B%20-%20http://www.camnews.org/?p=374358">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2021%2F08%2F18%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e1%259e%2592%25e1%259e%259a%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e2%2580%258b%25e1%259e%2580%25e1%259e%258e%25e1%259f%2592%25e1%259e%258f%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b-2%2F&amp;t=%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9F%89%E1%9E%BC%E1%9E%8F%E1%9E%BC%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%94%E1%9E%91%E2%80%8B%E2%80%8B%E1%9E%89%E1%9E%BB%E1%9F%87%E1%9E%89%E1%9E%84%E1%9F%8B">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F08%2F18%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e1%259e%2592%25e1%259e%259a%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e2%2580%258b%25e1%259e%2580%25e1%259e%258e%25e1%259f%2592%25e1%259e%258f%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b-2%2F&amp;title=%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9F%89%E1%9E%BC%E1%9E%8F%E1%9E%BC%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%94%E1%9E%91%E2%80%8B%E2%80%8B%E1%9E%89%E1%9E%BB%E1%9F%87%E1%9E%89%E1%9E%84%E1%9F%8B">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2021%2F08%2F18%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e1%259e%2592%25e1%259e%259a%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e2%2580%258b%25e1%259e%2580%25e1%259e%258e%25e1%259f%2592%25e1%259e%258f%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b-2%2F&amp;title=%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9F%89%E1%9E%BC%E1%9E%8F%E1%9E%BC%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%94%E1%9E%91%E2%80%8B%E2%80%8B%E1%9E%89%E1%9E%BB%E1%9F%87%E1%9E%89%E1%9E%84%E1%9F%8B&amp;bodytext=%E1%9E%97%E1%9E%9A%E1%9E%B7%E1%9E%99%E1%9E%B6%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9A%E1%9E%8F%E1%9F%8B%E1%9E%9A%E1%9F%89%E1%9E%BA%E1%9E%98%E1%9F%89%E1%9E%80%E1%9E%80%E1%9E%84%E1%9F%8B%E1%9E%94%E1%9E%B8%E1%9E%98%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%9A%E1%9E%9F%E1%9F%8B%E1%9E%93%E1%9F%85%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80%E1%9E%81%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%85%E1%9F%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%20%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%E2%80%8B%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%9C%E1%9E%B7%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%87%E1%9E%BD%E1%9E%99%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%B6%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E1%9E%91%E1%9F%85%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9F%87%E1%9E%9B%E1%9F%82%E1%9E%84%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%98%E1%9E%B8%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%20%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%96%E1%9E%B8%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%96%E1%9E%B8%E1%9E%94%E1%9E%91%C2%AB%E1%9E%89%E1%9E%BB%E1%9F%87%E1%9E%89%E1%9E%84%E1%9F%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%97%E1%9E%B6%E1%9E%96%E1%9E%9C%E1%9E%B9%E1%9E%80%E1%9E%9C%E1%9E%9A%E1%9E%92%E1%9F%92%E1%9E%84%E1%9E%93%E1%9F%8B%E1%9E%92%E1%9F%92%E1%9E%84%E1%9E%9A%E1%9E%8A%E1%9E%9B%E1%9F%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9E%BB%E1%9E%81%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%C2%BB%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F08%2F18%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e1%259e%2592%25e1%259e%259a%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e2%2580%258b%25e1%259e%2580%25e1%259e%258e%25e1%259f%2592%25e1%259e%258f%25e1%259e%25b6%25e1%259e%259b%25e2%2580%258b-2%2F&amp;title=%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%9A%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9F%89%E1%9E%BC%E1%9E%8F%E1%9E%BC%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%98%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%94%E1%9E%91%E2%80%8B%E2%80%8B%E1%9E%89%E1%9E%BB%E1%9F%87%E1%9E%89%E1%9E%84%E1%9F%8B&amp;notes=%E1%9E%97%E1%9E%9A%E1%9E%B7%E1%9E%99%E1%9E%B6%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9A%E1%9E%8F%E1%9F%8B%E1%9E%9A%E1%9F%89%E1%9E%BA%E1%9E%98%E1%9F%89%E1%9E%80%E1%9E%80%E1%9E%84%E1%9F%8B%E1%9E%94%E1%9E%B8%E1%9E%98%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%9A%E1%9E%9F%E1%9F%8B%E1%9E%93%E1%9F%85%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80%E1%9E%81%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%85%E1%9F%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%20%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%9C%E1%9E%93%E1%9E%B6%E1%9E%9C%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%E2%80%8B%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%9C%E1%9E%B7%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%87%E1%9E%BD%E1%9E%99%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%B6%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E1%9E%91%E1%9F%85%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9F%87%E1%9E%9B%E1%9F%82%E1%9E%84%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%98%E1%9E%B8%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%20%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%96%E1%9E%B8%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%96%E1%9E%B8%E1%9E%94%E1%9E%91%C2%AB%E1%9E%89%E1%9E%BB%E1%9F%87%E1%9E%89%E1%9E%84%E1%9F%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%97%E1%9E%B6%E1%9E%96%E1%9E%9C%E1%9E%B9%E1%9E%80%E1%9E%9C%E1%9E%9A%E1%9E%92%E1%9F%92%E1%9E%84%E1%9E%93%E1%9F%8B%E1%9E%92%E1%9F%92%E1%9E%84%E1%9E%9A%E1%9E%8A%E1%9E%9B%E1%9F%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9E%BB%E1%9E%81%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%C2%BB%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/18/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8a%e1%9e%93%e1%9f%92%e1%9e%91%e1%9e%b6%e1%9e%91%e1%9f%84%e1%9e%9f%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-9/" rel="bookmark">តុលាការ​ផ្ដន្ទាទោស​លោក រ៉ុង ឈុន ដាក់​ពន្ធនាគារ ២ឆ្នាំ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/18/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8f%e1%9e%93%e1%9f%92%e1%9e%91%e1%9e%b6%e2%80%8b%e1%9e%91%e1%9f%84%e1%9e%9f%e2%80%8b%e1%9e%9b%e1%9f%84/" rel="bookmark">តុលាការ​ផ្តន្ទា​ទោស​លោក​ រ៉ុង​ ឈុន​ ដាក់​ពន្ធនា​គារ​២​ឆ្នាំ​និង​ពិន័យ​ជា​ប្រាក់​២​លាន​រៀល​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/18/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%80%e1%9e%8e%e1%9f%92%e1%9e%8f%e1%9e%b6%e1%9e%9b%e2%80%8b-2/" rel="bookmark">អាជ្ញាធរ​ខេត្ត​កណ្តាល​ចាប់​ខ្លួន​អ្នក​រត់​ម៉ូតូ​​កង់​បី​ម្នាក់​ពាក់​ព័ន្ធ​នឹង​​បទ​​ញុះញង់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%9f%e1%9e%b6%e1%9e%85%e1%9f%8b%e2%80%8b%e1%9e%89%e1%9e%b6%e1%9e%8f%e1%9e%b7-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a-2/" rel="bookmark">សាច់​ញាតិ និង​សង្គម​ស៊ីវិល​ជំរុញ​ជា​ថ្មី​ឲ្យ​ពន្លឿន​ការ​ដោះ​លែង​ទណ្ឌិត​ភ្ជាប់​លក្ខខណ្ឌ ​ពេល​មាន​គណៈកម្មការ​​តែងតាំង​​ថ្មី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9e%b7%e1%9e%91%e1%9f%92/" rel="bookmark">គ្រួសារ​និង​ក្រុម​សិទ្ធិ​មនុស្ស​អំពាវ​នាវ​ឲ្យ​ដោះ​លែង​លោក រ៉ុង ឈុន និង​អ្នក​ផ្សេង​ទៀត មុន​ពេល​តុលា​ការ​ប្រកាស​សាល​ក្រម</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%98%e1%9f%92%e1%9e%8a%e1%9e%b6%e1%9e%99%e2%80%8b%e1%9e%80%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6%e2%80%8b-%e1%9e%88%e1%9e%bf%e1%9e%93%e2%80%8b-%e1%9e%8a%e1%9e%b6%e1%9e%9a%e1%9f%89%e1%9e%b6%e1%9e%9c/" rel="bookmark">ម្ដាយ​កញ្ញា​ ឈឿន​ ដារ៉ាវី៖​ ៣៦៥​ថ្ងៃ​ហើយ​ដែល​កូន​ស្រី​ខ្ញុំ​ត្រូវ​បាត់បង់​សេរីភាព</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%9f%e1%9e%a0%e1%9e%96%e1%9f%90%e1%9e%93%e1%9f%92%e1%9e%92%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%92-2/" rel="bookmark">សហព័ន្ធ​ខ្មែរ​ក្រោម​ស្នើ​វៀតណាម​ឱ្យ​ជួយ​ខ្មែរ​ក្រោម​ ដែល​រង​គ្រោះ​ដោយសារ​ជំងឺ​កូវីដ១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%94%e1%9e%9a%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e1%9e%b6%e1%9e%82%e2%80%8b%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%b6/" rel="bookmark">កម្ពុជា​បរិច្ចាគ​​ប្រាក់​​២០​​ម៉ឺន​ដុល្លារ​​និង​​បរិក្ខារ​ពេទ្យ​​​​ដល់​​​មីយ៉ាន់ម៉ា​​ដើម្បី​​ប្រយុទ្ធ​​ប្រឆាំង​​នឹង​​ជំងឺ​​កូវីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%9b%e1%9e%bc%e1%9e%9c%e2%80%8b%e1%9e%9a%e1%9e%90%e2%80%8b/" rel="bookmark">ប្រជា​សហគមន៍​ផ្លូវ​រថ​ភ្លើង​ប្រមាណ ១០០​នាក់​ប្ដូរ​វេន​គ្នា​ការពារ​ដីធ្លី ក្រោយ​អាជ្ញាធរ​ព្រមាន​រុះរើ​របង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%81%e1%9e%8e%e1%9f%92%e1%9e%8c%e2%80%8b%e1%9e%91%e1%9e%bd%e1%9e%9b%e1%9e%82%e1%9f%84%e1%9e%80%e2%80%8b/" rel="bookmark">ពលរដ្ឋ​នៅ​ខណ្ឌ​ទួលគោក​ថា​ពួកគេ​មិន​រុះរើ​របង​និង​ដំណាំ​ ​ខណៈ​អាជ្ញាធរ​ដាក់​ឱសាន​វាទ​រយៈពេល​៣​ថ្ងៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%80%e1%9e%bc%e1%9e%9c%e1%9e%b8%e1%9e%8a-%e1%9f%a1%e1%9f%a4%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%91/" rel="bookmark">អ្នកជំងឺ​កូវីដ ១៤នាក់​ទៀត​បាន​ស្លាប់ និង​ឆ្លង​ថ្មី ៥៥៦នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9f%a1%e1%9f%a0%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80-2/" rel="bookmark">អ្នក​​​ជំងឺ​ជាង​១០​នាក់​​​​ទៀត​​​​​ស្លាប់​​​​​ដោយ​​​​​​កូវីដ-១៩​​​​​ ខណៈ​​​​​​​​​អ្នក​​​​​​​​​ឆ្លង​​​​​​​​​ថ្មី​​​​​​​​​មាន​ជាង​៥៥០​​​​​​​​​​នាក់ ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%94%e1%9e%91%e2%80%8b%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9f%96%e2%80%8b-%e1%9e%8f%e1%9e%be%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%8e%e1%9f%92%e1%9e%8f%e1%9f%84/" rel="bookmark">បទ​វិភាគ៖​ តើ​ការ​បណ្តោយ​ឱ្យ​មាន​អំពើ​ពុក​រលួយ​កាន់​តែ​ធ្ងន់ធ្ងរ​នឹង​ជះ​ឥទ្ធិពល​អាក្រក់​បែប​ណា​ដល់​ការ​ដឹក​នាំ​? ​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%98%e1%9e%a0%e1%9e%b6%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%8f%e1%9f%92%e1%9e%9a%e2%80%8b%e1%9e%99%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%91%e1%9f%85%e1%9e%94%e1%9f%92/" rel="bookmark">ព្រះមហាក្សត្រ​យាង​ទៅប្រទេស​ចិន​ ដើម្បី​ពិនិត្យ​ព្រះរាជ​សុខភាព​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e2%80%8b-3/" rel="bookmark">ក្រុម​​សង្គម​​ស៊ីវិល​​ធ្វើ​យុទ្ធនាការ​​​​នៅ​​សប្ដាហ៍​​ទី​​២ ស្នើសុំ​​ដោះលែង​លោក រ៉ុង ឈុន និង​​​សកម្មជន​​សង្គម​​៧​​នាក់​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%9f%e1%9e%b6%e1%9e%85%e1%9f%8b%e1%9e%89%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%8a%e1%9f%82%e1%9e%9b%e2%80%8b%e1%9e%86%e1%9f%92%e1%9e%9b%e1%9e%84/" rel="bookmark">សាច់ញាតិ​ពលករ​ដែល​ឆ្លង​កូវីដ​ស្លាប់​នៅ​ថៃ​ស្នើ​មន្ត្រី​ស្ថានទូត​ខ្មែរ​ជួយ​អន្តរាគមន៍​បញ្ជូន​ធាតុ​ប្អូន​ត្រឡប់​ទៅ​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%81%e1%9e%8e%e1%9f%92%e1%9e%8c%e2%80%8b%e1%9e%91%e1%9e%bd%e1%9e%9b%e1%9e%82%e1%9f%84%e1%9e%80%e2%80%8b/" rel="bookmark">អាជ្ញាធរ​​ខណ្ឌ​ទួលគោក​​ទុក​ពេ​ល​​៣​​ថ្ងៃ​ឲ្យ​ពលរដ្ឋ​​រស់នៅ​​បណ្ដោយ​​ផ្លូវ​​រថភ្លើង​​រុះរើ​​របង​​និង​​ផល​​ដំណាំ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/17/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e1%9e%80%e1%9e%bc%e1%9e%9c%e1%9e%b8%e1%9e%8a%e2%80%8b%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b-2/" rel="bookmark">អ្នក​ជំងឺកូវីដ​​ចំនួន​​២១​​នាក់​​ទៀត​​បាន​​ស្លាប់ ​និង​​ឆ្លង​ថ្មីជិត​​៦​រយនាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/16/%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%a2%e1%9e%b9%e1%9e%94%e2%80%8b%e1%9e%91%e1%9e%bb%e1%9e%80%e2%80%8b%e1%9e%9a%e1%9e%bf%e1%9e%84%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%8f/" rel="bookmark">«ការ​ផ្អឹប​ទុក​រឿង​ក្តី​មន្ត្រី​សង្គ្រោះ​ជាតិ ជា​យុទ្ធសាស្ត្រ​កម្ចាត់​កម្លាំង​បក្ស​ប្រឆាំង»</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/08/16/%e1%9e%9f%e1%9e%b6%e1%9e%85%e1%9f%8b%e1%9e%89%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%94%e1%9e%bb%e1%9e%9a%e1%9e%9f%e2%80%8b%e1%9e%8a%e1%9f%82%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9b%e1%9e%b6-3/" rel="bookmark">សាច់ញាតិ​បុរស​ដែល​ស្លាប់​ពេល​ប៉ូលិស​បាត់ដំបង​ឃុំខ្លួន បន្ត​ស្នើ​ក្រសួង​មហាផ្ទៃ​ពន្លឿន​ផ្តល់​យុត្តិធម៌</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/18/%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E2%80%8B-2/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="374358" />
	
			<input type='hidden' name='comment_post_ID' value='374358' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2ec98bfd8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2021 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

