<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  អង្គការសង្គមស៊ីវិលទទូចឱ្យតុលាការខេត្តកណ្តាលដោះលែងប្រជាពលរដ្ឋចំនួន៩នាក់ដែលរងការចោទប្រកាន់ពីការប្រើប្រាស់អំពើហឹង្សា|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; អង្គការសង្គមស៊ីវិលទទូចឱ្យតុលាការខេត្តកណ្តាលដោះលែងប្រជាពលរដ្ឋចំនួន៩នាក់ដែលរងការចោទប្រកាន់ពីការប្រើប្រាស់អំពើហឹង្សា Comments Feed" href="http://www.camnews.org/2021/09/15/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e1%9e%91%e1%9e%91%e1%9e%bc%e1%9e%85/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='អ្នក​ឆ្លង​ជំងឺ​កូវីដ-១៩​ថ្មី​មាន​ជាង​៦០០​នាក់​ និង​មាន​អ្នក​ស្លាប់​​៩​នាក់​​បន្ថែម​ទៀត​​' href='http://www.camnews.org/2021/09/15/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%86%e1%9f%92%e1%9e%9b%e1%9e%84%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%80%e1%9e%bc%e1%9e%9c%e1%9e%b8%e1%9e%8a-%e1%9f%a1-13/' />
<meta name="generator" content="WordPress 5.2.12" />
<link rel="canonical" href="http://www.camnews.org/2021/09/15/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e1%9e%91%e1%9e%91%e1%9e%bc%e1%9e%85/" />
<link rel='shortlink' href='http://www.camnews.org/?p=375769' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F09%2F15%2F%25e1%259e%25a2%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e1%259e%259f%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2598%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8%25e1%259e%259c%25e1%259e%25b7%25e1%259e%259b%25e1%259e%2591%25e1%259e%2591%25e1%259e%25bc%25e1%259e%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F09%2F15%2F%25e1%259e%25a2%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e1%259e%259f%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2598%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8%25e1%259e%259c%25e1%259e%25b7%25e1%259e%259b%25e1%259e%2591%25e1%259e%2591%25e1%259e%25bc%25e1%259e%2585%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-375769 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> អង្គការសង្គមស៊ីវិលទទូចឱ្យតុលាការខេត្តកណ្តាលដោះលែងប្រជាពលរដ្ឋចំនួន៩នាក់ដែលរងការចោទប្រកាន់ពីការប្រើប្រាស់អំពើហឹង្សា					
</div><!--end #breadcrumbs-->
		
		<div id="post-375769" class="post-375769 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">អង្គការសង្គមស៊ីវិលទទូចឱ្យតុលាការខេត្តកណ្តាលដោះលែងប្រជាពលរដ្ឋចំនួន៩នាក់ដែលរងការចោទប្រកាន់ពីការប្រើប្រាស់អំពើហឹង្សា</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="September 15, 2021 at 1:58 pm">4 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2021/09/15/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e1%9e%91%e1%9e%91%e1%9e%bc%e1%9e%85/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><strong>កម្ពុជា-សង្គមស៊ីវិល</strong><br>15/09/2021 &#8211; 08:58<br>ដោយ៖ សាំ ឧត្តម<br><a href="https://www.rfi.fr/km/%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6/20210915-%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6-%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98-%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%9C%E1%9E%B7%E1%9E%9B-%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A-%E1%9E%9F%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%98%E1%9E%93%E1%9E%BB%E1%9E%9F%E1%9F%92%E1%9E%9F-%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B-%E1%9E%87%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9F%84%E1%9F%87%E1%9E%8A%E1%9E%B8%E1%9E%92%E1%9F%92%E1%9E%9B%E1%9E%B8-%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%9B%E1%9E%B6%E1%9E%93%E1%9E%99%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%A0%E1%9F%84%E1%9F%87"><strong>RFI</strong></a><br></p>



<figure class="wp-block-image"><img src="https://s.rfi.fr/media/display/d8e73afe-1486-11ec-adfb-005056a97e36/w:1280/p:16x9/369-1.jpg" alt="ប្រជាពលរដ្ឋដែលពាក់ព័ន្ធនឹងជម្លោះដីធ្លីជាមួយក្រុមហ៊ុនសាងសង់ព្រលានយន្តហោះថ្មីក្នុងខេត្តកណ្តាល (រូបភាពឯកសារ)"/><figcaption>ប្រជាពលរដ្ឋដែលពាក់ព័ន្ធនឹងជម្លោះដីធ្លីជាមួយក្រុមហ៊ុនសាងសង់ព្រលានយន្តហោះថ្មីក្នុងខេត្តកណ្តាល (រូបភាពឯកសារ)&nbsp;© សហការី</figcaption></figure>


<hr>


<p>
<audio controls="controls">
<source src="https:\/\/aod-rfi.akamaized.net\/rfi\/cambodgien\/audio\/modules\/actu\/202109\/13H00-Oudom-Desk-15-06-2021.mp3" type="audio/mpeg">
</audio>
</p>



<p><strong>អង្គការ​សង្គម​ស៊ីវិល​បានសម្តែង​ការសោកស្តាយ ​និងបាន​ទទូចឱ្យ​អាជ្ញាធរ​ គួរដោះលែង​ប្រជាពលរដ្ឋ​ចំនួន៩នាក់​ដែលត្រូវបាន​តុលាការ​ខេត្តកណ្តាល ​ចោទប្រកាន់​ពីបទ​បង្កប្រើប្រាស់​អំពើហឹង្សា​ដោយចេតនា​ដែលមាន​ស្ថានទម្ងន់ទោស​។​ ការឃាត់​ និងចោទ​ប្រកាន់នេះ​ ធ្វើឡើង​ក្រោយប្រជា​ពលរដ្ឋ​ជាច្រើន​គ្រួសារ​បានប៉ះទង្គិចគ្នា​ជាមួយអាជ្ញាធរ​កាលពី​ថ្ងៃទី​១១កញ្ញា ​ក្នុងការការពារ​ដីធ្លី​របស់ពួកគេ​ពីការអភិវឌ្ឍ​ព្រលាន​យន្តហោះ​អន្តរជាតិ​ក្នុងខេត្តកណ្តាល​។</strong></p>



<p>តាមរយៈការផ្តល់បទសម្ភាសន៍ជាមួយវិទ្យុបារាំងអន្តរជាតិ RFI នាព្រឹកថ្ងៃទី១៥ ខែកញ្ញានេះ លោក វណ្ណ សូផាត មន្ត្រី​សម្រប​សម្រួល​ផ្នែក​ធុរកិច្ច និង​សិទ្ធិមនុស្សរបស់មជ្ឈមមណ្ឌលសិទ្ធិមនុស្សកម្ពុជា បានប្រាប់ឱ្យដឹងថា អាជ្ញាធរគួរតែប្រើប្រាស់វិធីសាស្ត្រដោះស្រាយជម្លោះដីធ្លី ជាមួយប្រជាពលរដ្ឋតាមបែបសន្តិវិធី រឺហៅថា វិធីចំណេញទាំងសងខាង ពោលគឺគ្មានអំពើហឹង្សា និងបង្កជារបួសស្នាមណាមួយ។</p>



<p>លោក វណ្ណ សូផាត បន្តថា ជាទូទៅគ្រប់រូបភាពតវ៉ា តែងតែមានអំពើហឹង្សាកើតឡើងដោយជៀសមិនផុតនោះទេ។ ​ប៉ុន្តែ អាជ្ញាធរគួរតែណែនាំ និងធ្វើកិច្ចសន្យាជាមួយប្រជាពលរដ្ឋឱ្យបានត្រឹមត្រូវ ជៀសវាងពីការចាប់ឃាត់ខ្លួនដោយចោទប្រកាន់ប្រជាពលរដ្ឋក្នុងទិដ្ឋភាពច្បាប់ដែលមិនត្រឹមត្រូវ ស្របពេលក្រុមឧត្តមស្នងការសិទ្ធមនុស្សនៃអង្គការសហប្រជាជាតិបានប្រាប់អំពីការដោះលែងប្រជាពលរដ្ឋឱ្យមានសេរីភាពឡើងវិញ។ &nbsp;បន្ថែមពីនេះ លោក វណ្ណ សូផាត ក៏បានចោទសួរទៅកាន់តុលាការខេត្តកណ្តាល ដែលបានចោទប្រកាន់ទៅលើប្រជាពលរដ្ឋ៩នាក់ថា តើភាគីណាជាអ្នកបង្កហេតុនេះមុនគេ ខណៈប្រជាពលរដ្ឋជាម្ចាស់កម្មសិទ្ធដីធ្លីស្របច្បាប់ទាំងអស់នោះ​។</p>



<p>ការលើកឡើងបែបនេះ ក្រោយមន្ត្រី​សម្រប​សម្រួល​ផ្នែក​ធុរកិច្ច និង​សិទ្ធិមនុស្សរូបនេះបានសង្កេតឃើញថា អាជ្ញាធរបានរារាំងប្រជាពលរដ្ឋមិនឱ្យចូលទៅដីស្រែដែលជាទ្រព្យសម្បត្តិស្របរបស់ពួកគេ។ លើសពីនេះ អាជ្ញាធរក៏បានប្រើប្រាស់អំពើហឹង្សាធ្ងន់ធរដល់ប្រជាពលរដ្ឋ ក៏ដូចជាបង្កការខូតខាតដល់ផ្ទះសម្បែង និងរបស់របរជាច្រើនផងដែរ។ ប៉ុន្តែជាក់ស្តែង តុលាការមិនបានរងការចោទប្រកាន់នោះទេ។</p>



<p>តែយ៉ាងណា បើតាមលោក អំ សំអាត នាយករង​ទទួលបន្ទុក​កម្មវិធី​ឃ្លាំមើល​នៃអង្គការ​លីកាដូវិញបានប្រាប់វិទ្យុបារាំងអន្តរជាតិថា បញ្ហាជម្លោះវិវាទដីធ្លីនេះ កើតចេញពីដើមចមមួយចំនួនដូចជា អាជ្ញាធរមិនព្រមដោះស្រាយតាមសន្តិវិធី ផ្តល់ប្រាក់សំណងត្រឹមតែ៨ដុល្លារក្នុងមួយម៉ែត្រការ៉េ និងមិនព្រមបើកផ្លូវឱ្យប្រជាពលរដ្ឋចូលទៅមើល និងពិនិត្យស្រែរបស់ពួកគេ ដែលក្រុមហ៊ុនសាងសង់ព្រលានយន្តហោះកំពុងឈូសឆាយ។&nbsp;</p>



<p>សូមជម្រាបថា ពលរដ្ឋចំនួន៩នាក់ ក្នុងចំណោម៣០នាក់ដែលបានតវ៉ាបញ្ហាជម្លោះដីធ្លីនៅក្នុងតំបន់អភិវឌ្ឍន៍ព្រលានយន្តហោះអន្តរជាតិថ្មីក្នុងខេត្តកណ្តាល ត្រូវបានសមត្ថកិច្ចចាប់ឃាត់ខ្លួនកាលពីថ្ងៃទី១១កញ្ញាកន្លងទៅ និងរងការការចោទប្រកាន់ពីបទហិង្សា​ដោយ​ចេតនា​មាន​ស្ថាន​ទម្ងន់​ទោស ញុះញង់​ឲ្យ​ប្រព្រឹត្តបទ​ឧក្រិដ្ឋ​ជាអាទិ៍ និង​ប្រឆាំង​នឹង​អ្នក​រាជការ​សាធារណៈមាន​ស្ថាន​ទម្ងន់​ទោស ដោយ​ថា​ បាន​ប្រើ​ហិង្សា​លើ​នគរបាល ១៣ នាក់ ឱ្យ​មាន​របួស​ស្នាម។&nbsp; ដោយឡែក ពលរដ្ឋចំនួន២១នាក់ផ្សេងទៀតត្រូវបានដោះលែង និងធ្វើកិច្ចសន្យាត្រឡប់មកផ្ទះរៀងៗខ្លួនវិញកាលពីថ្ងៃ១៤កញ្ញាម្សិលមិញ៕</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%9C%E1%9E%B7%E1%9E%9B%E1%9E%91%E1%9E%91%E1%9E%BC%E1%9E%85%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%8A%E1%9F%84%E1%9F%87%E1%9E%9B%E1%9F%82%E1%9E%84%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E1%9F%A9%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%9A%E1%9E%84%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%96%E1%9E%B8%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9F%E1%9F%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E1%9E%A0%E1%9E%B9%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6%20-%20http://www.camnews.org/?p=375769">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2021%2F09%2F15%2F%25e1%259e%25a2%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e1%259e%259f%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2598%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8%25e1%259e%259c%25e1%259e%25b7%25e1%259e%259b%25e1%259e%2591%25e1%259e%2591%25e1%259e%25bc%25e1%259e%2585%2F&amp;t=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%9C%E1%9E%B7%E1%9E%9B%E1%9E%91%E1%9E%91%E1%9E%BC%E1%9E%85%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%8A%E1%9F%84%E1%9F%87%E1%9E%9B%E1%9F%82%E1%9E%84%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E1%9F%A9%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%9A%E1%9E%84%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%96%E1%9E%B8%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9F%E1%9F%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E1%9E%A0%E1%9E%B9%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F09%2F15%2F%25e1%259e%25a2%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e1%259e%259f%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2598%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8%25e1%259e%259c%25e1%259e%25b7%25e1%259e%259b%25e1%259e%2591%25e1%259e%2591%25e1%259e%25bc%25e1%259e%2585%2F&amp;title=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%9C%E1%9E%B7%E1%9E%9B%E1%9E%91%E1%9E%91%E1%9E%BC%E1%9E%85%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%8A%E1%9F%84%E1%9F%87%E1%9E%9B%E1%9F%82%E1%9E%84%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E1%9F%A9%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%9A%E1%9E%84%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%96%E1%9E%B8%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9F%E1%9F%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E1%9E%A0%E1%9E%B9%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2021%2F09%2F15%2F%25e1%259e%25a2%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e1%259e%259f%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2598%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8%25e1%259e%259c%25e1%259e%25b7%25e1%259e%259b%25e1%259e%2591%25e1%259e%2591%25e1%259e%25bc%25e1%259e%2585%2F&amp;title=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%9C%E1%9E%B7%E1%9E%9B%E1%9E%91%E1%9E%91%E1%9E%BC%E1%9E%85%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%8A%E1%9F%84%E1%9F%87%E1%9E%9B%E1%9F%82%E1%9E%84%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E1%9F%A9%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%9A%E1%9E%84%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%96%E1%9E%B8%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9F%E1%9F%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E1%9E%A0%E1%9E%B9%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6&amp;bodytext=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%E2%80%8B%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%9C%E1%9E%B7%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%8F%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9F%84%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%99%20%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BC%E1%9E%85%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%20%E1%9E%82%E1%9E%BD%E1%9E%9A%E1%9E%8A%E1%9F%84%E1%9F%87%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E1%9F%A9%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%20%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E1%9E%94%E1%9E%91%E2%80%8B%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E1%9E%A0%E1%9E%B9%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%85%E1%9F%81%E1%9E%8F%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%98%E1%9F%92%E1%9E%84%E1%9E%93%E1%9F%8B%E1%9E%91%E1%9F%84%E1%9E%9F%E2%80%8B%E1%9F%94%E2%80%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%83%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%85%E1%9F%84%E1%9E%91%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%20%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%94%E1%9F%89%E1%9F%87%E1%9E%91%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%B7%E1%9E%85%E1%9E%82%E1%9F%92%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%91%E1%9E%B8%E2%80%8B%E1%9F%A1%E1%9F%A1%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8A%E1%9E%B8%E1%9E%92%E1%9F%92%E1%9E%9B%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9F%81%E2%80%8B%E1%9E%96%E1%9E%B8%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%A2%E1%9E%97%E1%9E%B7%E1%9E%9C%E1%9E%8C%E1%9F%92%E1%9E%8D%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%9B%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%99%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%A0%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F09%2F15%2F%25e1%259e%25a2%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e1%259e%259f%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2598%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8%25e1%259e%259c%25e1%259e%25b7%25e1%259e%259b%25e1%259e%2591%25e1%259e%2591%25e1%259e%25bc%25e1%259e%2585%2F&amp;title=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%9C%E1%9E%B7%E1%9E%9B%E1%9E%91%E1%9E%91%E1%9E%BC%E1%9E%85%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%8A%E1%9F%84%E1%9F%87%E1%9E%9B%E1%9F%82%E1%9E%84%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E1%9F%A9%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%9A%E1%9E%84%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%96%E1%9E%B8%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9F%E1%9F%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E1%9E%A0%E1%9E%B9%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6&amp;notes=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%E2%80%8B%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%9C%E1%9E%B7%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%8F%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9F%84%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%99%20%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BC%E1%9E%85%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%20%E1%9E%82%E1%9E%BD%E1%9E%9A%E1%9E%8A%E1%9F%84%E1%9F%87%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E1%9F%A9%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%20%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E1%9E%94%E1%9E%91%E2%80%8B%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%A2%E1%9F%86%E1%9E%96%E1%9E%BE%E1%9E%A0%E1%9E%B9%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%85%E1%9F%81%E1%9E%8F%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9E%98%E1%9F%92%E1%9E%84%E1%9E%93%E1%9F%8B%E1%9E%91%E1%9F%84%E1%9E%9F%E2%80%8B%E1%9F%94%E2%80%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%83%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%85%E1%9F%84%E1%9E%91%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%20%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%94%E1%9F%89%E1%9F%87%E1%9E%91%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%B7%E1%9E%85%E1%9E%82%E1%9F%92%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%A2%E1%9E%B6%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%92%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%91%E1%9E%B8%E2%80%8B%E1%9F%A1%E1%9F%A1%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8A%E1%9E%B8%E1%9E%92%E1%9F%92%E1%9E%9B%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9F%81%E2%80%8B%E1%9E%96%E1%9E%B8%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%A2%E1%9E%97%E1%9E%B7%E1%9E%9C%E1%9E%8C%E1%9F%92%E1%9E%8D%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%9B%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%99%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%A0%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/15/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e1%9e%91%e1%9e%91%e1%9e%bc%e1%9e%85/" rel="bookmark">អង្គការសង្គមស៊ីវិលទទូចឱ្យតុលាការខេត្តកណ្តាលដោះលែងប្រជាពលរដ្ឋចំនួន៩នាក់ដែលរងការចោទប្រកាន់ពីការប្រើប្រាស់អំពើហឹង្សា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/15/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%86%e1%9f%92%e1%9e%9b%e1%9e%84%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%80%e1%9e%bc%e1%9e%9c%e1%9e%b8%e1%9e%8a-%e1%9f%a1-13/" rel="bookmark">អ្នក​ឆ្លង​ជំងឺ​កូវីដ-១៩​ថ្មី​មាន​ជាង​៦០០​នាក់​ និង​មាន​អ្នក​ស្លាប់​​៩​នាក់​​បន្ថែម​ទៀត​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/15/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e2%80%8b%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80%e1%9e%b6%e1%9e%9f%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%94%e1%9e%be/" rel="bookmark">រដ្ឋា​ភិបាលប្រកាស​​​បើក​យុទ្ធនា​ការ​ចាក់​វ៉ាក់សាំង​កូវីដ-១៩​​ដល់​កុមារ​​អាយុ​៦​ឆ្នាំ​ដល់​១២​ឆ្នាំ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/15/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9f%87%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b-%e1%9e%80%e1%9e%b6%e1%9e%9a/" rel="bookmark">អ្នក​វិភាគ​ខ្លះ​ថា​ ការ​ចូល​ប្រជុំ​របស់​លោក ហ៊ុន​ សែន​ ជាមួយ​ក្រុម​អតីត​បក្ស​ប្រឆាំង​ជា​សញ្ញា​វិជ្ជមាន​សម្រាប់​ការ​ចរចា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/15/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9e%93%e1%9e%bb%e1%9e%9c%e1%9e%8f/" rel="bookmark">អ្នក​វិភាគ​ថា ការ​អនុវត្ត​លទ្ធិប្រជាធិបតេយ្យ​កំពុង​ធ្លាក់ចុះ​ដុនដាប​ខ្លាំង​ស្រប​ពេល​កម្ពុជា​បន្ត​ដឹកនាំ​ដោយ​របប​ឯកបក្ស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/15/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%83%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%98%e1%9e%be%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9f%96-%e1%9e%90%e1%9f%83/" rel="bookmark">អ្នកឃ្លាំមើល​សង្គម​៖ ថៃ​នឹង​មិន​ចាត់ការ​សកម្មជន​នយោបាយ​នៅ​ថៃ តាម​សំណើ​របស់​កម្ពុជា​នោះ​ទេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/15/%e1%9e%9f%e1%9e%b6%e1%9e%85%e1%9f%8b%e1%9e%89%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%8f%e1%9e%b7%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e2%80%8b%e1%9e%80%e1%9e%b6/" rel="bookmark">សាច់ញាតិ​​ប្រតិកម្ម​ការ​​សម្រេច​​របស់​​តុលាការ​​ខេត្ត​កណ្ដាល​ឃុំ​ខ្លួន​​ពលរដ្ឋមាន​ជម្លោះដី​ធ្លី​៩​​នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/15/%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%8a%e1%9e%be%e1%9e%98%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%93%e1%9e%84%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f/" rel="bookmark">ជន​ជាតិ​ដើម​ព្នង​ខេត្តមណ្ឌលគិរី​ស្នើ​ដក​ហូត​ដី​ព្រៃ​បម្រុង​ទុក​ជាង​១០០​ហិកតារ​​ដែល​​អ្នក​មាន​​អំណាច​​ឈូសឆាយ​រំលោភ​​យក​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/15/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%9f%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%92/" rel="bookmark">ពលរដ្ឋ​និង​​អ្នក​សិទ្ធិមនុស្ស​​​ទទូច​​ឱ្យ​អាជ្ញាធរនិង​ក្រុមហ៊ុន ​OCIC ផ្ដល់​សំណង​សមរម្យ​ដល់​ពលរដ្ឋ​ដ្បិត​​ក្រុមហ៊ុន​​មាន​លទ្ធភាព​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/15/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%98%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b-4/" rel="bookmark">កម្ពុជា​មាន​អ្នក​ជំងឺ​កូវីដ១៩ ចំនួន ៩នាក់​ទៀត​ស្លាប់ និង​ឆ្លង​ថ្មី ជាង ៦០០នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/15/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e1%9e%9f%e1%9e%bb%e1%9f%86%e1%9e%a2/" rel="bookmark">សង្គម​ស៊ីវិល​ស្នើ​សុំអាជ្ញាធរ​​ឱ្យ​អនុវត្ត​ច្បាប់​តឹងរ៉ឹង​លើ​ចិន ១៤នាក់ ដែល​ចាប់​ខ្លួន​នៅ​ខេត្ត​ព្រះសីហនុ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/14/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%85%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%b2%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93/" rel="bookmark">ពលរដ្ឋ​ចង់​ឲ្យ​លោក ហ៊ុន សែន ស្ដារ​ប្រជាធិបតេយ្យ និង​សិទ្ធិ​មនុស្ស​ក្រោយ​ទទួល​បាន​មេដាយ​សន្តិភាព</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/14/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%98-9/" rel="bookmark">មន្ត្រី​បក្ស​ប្រឆាំង​មិន​តក់ស្លុត ឬ​ភ័យ​ខ្លាច ចំពោះ​ការ​លប​ចូលរួម​ប្រជុំ​តាម​អនឡាញ (Zoom) របស់​លោក ហ៊ុន សែន ​ទេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/14/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%94%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%9a%e1%9f%86%e1%9e%9b%e1%9e%b9%e1%9e%80%e1%9e%a2%e1%9e%93/" rel="bookmark">លោក ហ៊ុន សែន បាន​រំលឹកអនុស្សាវរីយ៍​បង្កើត​វប្បធម៌​សន្ទនា​ជា​មួយ​លោក សម រង្ស៊ី នាឱកាស​លប​ចូលប្រជុំ​ជាមួយ​មន្រ្តី​ជាន់​ខ្ពស់​បក្ស​ប្រឆាំង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/14/%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb/" rel="bookmark">បក្ស​ប្រឆាំង​ថា​លោក ហ៊ុន សែន លួច​ចូល​ស្តាប់​កិច្ច​ប្រជុំ​ផ្ទៃ​ក្នុង ខណៈ​បក្ស​កាន់​អំណាច​ច្រាន​ចោល​​​​សំឡេង​ឆ្លើយ​ឆ្លង​ថ្មីៗ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/14/%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%91%e1%9e%b6%e1%9e%99%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9f%90%e1%9e%99/" rel="bookmark">ស្ត្រី​នៅ​បន្ទាយមានជ័យ​ថា​ការ​រំលោភ​បំពាន​ផ្លូវ​ភេទ​នៅ​កន្លែង​ធ្វើ​ចត្តាឡីស័ក​ជា​រឿង​មិន​អាច​ទទួល​យក​បាន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/14/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%87%e1%9e%bc%e1%9e%93%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a-2/" rel="bookmark">សមត្ថកិច្ច​បញ្ជូន​ពលរដ្ឋ​៩នាក់​​មាន​ជម្លោះ​ដីធ្លី​​នៅខេត្ត​កណ្តាលទៅ​ឃុំ​ខ្លួន​នៅ​ពន្ធនាគារ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/14/%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8f%e1%9e%9b%e1%9f%8b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%99%e2%80%8b%e2%80%8b%e1%9f%a4/" rel="bookmark">អាមេរិក​ផ្តល់​ជំនួយ​​៤​លាន​​​ដុល្លារ​បន្ថែម​ដល់​កម្ពុជា​​​សម្រាប់​ប្រឆាំង​​ជំងឺ​កូវីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/14/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%b9%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%b6%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e2%80%8b-4/" rel="bookmark">ក្រុម​ប្រឹក្សា​អាជ្ញា​កណ្ដាល​ រុញ​រឿង​វិវាទ​កាត់​បុគ្គលិក​នៅ​ក្រុម​ហ៊ុន​ណាហ្គា​​ទៅ​​​អធិការ​​ការ​ងារ​​អ្នក​​សម្រេច​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/09/14/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%91%e1%9f%84%e1%9e%9f/" rel="bookmark">តុលាការ​គ្រោង​កាត់​ទោស​ក្មេង​ប្រុស​ កាក់ ​សុវណ្ណច្ឆ័យ​ នៅ​ចុង​ខែ​នេះ</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/15/%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%98%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%9C%E1%9E%B7%E1%9E%9B%E1%9E%91%E1%9E%91%E1%9E%BC%E1%9E%85/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="375769" />
	
			<input type='hidden' name='comment_post_ID' value='375769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c83f645ed9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2021 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

