<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  អ្នកឃ្លាំមើលកិច្ចការព្រំដែន ថាដោយសារសន្ធិសញ្ញាព្រំដែនខុសច្បាប់ ការបោះបង្គោលព្រំដែនក៏ខុសច្បាប់|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; អ្នកឃ្លាំមើលកិច្ចការព្រំដែន ថាដោយសារសន្ធិសញ្ញាព្រំដែនខុសច្បាប់ ការបោះបង្គោលព្រំដែនក៏ខុសច្បាប់ Comments Feed" href="http://www.camnews.org/2021/10/25/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%83%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%98%e1%9e%be%e1%9e%9b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%96%e1%9f%92/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='លោក Phil Robertson ថា ការ​ប្រើ​ហិង្សា​លើ​ក្រុម​ស្ត្រី​ថ្ងៃ​សុក្រ​ពី​ក្រុម​សន្តិ​សុខ ផ្ទុយ​ពី​បញ្ញត្តិ​សិទ្ធិ​មនុស្ស​នៃ​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទី​ក្រុង​ប៉ារីស' href='http://www.camnews.org/2021/10/25/%e1%9e%9b%e1%9f%84%e1%9e%80-phil-robertson-%e1%9e%90%e1%9e%b6-%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%be%e2%80%8b%e1%9e%a0%e1%9e%b7%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9e%b6/' />
<meta name="generator" content="WordPress 5.2.12" />
<link rel="canonical" href="http://www.camnews.org/2021/10/25/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%83%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%98%e1%9e%be%e1%9e%9b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%96%e1%9f%92/" />
<link rel='shortlink' href='http://www.camnews.org/?p=377615' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F10%2F25%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e1%259e%2583%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2598%25e1%259e%25be%25e1%259e%259b%25e1%259e%2580%25e1%259e%25b7%25e1%259e%2585%25e1%259f%2592%25e1%259e%2585%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e1%259e%2596%25e1%259f%2592%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F10%2F25%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e1%259e%2583%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2598%25e1%259e%25be%25e1%259e%259b%25e1%259e%2580%25e1%259e%25b7%25e1%259e%2585%25e1%259f%2592%25e1%259e%2585%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e1%259e%2596%25e1%259f%2592%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-377615 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> អ្នកឃ្លាំមើលកិច្ចការព្រំដែន ថាដោយសារសន្ធិសញ្ញាព្រំដែនខុសច្បាប់ ការបោះបង្គោលព្រំដែនក៏ខុសច្បាប់					
</div><!--end #breadcrumbs-->
		
		<div id="post-377615" class="post-377615 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">អ្នកឃ្លាំមើលកិច្ចការព្រំដែន ថាដោយសារសន្ធិសញ្ញាព្រំដែនខុសច្បាប់ ការបោះបង្គោលព្រំដែនក៏ខុសច្បាប់</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="October 25, 2021 at 9:00 am">2 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2021/10/25/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%83%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%98%e1%9e%be%e1%9e%9b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%96%e1%9f%92/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<p><style type="text/css">
 em {font-style: italic ;}<br />
</style> <style type="text/css">
 strong {font-weight: bold ;}<br />
</style></p>


<p>ដោយ មួង ណារ៉េត<br><strong>2021-10-24</strong><br><a href="https://www.rfa.org/khmer/news/social-economy/border-watchdog-hun-sen-arbitrary-decision-in-border-issues-with-vietnam-puts-cambodia-at-a-disadvantage-10242021192540.html"><strong>RFA</strong></a><br></p>


<p><span class="audiolinktext"><b>ស្ដាប់ ឬទាញ​យក​សំឡេង</b></span><br>
<span class="audiolinkicons"><a href="https://www.rfa.org/khmer/news/social-economy/border-watchdog-hun-sen-arbitrary-decision-in-border-issues-with-vietnam-puts-cambodia-at-a-disadvantage-10242021192540.html/@@stream"><img src="https://www.rfa.org/++plone++rfa-resources/img/icon-listen.png" title="ស្តាប់សំឡេង" alt="ស្តាប់សំឡេង"></a><a href="https://www.rfa.org/khmer/news/social-economy/border-watchdog-hun-sen-arbitrary-decision-in-border-issues-with-vietnam-puts-cambodia-at-a-disadvantage-10242021192540.html/@@download/audio_file"><img src="https://www.rfa.org/++plone++rfa-resources/img/icon-download.png" title="ថតសំឡេង" alt="ថតសំឡេង"></a><br>
</span></p>


<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/social-economy/border-watchdog-hun-sen-arbitrary-decision-in-border-issues-with-vietnam-puts-cambodia-at-a-disadvantage-10242021192540.html/@@images/dbc64170-5b9f-402b-ae5b-184fd541814d.jpeg" alt="អ្នកឃ្លាំមើលកិច្ចការព្រំដែន ថាដោយសារសន្ធិសញ្ញាព្រំដែនខុសច្បាប់ ការបោះបង្គោលព្រំដែនក៏ខុសច្បាប់"/></figure>



<p><em>(រូបខាងឆ្វេង) លោក ម៉ែន ណាត (រូបកណ្ដាល) លោកនាយករដ្ឋមន្រ្តី ហ៊ុន សែន និង​នាយករដ្ឋមន្រ្តីវៀតណាមលោក ង្វៀន សួនហ្វ៊ុក ក្នុងពិធីចុះហត្ថលេខាព្រមព្រៀងលើការបោះបង្គោលព្រំដែន ប្រទេសវៀតណាម នៅថ្ងៃទី៥ ខែតុលា ឆ្នាំ២០១៩ (រូប​ខាង​ស្ដាំ) លោក អ៊ំ សំអាន</em><a href="https://www.rfa.org/khmer/news/social-economy/border-watchdog-hun-sen-arbitrary-decision-in-border-issues-with-vietnam-puts-cambodia-at-a-disadvantage-10242021192540.html/@@images/image">&nbsp;</a>ហ្វេសប៊ុករបស់លោក ម៉ែន ណាត លោក ហ៊ុន សែន និង​លោក អ៊ំ សំអាន</p>


<hr>


<p>
<audio controls="controls">
<source src="https://www.rfa.org/khmer/news/social-economy/border-watchdog-hun-sen-arbitrary-decision-in-border-issues-with-vietnam-puts-cambodia-at-a-disadvantage-10242021192540.html/@@stream" type="audio/mpeg">
</audio>
</p>



<p>​អ្នកឃ្លាំមើល​កិច្ចការ​ព្រំដែន​&nbsp;​ថា​ដោយសារ​សន្ធិសញ្ញា​ព្រំដែន​កម្ពុជា​-​វៀតណាម​&nbsp;​គឺជា​ឯកសារ​ខុសច្បាប់​&nbsp;​ដូច្នេះ​ការ​បោះបង្គោល​ព្រំដែន​ជាមួយ​វៀតណាម​&nbsp;​ទាំង​&nbsp;​៨៤​%&nbsp;​កន្លងមក​&nbsp;​និង​នៅ​សេសសល់​&nbsp;​១៦​%​ទៀត​&nbsp;​ដែល​នឹង​ត្រូវ​ប្រញាប់​បោះ​បញ្ចប់​នោះ​&nbsp;​ក៏​ខុសច្បាប់​ដូចគ្នា​ដែរ​។</p>



<p>អ្នកឃ្លាំមើល​កិច្ចការ​ព្រំដែន​&nbsp;​នៅតែ​ប្រកាន់​ជំហរ​ប្រឆាំង​ទៅ​នឹង​របប​ក្រុងភ្នំពេញ​&nbsp;​ដែល​នៅតែ​បន្ត​បោះបង្គោល​ព្រំដែន​ថ្មី​ជាមួយ​ប្រទេស​វៀតណាម​&nbsp;​ក្នុង​ស្ថានភាព​ដែល​នៅ​មាន​មន្ទិលសង្ស័យ​ជុំវិញ​ឯកសារ​ព្រំដែន​បែប​នេះ​។​</p>



<p>ប្រធាន​ក្រុមប្រឹក្សា​ឃ្លាំមើល​កម្ពុជា​&nbsp;​នៅ​ប្រទេស​​ន័រវ៉េសន៍&nbsp;(​Norway​)&nbsp;​លោក​&nbsp;​ម៉ែន​&nbsp;​ណា​ត​&nbsp;​នៅតែ​ទាមទារ​ឲ្យ​របប​លោក​&nbsp;​ហ៊ុន​&nbsp;​សែន​&nbsp;​បង្ហាញ​ឯកសារ​ចាស់​&nbsp;​ដែល​មាន​បញ្ជាក់​ច្បាស់​អំពី​បង្គោល​កំណត់​ព្រំដែន​រវាងប្រទេស​កម្ពុជា​&nbsp;​និង​វៀតណាម​&nbsp;​ដែល​កំណត់​ដោយ​ប្រទេស​បារាំង​&nbsp;​ក្នុង​អនុសញ្ញា​ឆ្នាំ​&nbsp;​១៨៧៣​&nbsp;​ដែល​មាន​បង្គោល​ចាស់​&nbsp;​១២៤​&nbsp;​បង្គោល​នោះ​&nbsp;<em>&lt;&lt;​ហើយ​បង្គោល​&nbsp;​១២៤​&nbsp;​ហ្នឹង​នៅឯណា​?&nbsp;​សម្តេច​&nbsp;​សីហនុ&nbsp;​នៅ​ឆ្នាំ​&nbsp;​១៩៩៣​&nbsp;​ក្នុង​ខែ​&nbsp;​៥​&nbsp;​ឲ្យ​នាយក​រដ្ឋមន្រ្តី​ទាំង​ពី​​​រកា​ល​ហ្នុង​&nbsp;​ប្រាប់​ទៅ​វៀតណាម​ឲ្យ​យក​បង្គោល​&nbsp;​មក​ដាក់​កន្លែង​ដើម​។​&nbsp;​នោះ​ជា​ឯកសារ​ព្រះរាជសារ​ផ្លូវការ​របស់​ព្រះអង្គ​។​&nbsp;​យើង​មាន​ឯកសារ​អស់ហ្នឹង​&nbsp;​ពីព្រោះ​បញ្ហា​ព្រំដែន​វា​ជា​បញ្ហា​ជាតិ​ទាំងមូល​របស់​មនុស្ស​គ្រប់គ្នា​។​&nbsp;​បើ​សិន​យើ​បាត់​បូរណភាព​ព្រំដែន​ក្នុង​ចំណែក​ណាមួយ​&nbsp;​ហាក់ដូច​យើង​បាត់​ជើងម្ខាង​&nbsp;​ដៃ​ម្ខាង​ដូច្នេះ​ដែរ​។​&nbsp;​ដូច្នេះ​ហើយ​បានជា​យើង​មាន​សេចក្តី​ព្រួយបារម្ភ​រឿង​អស់ហ្នឹង​&gt;&gt;​</em>។​</p>



<p>របប​ឯក​បក្ស​កម្ពុជា​&nbsp;​ស្រូត​បោះបង្គោល​ព្រំដែន​ជាមួយ​ប្រទេស​វៀតណាម​&nbsp;​បាន​&nbsp;​៨៤%&nbsp;​គិត​ត្រឹម​ខែ​&nbsp;​តុលា​&nbsp;​ឆ្នាំ​&nbsp;​២០១៩​&nbsp;​មុន​ផ្ទុះ​ការ​រីក​រាលដាល​នៃ​ជំងឺ​កូវីដ​-​១៩​។​&nbsp;​កាលនោះ​&nbsp;​លោកនាយក​រដ្ឋ​មន្រ្តី&nbsp;​ហ៊ុន​&nbsp;​សែន​&nbsp;​បាន​ធ្វើដំណើរ​ដោយ​ផ្ទាល់​ទៅ​ប្រទេស​វៀតណាម​រយៈពេល​&nbsp;​២​&nbsp;​ថ្ងៃ​&nbsp;​ដើម្បី​ចុះហត្ថលេខា​ទទួលស្គាល់​ការ​បោះបង្គោល​ព្រំដែន​&nbsp;​និង​ខ័ណ្ឌ​​សីមា​នេះ​។​</p>



<p>ការ​បោះបង្គោល​បង្ហើយ​&nbsp;​១៦​%&nbsp;​ទៀត​នោះ​&nbsp;​ត្រូវ​អាក់ខាន​ទៅវិញ​&nbsp;​ដោយសារតែ​វិបត្តិ​នៃ​ជំងឺរាល​ដាល​ជាសាកល​នោះ​។​&nbsp;​ប៉ុន្តែ​&nbsp;​នៅ​ក្នុង​ជំនួប​ទ្វេ​រ​ភាគី​រវាង​កម្ពុជា​និង​វៀតណាម​&nbsp;​តាម​ប្រព័ន្ធ​វីដេអូ​&nbsp;​កាលពី​ថ្ងៃ​ទី​&nbsp;​២១​&nbsp;​ខែ​&nbsp;​តុលា​&nbsp;​ភាគី​ទាំងពីរ​ឯកភាព​គ្នា​ខំ​ប្រឹងប្រែង​រក​មធ្យោបាយ​បោះ​បង្ហើយ​បង្គោល​ព្រំដែន​គោក​ទាំង​&nbsp;​១៦​%&nbsp;​ដែល​នៅ​សេសសល់​នោះ​។​</p>



<p>មន្រ្តីរបស់​គណបក្សប្រឆាំង​&nbsp;​យល់ថា​ទាំង​ការ​បោះបង្គោល​ព្រំដែន​&nbsp;​៨៤​%&nbsp;​និង​គ្រោង​ពន្លឿន​បោះ​បង្ហើយ​១៦%​នោះ​&nbsp;​គឺ​មិន​ត្រូវធ្វើ​ក្នុង​កាលៈទេសៈ​បែប​នេះ​នោះ​ឡើយ​។​&nbsp;​​លោក​&nbsp;​អ៊ំ​&nbsp;​សំ​អាន​&nbsp;​ដែល​ធ្លាប់​របប​ក្រុងភ្នំពេញ​&nbsp;​ចាប់​ដាក់​ពន្ធ​នាគា​រ​&nbsp;​ដោយសារ​ហ៊ាន​និយាយ​អំពី​បញ្ហា​ព្រំដែន​នេះ​&nbsp;​ថា​កម្ពុជា​ពេលនេះ​&nbsp;​ខ្វះ​ឯកភាពជាតិ​&nbsp;​មិន​មាន​គណបក្សប្រឆាំង​គឺ​គណបក្ស​សង្គ្រោះ​ជាតិ​&nbsp;​កម្ពុជា​កំពុង​ដឹកនាំ​ដោយ​របប​ឯក​បក្ស​&nbsp;​និង​ការ​បោះបង្គោល​ខ្វះ​តម្លា​ភាព​&nbsp;​ដោយ​គ្មាន​ការចូលរួម​ពី​ភាគី​ពាក់ព័ន្ធ​។​&nbsp;​លោក​ថា​ស្ថានភាព​អាក្រក់​បែប​នេះ​&nbsp;​ធ្វើឲ្យ​កម្ពុជា​ខាតបង់​ច្រើន​&nbsp;​ក្នុង​រឿង​ព្រំដែន​នេះ​។​</p>



<p>មន្រ្តី​បក្ស​ប្រឆាំង​រូប​នេះ​&nbsp;​បន្ថែម​ថា​លោក​&nbsp;​ហ៊ុន​&nbsp;​សែន​&nbsp;​អាច​ធ្វើ​នេះ​ដើម្បី​ស្អំ​ចិត្ត​វៀតណាម​ដែរ​&nbsp;​ដែល​លោក​ថា​&nbsp;​វៀតណាម​មិន​ពេញចិត្ត​កម្ពុជា​&nbsp;​ដែល​ងាក​ខ្លាំង​ទៅ​រក​ចិន​&nbsp;​ដែល​ធ្វើឲ្យ​ខាត​ប្រយោជន៍​វៀតណាម​ដែល​អ្នកមានគុណ​លើ​កម្ពុជា​។​</p>



<p>អ្វី​ដែល​គ្រោះថ្នាក់​ជាង​នេះ​ទៅទៀត​នោះ​&nbsp;​លោក​&nbsp;​អ៊ំ​&nbsp;​សំ​អាន​&nbsp;​ថា​គឺ​ការ​បោះបង្គោល​នេះ​&nbsp;​គឺ​យក​តាម​សន្ធិសញ្ញា​បំពេញ​បន្ថែម​&nbsp;​ដែល​លោក​ថា​ខុសច្បាប់​&nbsp;​ព្រោះ​សន្ធិសញ្ញា​សម័យ​ដែល​វៀតណាម​ត្រួតត្រា​កម្ពុជា​&nbsp;​នោះ​គឺជា​មរតក​របស់​វៀតណាម​&nbsp;​មិនមែន​ជា​មរតក​របស់​បារាំង​នោះ​ឡើយ​។​</p>



<p>ទោះ​ជា​យ៉ាងនេះ​ក្ដី​&nbsp;​តំណាង​រាស្រ្ត​ជាប់ឆ្នោត​នៃ​មណ្ឌល​សៀមរាប​&nbsp;​ពី​ខាង​គណបក្ស​សង្គ្រោះ​ជាតិ​រូប​នេះ​&nbsp;​អះអាងបន្ថែម​ថា​&nbsp;​នៅ​ពេល​គណបក្សប្រឆាំង​ឈ្នះ​ឆ្នោត​&nbsp;​គណបក្ស​នេះ​នឹង​សើរើ​ឡើងវិញ​រាល់​ឯកសារ​&nbsp;​និង​សន្ធិសញ្ញា​ខុសច្បាប់​ទាំងនោះ​&nbsp;​និង​រក​យន្ត​ការ​ប្តឹង​ប្រទេស​វៀតណាម​&nbsp;​ដែល​រំលោភបំពាន​កម្ពុជា​នេះ​ផង​&nbsp;<em>&lt;&lt;​ការ​សើរើ​នោះ​&nbsp;​គឺ​យើង​នឹង​លុបចោល​សន្ធិសញ្ញា​បំពេញ​បន្ថែម​ឆ្នាំ​&nbsp;​២​០​០​៥​&nbsp;​និង​សន្ធិសញ្ញា​បំពេញ​បន្ថែម​ឆ្នាំ​&nbsp;​២​០​១​៩​&nbsp;​ដែល​យក​តាម​សន្ធិសញ្ញា​ឆ្នាំ​&nbsp;​១៩៨៥​&nbsp;​សម័យ​យួន​ត្រួតត្រា​&nbsp;​ហើយ​យក​អ្វី​ដែល​ជា​មរតក​របស់​បារាំង​&nbsp;​និង​ផែនទី​បោន​&nbsp;​ខ្នាត​&nbsp;​១/១០០.០០០​&nbsp;​ចំនួន​&nbsp;​២៦​ផ្ទាំង​&nbsp;​ដែល​ជា​ផែនទី​បារាំង​ធ្វើឲ្យ​យើង​ហ្នឹង​&nbsp;​ដើម្បី​បោះបង្គោល​ព្រំដែន​ជាមួយ​វៀតណាម​។​&nbsp;​យើង​នឹង​ប្តឹង​វៀតណាម​ទៅ​តុលាការ​យុត្តិធម៌​អន្តរជាតិ​&nbsp;(​ICJ)&nbsp;​នៅ​ទីក្រុង​ឡាអេ&nbsp;(​Geneva​)&nbsp;​ពី​ការរំលោភ​ព្រំដែន​កម្ពុជា​ពីសំណាក់​ប្រទេស​វៀតណាម​&nbsp;​និង​ប្តឹង​វៀតណាម​ទៅ​ប្រទេស​ហត្ថលេខី​នៃ​កិច្ចព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ា​រី​ស​ឆ្នាំ​&nbsp;​១៩៩១​&nbsp;​និង​ក្រុមប្រឹក្សាសន្តិសុខ​នៃ​អង្គការសហប្រជាជាតិ​&gt;&gt;​</em>។​</p>



<p>មន្រ្តី​ឃ្លាំមើល​កិច្ច​ព្រំដែន​ឯករាជ្យ​&nbsp;​លោក​&nbsp;​ម៉ែន​&nbsp;​ណា​ត​&nbsp;​យល់ស្រប​ថា​&nbsp;​កម្ពុជាក្រោម​ការ​​​ដឹកនាំ​របស់​គណបក្សប្រជាជន​កម្ពុជា​&nbsp;​ស្ថិត​ក្រោម​គំនាប​របស់​វៀតណាម​&nbsp;​រើខ្លួន​មិន​រួច​។​&nbsp;​លោក​អះអាង​ថា​&nbsp;​សូម្បីតែ​មន្ត្រី​កិច្ចការ​ព្រំដែន​នៃ​របប​ក្រុងភ្នំពេញ​&nbsp;​គឺ​លោក​&nbsp;​វ៉ា​&nbsp;​គឹមហុង​&nbsp;​ក៏​ធ្លាប់​ទទួលស្គាល់​អំពី​ការលំបាក​ក្នុង​ការ​ជំពាក់គុណ​វៀតណាម​&nbsp;​និង​គំនាប​នេះ​ដែរ​&nbsp;<em>&lt;&lt;​ព្រោះ​សូម្បីតែ​&nbsp;​វ៉ា​&nbsp;​គឹមហុង​&nbsp;​ខ្ញុំ​ធ្លាប់ទៅ​ជួប​ជជែក​ផ្ទាល់​ជាមួយ​គាត់​ដែរ​&nbsp;​កាលពីមុន​នោះ​ណា​&nbsp;​ក៏​គាត់​នៅ​រអ៊ូរទាំ​ថា​&nbsp;​បើ​មិន​អាសាច់​ជូន​ខ្លា​ធ្វើ​ម៉េច​នៅ​ស្រុក​បាន​!&nbsp;​គាត់​និយាយ​ផ្ទាល់​ជាមួយ​ពួក​យើងខ្ញុំ​បែប​ហ្នឹង​!&nbsp;​កាល​ហ្នឹង​គាត់​ហាម​អ្នកកាសែត​មិន​ឲ្យ​ចូល​ថត​ផង​&nbsp;​តែ​យើង​ចេះតែ​លួច​ហៅ​អ្នកកាសែត​ឲ្យ​ចូល​ថា​បាន​។​&nbsp;​ហើយ​អ្នកណា​ដែល​ធ្វើការ​ជាមួយ​យើង​ជិតដិត​&nbsp;​កាល​ខ្ញុំ​នៅ​ស្រុកខ្មែរ​ជាមួយ​សំ​អាន​អី​ហ្នឹង​&nbsp;​គឺ​ព្រះអង្គ​សម្តេច​តា​&nbsp;​កាល​លោក​នៅ​រស់​&nbsp;​យើ​ធ្វើការ​ជាមួយ​គាត់​ជិតដិត​ណាស់​។​&nbsp;​គាត់​រអ៊ូរទាំ​ដូចតែ​យើង​បញ្ហា​បូរណភាពទឹកដី​ហ្នឹង​&nbsp;​ហើយ​គាត់​ជំរុញ​ឲ្យ​មានការ​ដោះស្រាយ​តាមមធ្យោបាយ​កិច្ចព្រមព្រៀង​ក្រុង​ប៉ា​រី​ស​&nbsp;​និង​រដ្ឋធម្មនុញ្ញ​ដែរ​ហ្នឹង​!&nbsp;​ប៉ុន្តែ​ពួក​&nbsp;​ហ៊ុន​&nbsp;​សែន​&nbsp;​គាត់​មិនព្រម​។​&nbsp;​ដូច្នេះ​ពិធីការ​ការពារ​របស់​លោក​&nbsp;​ហ៊ុន​&nbsp;​សែន​&nbsp;​ហ្នឹង​&nbsp;​ក្រោយ​ពី​សម្តេច​តា​សោយ​ទិវង្គទ​ទៅ​&nbsp;​គឺថា​ធ្វើ​តាមទំនើងចិត្ត​តែម្ដង​!&gt;&gt;</em>​។​</p>



<p>វិទ្យុ​អាស៊ី​សេរី​&nbsp;​មិនទាន់​អាច​សុំ​ការ​បំភ្លឺ​ពី​ប្រធាន​គណៈកម្មាធិការ​ចម្រុះ​ខណ្ឌសីមា​&nbsp;​និង​បោះបង្គោល​ព្រំដែន​កម្ពុជា​-​វៀតណាម​&nbsp;​លោក​&nbsp;​វ៉ា​&nbsp;​គឹម​ហុង​&nbsp;​ជុំវិញ​រឿង​នេះ​&nbsp;​បាន​នៅឡើយ​ទេ​។​</p>



<p>ប៉ុន្តែ​កន្លងមក​របប​លោក​&nbsp;​ហ៊ុន​&nbsp;​សែន​&nbsp;​អះអាង​ថា​ការ​បោះបង្គោល​ព្រំដែន​&nbsp;​និង​ខណ្ឌសីមា​ដែល​រួចរាល់​&nbsp;​៨៤%&nbsp;​ជាមួយ​ប្រទេស​វៀតណាម​នោះ​&nbsp;​គឺ​ធ្វើ​ដោយមាន​ការ​ឯកភាព​គ្នា​ជា​រួម​រវាងប្រទេស​ទាំងពីរ​។​&nbsp;​ប៉ុន្តែ​&nbsp;​នៅសល់​&nbsp;​១៦%&nbsp;​ទៀត​នោះ​&nbsp;​គឺ​ទាមទារ​ឲ្យ​ភាគី​បារាំង​&nbsp;​ជួយ​ផ្នែក​បច្ចេកទេស​។​</p>



<p>លោក​&nbsp;​វ៉ា​&nbsp;​គឹម​ហុង​&nbsp;​កាលពី​ចុង​ឆ្នាំ​&nbsp;​២០២០​&nbsp;​ថា​រាជរដ្ឋាភិបាល​កម្ពុជា​&nbsp;​បាន​ដាក់​សំណើ​ទៅ​រដ្ឋាភិបាល​ប្រទេស​បារាំង​&nbsp;​ដើម្បី​ឱ្យ​មក​ជួយ​លើ​បច្ចេកទេស​កំណត់​ខណ្ឌសីមា​&nbsp;​និង​បង្គោល​ព្រំដែន​&nbsp;​ដែល​មិនទាន់​មានការ​ឯកភាព​គ្នា​ចំនួន​&nbsp;​១៦​ភាគរយ​នោះ​។​&nbsp;​ប៉ុន្តែ​&nbsp;​មិនទាន់​មាន​សេចក្ដីរាយការណ៍​ណាមួយ​&nbsp;​ថា​តើ​ភាគី​បារាំង​ឆ្លើយតប​យ៉ាងណា​នៅឡើយ​ទេ​។</p>



<p>​ចំណុច​&nbsp;​និង​កំណាត់​ព្រំដែន​&nbsp;​ដែល​មិនទាន់​បោះបង្គោល​រួច​នោះ​&nbsp;​មាននៅ​តំបន់​ព្រំដែន​ជាប់​ខេត្ត​កណ្តាល​&nbsp;​តំបន់​ដីសណ្ត​ទន្លេមេគង្គ​&nbsp;​និង​ទន្លេ​បាសាក់​​ជាដើម​៕</p>



<h3><em><strong>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</strong></em><em><strong>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</strong></em></h3>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%20%E1%9E%90%E1%9E%B6%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%B7%E1%9E%9F%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%84%E1%9E%9B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E1%9E%80%E1%9F%8F%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20-%20http://www.camnews.org/?p=377615">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2021%2F10%2F25%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e1%259e%2583%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2598%25e1%259e%25be%25e1%259e%259b%25e1%259e%2580%25e1%259e%25b7%25e1%259e%2585%25e1%259f%2592%25e1%259e%2585%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e1%259e%2596%25e1%259f%2592%2F&amp;t=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%20%E1%9E%90%E1%9E%B6%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%B7%E1%9E%9F%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%84%E1%9E%9B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E1%9E%80%E1%9F%8F%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F10%2F25%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e1%259e%2583%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2598%25e1%259e%25be%25e1%259e%259b%25e1%259e%2580%25e1%259e%25b7%25e1%259e%2585%25e1%259f%2592%25e1%259e%2585%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e1%259e%2596%25e1%259f%2592%2F&amp;title=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%20%E1%9E%90%E1%9E%B6%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%B7%E1%9E%9F%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%84%E1%9E%9B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E1%9E%80%E1%9F%8F%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2021%2F10%2F25%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e1%259e%2583%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2598%25e1%259e%25be%25e1%259e%259b%25e1%259e%2580%25e1%259e%25b7%25e1%259e%2585%25e1%259f%2592%25e1%259e%2585%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e1%259e%2596%25e1%259f%2592%2F&amp;title=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%20%E1%9E%90%E1%9E%B6%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%B7%E1%9E%9F%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%84%E1%9E%9B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E1%9E%80%E1%9F%8F%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B&amp;bodytext=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%20%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%B7%E1%9E%9F%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B-%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%20%E2%80%8B%E1%9E%82%E1%9E%BA%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%AF%E1%9E%80%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%20%E2%80%8B%E1%9E%8A%E1%9E%BC%E1%9E%85%E1%9F%92%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%84%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%20%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%20%E2%80%8B%E1%9F%A8%E1%9F%A4%E2%80%8B%25%20%E2%80%8B%E1%9E%80%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9E%84%E1%9E%98%E1%9E%80%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%9F%E1%9E%9F%E1%9E%9B%E1%9F%8B%E2%80%8B%20%E2%80%8B%E1%9F%A1%E1%9F%A6%E2%80%8B%25%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%E2%80%8B%20%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%89%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%84%E1%9F%87%E2%80%8B%20%E2%80%8B%E1%9E%80%E1%9F%8F%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9E%BC%E1%9E%85%E1%9E%82%E1%9F%92%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9F%94%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9F%85%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%A0%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%94%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%E2%80%8B%20%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%93%E1%9F%85%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%84%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B7%E1%9E%9B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9F%90%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%BB%E1%9F%86%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%AF%E1%9E%80%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%82%E1%9E%94%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F10%2F25%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e1%259e%2583%25e1%259f%2592%25e1%259e%259b%25e1%259e%25b6%25e1%259f%2586%25e1%259e%2598%25e1%259e%25be%25e1%259e%259b%25e1%259e%2580%25e1%259e%25b7%25e1%259e%2585%25e1%259f%2592%25e1%259e%2585%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e1%259e%2596%25e1%259f%2592%2F&amp;title=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%20%E1%9E%90%E1%9E%B6%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%B7%E1%9E%9F%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%84%E1%9E%9B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E1%9E%80%E1%9F%8F%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B&amp;notes=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%20%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%B7%E1%9E%9F%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B-%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%20%E2%80%8B%E1%9E%82%E1%9E%BA%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%AF%E1%9E%80%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%20%E2%80%8B%E1%9E%8A%E1%9E%BC%E1%9E%85%E1%9F%92%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%84%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%20%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%20%E2%80%8B%E1%9F%A8%E1%9F%A4%E2%80%8B%25%20%E2%80%8B%E1%9E%80%E1%9E%93%E1%9F%92%E1%9E%9B%E1%9E%84%E1%9E%98%E1%9E%80%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%9F%E1%9E%9F%E1%9E%9B%E1%9F%8B%E2%80%8B%20%E2%80%8B%E1%9F%A1%E1%9F%A6%E2%80%8B%25%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%E2%80%8B%20%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%89%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9F%84%E1%9F%87%E2%80%8B%20%E2%80%8B%E1%9E%80%E1%9F%8F%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%8A%E1%9E%BC%E1%9E%85%E1%9E%82%E1%9F%92%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9A%E2%80%8B%E1%9F%94%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9F%85%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%A0%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%94%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E1%9E%97%E1%9F%92%E1%9E%93%E1%9F%86%E1%9E%96%E1%9F%81%E1%9E%89%E2%80%8B%20%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%93%E1%9F%85%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%84%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%9C%E1%9F%80%E1%9E%8F%E1%9E%8E%E1%9E%B6%E1%9E%98%E2%80%8B%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B7%E1%9E%9B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9F%90%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%BB%E1%9F%86%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%AF%E1%9E%80%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%86%E1%9E%8A%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%82%E1%9E%94%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/25/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%83%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%98%e1%9e%be%e1%9e%9b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%96%e1%9f%92/" rel="bookmark">អ្នកឃ្លាំមើលកិច្ចការព្រំដែន ថាដោយសារសន្ធិសញ្ញាព្រំដែនខុសច្បាប់ ការបោះបង្គោលព្រំដែនក៏ខុសច្បាប់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/25/%e1%9e%9b%e1%9f%84%e1%9e%80-phil-robertson-%e1%9e%90%e1%9e%b6-%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%be%e2%80%8b%e1%9e%a0%e1%9e%b7%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9e%b6/" rel="bookmark">លោក Phil Robertson ថា ការ​ប្រើ​ហិង្សា​លើ​ក្រុម​ស្ត្រី​ថ្ងៃ​សុក្រ​ពី​ក្រុម​សន្តិ​សុខ ផ្ទុយ​ពី​បញ្ញត្តិ​សិទ្ធិ​មនុស្ស​នៃ​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទី​ក្រុង​ប៉ារីស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/25/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a-%e1%9e%8c%e1%9e%b8%e1%9e%93-%e1%9e%a0%e1%9e%b6%e1%9e%93-%e1%9e%91/" rel="bookmark">កម្មករ​រោងចក្រ ឌីន ហាន ទាម​ទារ​ថៅកែ​បើក​ប្រាក់​ឈ្នួល ដែល​ជំពាក់​អំឡុង​បិទ​ខ្ទប់​សម្រាប់​ខែ​មេសា និង​ខែ​ឧសភា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/24/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%a2%e1%9e%bc%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9e%9b%e1%9e%b8%e2%80%8b/" rel="bookmark">រដ្ឋាភិបាល​អូស្ត្រាលី​បារម្ភ​ពី​ការ ធ្លាក់ចុះ​សិទ្ធិ សេរីភាព​និង​ប្រជាធិបតេយ្យ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/24/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%9a%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%98%e1%9f%92%e1%9e%8a%e1%9e%bb%e1%9f%86%e2%80%8b%e1%9e%94%e1%9e%b9/" rel="bookmark">ពលរដ្ឋ​រស់​នៅ​ម្ដុំ​បឹង​តា​មោក​ផ្អាក​តវ៉ា ក្រោយ​អាជ្ញាធរ​ខណ្ឌ​ព្រែកព្នៅ​សន្យា​នាំ​ទៅ​រក​ដំណោះស្រាយ​​ជាមួយ​អភិបាល​ក្រុង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/24/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%80%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9f%82%e1%9e%a2%e1%9f%86%e1%9e%94%e1%9e%b7%e1%9e%9b-2/" rel="bookmark">ពលរដ្ឋ​ស្រុក​ស្រែអំបិល​ស្នើ​អាជ្ញាធរ​ខេត្ត​កោះកុង​ពន្លឿន​ដំណោះស្រាយ​ដីធ្លី​ជាមួយ​ក្រុមហ៊ុន ហេង ហ៊ុយ អភិវឌ្ឍន៍</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/24/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87-17/" rel="bookmark">សមត្ថកិច្ច​ខេត្ត​ព្រះសីហនុ​ឃាត់​ខ្លួន​មនុស្ស​៤៣​នាក់​ពាក់ព័ន្ធ​កាប់រាន​ដីព្រៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/24/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%80%e1%9e%bc%e1%9e%9c%e1%9e%b8%e1%9e%8a%e1%9f%a1%e1%9f%a9-%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd-8/" rel="bookmark">អ្នក​ជំងឺ​កូវីដ១៩ ចំនួន ៩នាក់​ទៀត​បាន​ស្លាប់ ក្នុង​នោះ​មាន ៧នាក់​មិន​បាន​ចាក់​វ៉ាក់សាំង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/24/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9f%a9%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%91%e1%9f%80%e1%9e%8f%e2%80%8b%e1%9e%9f/" rel="bookmark">អ្នក​ជំងឺ​៩​នាក់​ទៀត​ស្លាប់​ដោយ​កូវីដ-១៩​ខណៈ​ឆ្លង​ថ្មី​ជាង​១០០​នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/24/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9e%8e%e1%9f%92%e1%9e%8c%e2%80%8b%e1%9e%91%e1%9e%bd%e1%9e%9b%e2%80%8b%e1%9e%82%e1%9f%84%e1%9e%80%e2%80%8b/" rel="bookmark">អាជ្ញាធរ​ខណ្ឌ​ទួល​គោក​ឃាត់​ខ្លួន​មនុស្ស​៦៨​នាក់​នៅ​ខារ៉ាអូខេ​មួយ​ល្មើស​វិធានការ​សុខាភិបាល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/24/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%91%e1%9f%81%e1%9e%9f%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b%e1%9e%87%e1%9f%86/" rel="bookmark">ប្រទេស​មួយ​មួយចំនួន​ជំរុញ​ឲ្យ​របប​ភ្នំពេញ​ងាក​មក​គោរព​កិច្ចព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/24/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%91%e1%9f%81/" rel="bookmark">សង្គម​ស៊ីវិល​និង​ប្រទេស​ហត្ថលេខី​មួយចំនួន​ជំរុញ​ឲ្យ​រដ្ឋាភិបាល​អនុវត្ត​តាម​កិច្ចព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/24/%e1%9e%81%e1%9e%bd%e1%9e%94%e2%80%8b%e1%9f%a3%e1%9f%a0%e2%80%8b%e1%9e%86%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%93%e1%9f%83%e2%80%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e1%9e%96/" rel="bookmark">ខួប​៣០​ឆ្នាំ​នៃ​កិច្ចព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស​ពលរដ្ឋ​ខ្មែរ​ប្រារព្ធ​យ៉ាង​ផុសផុល​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/23/%e1%9e%85%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%9a%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%8e%e1%9f%8d%e2%80%8b%e1%9e%9a%e1%9e%94%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%a2/" rel="bookmark">ចំណាប់​អារម្មណ៍​របស់​អ្នកសារព័ត៌មាន​អំពី​ខួប​៣០​ឆ្នាំ​នៃ​កិច្ចព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/23/%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e1%9e%b6/" rel="bookmark">សកម្មជន​ខ្មែរ​អាមេរិកាំង​ប្រារព្ធ​ខួប​ទី​៣០​​នៃ​កិច្ចព្រមព្រៀង​សន្តិភាព​ក្រុង​ប៉ារីស​ដោយ​បាតុកម្ម​នៅ​រដ្ឋធានី​វ៉ាស៊ីនតោន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/23/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e1%9e%80%e1%9e%b6-5/" rel="bookmark">ពលរដ្ឋ​ខ្មែរ​អាមេរិកកាំង ធ្វើ​បាតុកម្ម​នៅ​មុខ​មន្ទីរ​រដ្ឋសភា​អាមេរិក ទាមទារ​ឲ្យ​លោក ហ៊ុន សែន អនុវត្ត​តាម​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/23/%e1%9e%8f%e1%9e%be%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9e%b8%e2%80%8b/" rel="bookmark">តើ​រដ្ឋាភិបាល និង​ភាគី​ពាក់ព័ន្ធ​អនុវត្ត​តាម​កិច្ច​ព្រមព្រៀង​សន្តិភាព​ទីក្រុង​ប៉ារីស​បាន​កម្រិត​ណា?</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/23/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%94%e1%9e%be%e1%9e%80%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%98%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%80%e1%9e%b6/" rel="bookmark">កម្ពុជា​បើក​ឱ្យ​មាន​ការហោះហើរ​ត្រង់​ឡើងវិញ​ជាមួយ​ប្រទេស​ចំនួន​៣​ទៀត នៅ​តំបន់​អាស៊ាន​បន្ទាប់ពី​ថៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/23/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%94%e1%9e%be%e1%9e%80%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%80%e1%9e%b6%e1%9e%9a/" rel="bookmark">កម្ពុជា​បើក​ឱ្យ​មានការ​ហោះហើរ​ត្រង់​ឡើង​វិញ​ជា​មួយ​ប្រទេស​ចំនួន​៣​ទៀត​​នៅ​​តំបន់​​អាស៊ាន​​បន្ទាប់​ពីថៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/10/23/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%80%e1%9f%84%e1%9f%87%e1%9e%80%e1%9e%bb%e1%9e%84%e2%80%8b/" rel="bookmark">សមត្ថកិច្ចខេត្តកោះកុង​ឃាត់ខ្លួន​មនុស្ស​៦​នាក់​ជា​មួយ​គ្រឿង​ញៀន​ជាង​២០០​គីឡូក្រាម​</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/25/%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%83%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%98%E1%9E%BE%E1%9E%9B%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9F%92/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="377615" />
	
			<input type='hidden' name='comment_post_ID' value='377615' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6d9211365" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2021 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

