<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  មុនជំនួបកំពូលអាស៊ី-អឺរ៉ុប៖ មន្ត្រីបក្សប្រឆាំង​រំឭក​គណៈកម្មការ​អឺរ៉ុប​ដាក់​សម្ពាធ​បន្ថែម​លើ​រដ្ឋាភិបាល​កម្ពុជា|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; មុនជំនួបកំពូលអាស៊ី-អឺរ៉ុប៖ មន្ត្រីបក្សប្រឆាំង​រំឭក​គណៈកម្មការ​អឺរ៉ុប​ដាក់​សម្ពាធ​បន្ថែម​លើ​រដ្ឋាភិបាល​កម្ពុជា Comments Feed" href="http://www.camnews.org/2021/11/20/%e1%9e%98%e1%9e%bb%e1%9e%93%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%94%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%bc%e1%9e%9b%e1%9e%a2%e1%9e%b6%e1%9e%9f%e1%9f%8a%e1%9e%b8-%e1%9e%a2%e1%9e%ba%e1%9e%9a%e1%9f%89/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='តុលាការ​គ្រោង​បើក​សវនាការ​សំណុំរឿង​លោក កឹម សុខា ឡើង​វិញ​នា​ពេល​ឆាប់ៗ​ខាង​មុខ' href='http://www.camnews.org/2021/11/20/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b%e1%9e%94%e1%9e%be%e1%9e%80%e2%80%8b%e1%9e%9f%e1%9e%9c%e1%9e%93%e1%9e%b6-7/' />
<link rel='next' title='កញ្ញា សេង ធារី ថា តុលាការ​​កោះហៅ​ខ្លួន​ប្រៀប​បាន​ខ្យល់​នយោបាយ' href='http://www.camnews.org/2021/11/20/%e1%9e%80%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6-%e1%9e%9f%e1%9f%81%e1%9e%84-%e1%9e%92%e1%9e%b6%e1%9e%9a%e1%9e%b8-%e1%9e%90%e1%9e%b6-%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a/' />
<meta name="generator" content="WordPress 5.2.13" />
<link rel="canonical" href="http://www.camnews.org/2021/11/20/%e1%9e%98%e1%9e%bb%e1%9e%93%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%94%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%bc%e1%9e%9b%e1%9e%a2%e1%9e%b6%e1%9e%9f%e1%9f%8a%e1%9e%b8-%e1%9e%a2%e1%9e%ba%e1%9e%9a%e1%9f%89/" />
<link rel='shortlink' href='http://www.camnews.org/?p=378927' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F11%2F20%2F%25e1%259e%2598%25e1%259e%25bb%25e1%259e%2593%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2594%25e1%259e%2580%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bc%25e1%259e%259b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8-%25e1%259e%25a2%25e1%259e%25ba%25e1%259e%259a%25e1%259f%2589%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F11%2F20%2F%25e1%259e%2598%25e1%259e%25bb%25e1%259e%2593%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2594%25e1%259e%2580%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bc%25e1%259e%259b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8-%25e1%259e%25a2%25e1%259e%25ba%25e1%259e%259a%25e1%259f%2589%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-378927 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> មុនជំនួបកំពូលអាស៊ី-អឺរ៉ុប៖ មន្ត្រីបក្សប្រឆាំង​រំឭក​គណៈកម្មការ​អឺរ៉ុប​ដាក់​សម្ពាធ​បន្ថែម​លើ​រដ្ឋាភិបាល​កម្ពុជា					
</div><!--end #breadcrumbs-->
		
		<div id="post-378927" class="post-378927 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">មុនជំនួបកំពូលអាស៊ី-អឺរ៉ុប៖ មន្ត្រីបក្សប្រឆាំង​រំឭក​គណៈកម្មការ​អឺរ៉ុប​ដាក់​សម្ពាធ​បន្ថែម​លើ​រដ្ឋាភិបាល​កម្ពុជា</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="November 20, 2021 at 9:22 pm">7 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2021/11/20/%e1%9e%98%e1%9e%bb%e1%9e%93%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%94%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%bc%e1%9e%9b%e1%9e%a2%e1%9e%b6%e1%9e%9f%e1%9f%8a%e1%9e%b8-%e1%9e%a2%e1%9e%ba%e1%9e%9a%e1%9f%89/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><strong>កម្ពុជា នយោបាយ</strong><br>20/11/2021 &#8211; 07:31<br>ដោយ៖ អ៊ឹង ប៊ុនថន<br><a href="https://www.rfi.fr/km/%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6/20211120-former-cnrp-official-asks-eu-for-more-pressure-on-cambodia"><strong>RFI</strong></a><br></p>



<figure class="wp-block-image"><img src="https://s.rfi.fr/media/display/0cb32040-49cb-11ec-ade5-005056bf30b7/w:1280/p:16x9/257768926_3203166349920550_3314191993497899640_n.jpg" alt=""/></figure>



<p>លោកស្រី មូរ សុខហួរ និងមន្ត្រីគណៈកម្មការអឺរ៉ុប&nbsp;© សហការី</p>


<hr>


<p>
<audio controls="controls">
<source src="https:\/\/aod-rfi.akamaized.net\/rfi\/cambodgien\/audio\/modules\/actu\/202111\/13h00-Desk-Bunthorn-20-11-2021.mp3" type="audio/mpeg">
</audio>
</p>



<p><strong>គណៈប្រតិភូរបស់​អតីតគណបក្សសង្រ្គោះជាតិ ដែល​ដឹកនាំ​ដោយ​លោកស្រី មូរ សុខហួរ បានទៅកាន់​ទ្វីបអឺរ៉ុប ​រយៈពេលជិតមួយសប្តាហ៍ គឺជាអ្វីដែល​បក្សប្រឆាំង​អះអាងថា​ដើម្បី​រំឭក​ទៅគណៈកម្មការ​អឺរ៉ុប​ឲ្យ​ដាក់​សម្ពាធ​បន្ថែម​ទៀត​មកលើ​រដ្ឋាភិបាលកម្ពុជា។ ការជំរុញ​បែបនេះ​របស់​មន្ត្រីបក្សប្រឆាំង​ដែលត្រូវបាន​តុលាការ​រំលាយ គឺតែប៉ុន្មានថ្ងៃ មុនពេល​ដែល​កម្ពុជា​ធ្វើ​ជាម្ចាស់ផ្ទះ​រៀបចំជំនួប​កំពូលអាស៊ី​-អឺរ៉ុប​នៅ​ចុង​ខែ​នេះ​។</strong></p>



<p>នៅក្រោយជំនួប​ដោយ​ឡែក​ពីគ្នាជា​បន្តបន្ទាប់​ជាមួយ​សមាជិក​សភា​អឺរ៉ុប និង​មន្ត្រី​គណៈកម្មការអឺរ៉ុប លោកស្រី មូរ សុខហួរ បានអះអាងថា មានប្រធានបទសំខាន់ៗជាច្រើន​ដែល​ត្រូវបាន​លើកឡើងរួមមាន៖ គោលការណ៍គោរពសិទ្ធិមនុស្ស លទ្ធិប្រជាធិបតេយ្យ និងការបោះឆ្នោតដោយសេរី ឆ្នាំ២០២២ ដែលមានគណបក្សសង្រ្គោះជាតិចូលរួម និង ការជំរុញឲ្យគោរពសន្ធិសញ្ញាសន្តិភាពទីក្រុងប៉ារីស២៣តុលាឆ្នាំ១៩៩១ ជាដើម។</p>



<p>ទាំងនេះគឺជាអ្វីដែល​បក្សប្រឆាំង​រំឭក​ទៅគណៈកម្មការ​អឺរ៉ុប​ឲ្យ​ដាក់​សម្ពាធ​បន្ថែម​ទៀត​មកលើ​រដ្ឋាភិបាលកម្ពុជានៅមុនពេល​ដែល​កម្ពុជា​ធ្វើ​ជាម្ចាស់ផ្ទះ​រៀបចំជំនួប​កំពូលអាស៊ី​-អឺរ៉ុប​នៅ​ចុង​ខែវិច្ឆិកា​នេះ​។</p>



<p>បើតាមលោកស្រី មូរ សុខហួរ នៅក្នុង​ជំនួប​នោះ លោកស្រីក៏​បាន​រាយការណ៍​អំពី​ស្ថានការណ៍​ក្នុង​ប្រទេស​កម្ពុជា​បច្ចុប្បន្ន និង​ពិនិត្យ​មើល​ថា តើ​សេចក្ដី​សម្រេច ២៥ចំណុច​ដែល​សភា​អឺរ៉ុប បាន​អនុម័ត​ កាល​ពី​ខែ​មីនា ឆ្នាំ២០២១ ដើម្បី​ទាមទារ​ឲ្យ​រដ្ឋាភិបាល​ស្ដារ​លទ្ធិប្រជាធិបតេយ្យ ​និង​សិទ្ធិមនុស្ស​នោះ បាន​អនុវត្ត​និង​មាន​លទ្ធផល​កម្រិត​ណា​ដែរ។</p>



<p>សេចក្តី​សម្រេច​២៥​ចំណុច​ដែលសភា​អឺរ៉ុប​បាន​អនុម័តនោះ គឺថ្កោល​ទោស​អំពើ​រំលោភ​​សិទ្ធិ​មនុស្ស និង​ការ​ធ្លាក់​ចុះ​ដុនដាប​នៃ​លទ្ធិប្រជាធិបតេយ្យ​នៅ​កម្ពុជា ហើយ​ទាមទារ​ឲ្យ​អាជ្ញាធរ​កម្ពុជា​លុបចោល​សាលក្រម​​កាត់ទោស​​មន្ត្រី​​ជាន់ខ្ពស់​​បក្ស​ប្រឆាំង និង​ទម្លាក់​ចោល​បទ​ចោទ​ដោយ​​ឥត​លក្ខខណ្ឌ ព្រមទាំង​ទាមទារ​ឲ្យ​គណបក្ស​សង្គ្រោះ​ជាតិ​រស់​ឡើង​វិញ​ជា​ដើម។ សភា​អឺរ៉ុប ក៏​បាន​ជំរុញ​ឲ្យ​ក្រុម​ប្រឹក្សា​អឺរ៉ុប ​អនុម័ត​វិធានការ​រឹតត្បិត​នានា ប្រឆាំង​នឹង​ក្រុម​មេដឹកនាំ​​នយោបាយ ​និង​កង​កម្លាំង​ប្រដាប់​​អាវុធ​នៅ​កម្ពុជា ដែល​ទទួល​ខុស​ត្រូវ ចំពោះ​អំពើ​រំលោភ​សិទ្ធិ​មនុស្ស «ធ្ងន់ធ្ងរ» ចំពោះ​ការ​រម្លាយ​​គណបក្ស​​​សង្គ្រោះ​ជាតិ។ ជាវិធានការ​ប្រឆាំង​នឹង​ផល​ប្រយោជន៍​ផ្នែក​សេដ្ឋកិច្ច​របស់​មន្ត្រី​កម្ពុជា​ទាំងនោះ ដោយ​ប្រើ​ច្បាប់​ដាក់​ទណ្ឌកម្ម​ជាសាកល​របស់​សហភាព​អឺរ៉ុប​ប្រឆាំង​នឹង​អំពើ​រំលោភ​សិទ្ធិមនុស្ស។</p>



<p>បើតាមលោកស្រី មូរ សុខហួរ ស្ថានភាព​ប្រជាធិបតេយ្យ និង​សិទ្ធិមនុស្ស​ក្នុង​ប្រទេស​កម្ពុជា​ នៅតែ​អាក្រក់​ដដែល និង​ជំរុញ​ឲ្យ​សហភាព​អឺរ៉ុប​ដាក់​សម្ពាធ​បន្ថែម​ទៀត ដើម្បី​ឲ្យ​រដ្ឋាភិបាល កែ​លម្អ​ឡើងវិញ​ជា​បន្ទាន់ ខណៈ​ការ​បោះ​ឆ្នោត​កាន់តែ​ខិត​ជិត​មក​ដល់។</p>



<p>លោកស្រី មូរ សុខហួរ អះអាងថាសមាជិកសភាអឺរ៉ុប​សន្យថា ពួកគេ​នឹង​​សួរនាំ​ទៅ​គណៈកម្មការ​អឺរ៉ុប​អំពី​ការ​អនុវត្ត ដូច​ជា ការ​ដក EBA ២០ភាគ​រយជាដើម។</p>



<p>ជាឆ្លើយតប​ អ្នកនាំពាក្យ​រដ្ឋាភិបាល​កម្ពុជា លោក ផៃ ស៊ីផាន អះអាងថា អ្វីដែល​មន្ត្រី​បក្ស​ប្រឆាំង​ដើរ​បញ្ចុះ​បញ្ចូល​មន្ត្រីអឺរ៉ុប​ឲ្យ​ដាក់​សម្ពាធបន្ថែមមកលើ​រដ្ឋាភិបាល​នោះគឺមិនមាន​ប្រសិទ្ធិភាពឡើយ៕</p>



<p>នៅក្រោយជំនួប​ដោយ​ឡែក​ពីគ្នាជា​បន្តបន្ទាប់​ជាមួយ​សមាជិក​សភា​អឺរ៉ុប និង​មន្ត្រី​គណៈកម្មការអឺរ៉ុប លោកស្រី មូរ សុខហួរ បានអះអាងថា មានប្រធានបទសំខាន់ៗជាច្រើន​ដែល​ត្រូវបាន​លើកឡើងរួមមាន៖ គោលការណ៍គោរពសិទ្ធិមនុស្ស លទ្ធិប្រជាធិបតេយ្យ និងការបោះឆ្នោតដោយសេរី ឆ្នាំ២០២២ ដែលមានគណបក្សសង្រ្គោះជាតិចូលរួម និង ការជំរុញឲ្យគោរពសន្ធិសញ្ញាសន្តិភាពទីក្រុងប៉ារីស២៣តុលាឆ្នាំ១៩៩១ ជាដើម។</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%98%E1%9E%BB%E1%9E%93%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%94%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%8A%E1%9E%B8-%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E1%9F%96%20%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%AD%E1%9E%80%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9F%88%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%B6%E1%9E%92%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20-%20http://www.camnews.org/?p=378927">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2021%2F11%2F20%2F%25e1%259e%2598%25e1%259e%25bb%25e1%259e%2593%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2594%25e1%259e%2580%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bc%25e1%259e%259b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8-%25e1%259e%25a2%25e1%259e%25ba%25e1%259e%259a%25e1%259f%2589%2F&amp;t=%E1%9E%98%E1%9E%BB%E1%9E%93%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%94%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%8A%E1%9E%B8-%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E1%9F%96%20%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%AD%E1%9E%80%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9F%88%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%B6%E1%9E%92%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F11%2F20%2F%25e1%259e%2598%25e1%259e%25bb%25e1%259e%2593%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2594%25e1%259e%2580%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bc%25e1%259e%259b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8-%25e1%259e%25a2%25e1%259e%25ba%25e1%259e%259a%25e1%259f%2589%2F&amp;title=%E1%9E%98%E1%9E%BB%E1%9E%93%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%94%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%8A%E1%9E%B8-%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E1%9F%96%20%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%AD%E1%9E%80%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9F%88%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%B6%E1%9E%92%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2021%2F11%2F20%2F%25e1%259e%2598%25e1%259e%25bb%25e1%259e%2593%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2594%25e1%259e%2580%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bc%25e1%259e%259b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8-%25e1%259e%25a2%25e1%259e%25ba%25e1%259e%259a%25e1%259f%2589%2F&amp;title=%E1%9E%98%E1%9E%BB%E1%9E%93%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%94%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%8A%E1%9E%B8-%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E1%9F%96%20%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%AD%E1%9E%80%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9F%88%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%B6%E1%9E%92%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6&amp;bodytext=%E1%9E%82%E1%9E%8E%E1%9F%88%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%8F%E1%9E%B7%E1%9E%97%E1%9E%BC%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%A2%E1%9E%8F%E1%9E%B8%E1%9E%8F%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%82%E1%9F%84%E1%9F%87%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%B9%E1%9E%80%E1%9E%93%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%98%E1%9E%BC%E1%9E%9A%20%E1%9E%9F%E1%9E%BB%E1%9E%81%E1%9E%A0%E1%9E%BD%E1%9E%9A%20%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9F%85%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9F%92%E1%9E%9C%E1%9E%B8%E1%9E%94%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%20%E2%80%8B%E1%9E%9A%E1%9E%99%E1%9F%88%E1%9E%96%E1%9F%81%E1%9E%9B%E1%9E%87%E1%9E%B7%E1%9E%8F%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%A0%E1%9F%8D%20%E1%9E%82%E1%9E%BA%E1%9E%87%E1%9E%B6%E1%9E%A2%E1%9F%92%E1%9E%9C%E1%9E%B8%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%A2%E1%9F%87%E1%9E%A2%E1%9E%B6%E1%9E%84%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%AD%E1%9E%80%E2%80%8B%E1%9E%91%E1%9F%85%E1%9E%82%E1%9E%8E%E1%9F%88%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%B2%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%B6%E1%9E%92%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%E2%80%8B%E1%9E%98%E1%9E%80%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E1%9F%94%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%87%E1%9F%86%E1%9E%9A%E1%9E%BB%E1%9E%89%E2%80%8B%E1%9E%94%E1%9F%82%E1%9E%94%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%9B%E1%9E%B6%E1%9E%99%20%E1%9E%82%E1%9E%BA%E1%9E%8F%E1%9F%82%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%20%E1%9E%98%E1%9E%BB%E1%9E%93%E1%9E%96%E1%9F%81%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9F%92%E1%9E%85%E1%9E%B6%E1%9E%9F%E1%9F%8B%E1%9E%95%E1%9F%92%E1%9E%91%E1%9F%87%E2%80%8B%E1%9E%9A%E1%9F%80%E1%9E%94%E1%9E%85%E1%9F%86%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%94%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%8A%E1%9E%B8%E2%80%8B-%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%85%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%81%E1%9F%82%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F11%2F20%2F%25e1%259e%2598%25e1%259e%25bb%25e1%259e%2593%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2594%25e1%259e%2580%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bc%25e1%259e%259b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8-%25e1%259e%25a2%25e1%259e%25ba%25e1%259e%259a%25e1%259f%2589%2F&amp;title=%E1%9E%98%E1%9E%BB%E1%9E%93%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%94%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%8A%E1%9E%B8-%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E1%9F%96%20%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%AD%E1%9E%80%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9F%88%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%B6%E1%9E%92%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6&amp;notes=%E1%9E%82%E1%9E%8E%E1%9F%88%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%8F%E1%9E%B7%E1%9E%97%E1%9E%BC%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%A2%E1%9E%8F%E1%9E%B8%E1%9E%8F%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%82%E1%9F%84%E1%9F%87%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9E%B9%E1%9E%80%E1%9E%93%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%98%E1%9E%BC%E1%9E%9A%20%E1%9E%9F%E1%9E%BB%E1%9E%81%E1%9E%A0%E1%9E%BD%E1%9E%9A%20%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%91%E1%9F%85%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9F%92%E1%9E%9C%E1%9E%B8%E1%9E%94%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%20%E2%80%8B%E1%9E%9A%E1%9E%99%E1%9F%88%E1%9E%96%E1%9F%81%E1%9E%9B%E1%9E%87%E1%9E%B7%E1%9E%8F%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%A0%E1%9F%8D%20%E1%9E%82%E1%9E%BA%E1%9E%87%E1%9E%B6%E1%9E%A2%E1%9F%92%E1%9E%9C%E1%9E%B8%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%A2%E1%9F%87%E1%9E%A2%E1%9E%B6%E1%9E%84%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%AD%E1%9E%80%E2%80%8B%E1%9E%91%E1%9F%85%E1%9E%82%E1%9E%8E%E1%9F%88%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%B2%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%B6%E1%9E%92%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%8F%E2%80%8B%E1%9E%98%E1%9E%80%E1%9E%9B%E1%9E%BE%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E1%9F%94%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%87%E1%9F%86%E1%9E%9A%E1%9E%BB%E1%9E%89%E2%80%8B%E1%9E%94%E1%9F%82%E1%9E%94%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%86%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%9B%E1%9E%B6%E1%9E%99%20%E1%9E%82%E1%9E%BA%E1%9E%8F%E1%9F%82%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9F%92%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%20%E1%9E%98%E1%9E%BB%E1%9E%93%E1%9E%96%E1%9F%81%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9F%92%E1%9E%85%E1%9E%B6%E1%9E%9F%E1%9F%8B%E1%9E%95%E1%9F%92%E1%9E%91%E1%9F%87%E2%80%8B%E1%9E%9A%E1%9F%80%E1%9E%94%E1%9E%85%E1%9F%86%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%94%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%8A%E1%9E%B8%E2%80%8B-%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89%E1%9E%BB%E1%9E%94%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%85%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%81%E1%9F%82%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/20/%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%92/" rel="bookmark">សកម្មជន​បក្ស​ប្រឆាំង​ធ្វើ​យុទ្ធនាការ​ប្រឆាំង​ការ​លក់​ទីស្នាក់ការ​កណ្ដាល​គណបក្ស​សង្គ្រោះជាតិ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/20/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%87%e1%9e%bc-4/" rel="bookmark">អាជ្ញាធរ​ថៃ​ចាប់​បញ្ជូន​មេឃុំ​បក្ស​ប្រឆាំង​ម្នាក់ទៀត​ឱ្យ​អាជ្ញាធរ​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/20/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd%e1%9e%93-5/" rel="bookmark">អាជ្ញាធរ​ថៃ​ចាប់​ខ្លួន​អតីត​សកម្មជន​បក្ស​ប្រឆាំង​ម្នាក់​ទៀតបញ្ជូន​មក​ឱ្យ​អាជ្ញាធរ​កម្ពុជា​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/20/%e1%9e%80%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6-%e1%9e%9f%e1%9f%81%e1%9e%84-%e1%9e%92%e1%9e%b6%e1%9e%9a%e1%9e%b8-%e1%9e%90%e1%9e%b6-%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a/" rel="bookmark">កញ្ញា សេង ធារី ថា តុលាការ​​កោះហៅ​ខ្លួន​ប្រៀប​បាន​ខ្យល់​នយោបាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/20/%e1%9e%98%e1%9e%bb%e1%9e%93%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%94%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%bc%e1%9e%9b%e1%9e%a2%e1%9e%b6%e1%9e%9f%e1%9f%8a%e1%9e%b8-%e1%9e%a2%e1%9e%ba%e1%9e%9a%e1%9f%89/" rel="bookmark">មុនជំនួបកំពូលអាស៊ី-អឺរ៉ុប៖ មន្ត្រីបក្សប្រឆាំង​រំឭក​គណៈកម្មការ​អឺរ៉ុប​ដាក់​សម្ពាធ​បន្ថែម​លើ​រដ្ឋាភិបាល​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/20/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b%e1%9e%94%e1%9e%be%e1%9e%80%e2%80%8b%e1%9e%9f%e1%9e%9c%e1%9e%93%e1%9e%b6-7/" rel="bookmark">តុលាការ​គ្រោង​បើក​សវនាការ​សំណុំរឿង​លោក កឹម សុខា ឡើង​វិញ​នា​ពេល​ឆាប់ៗ​ខាង​មុខ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/20/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e1%9e%9f%e1%9e%bb%e1%9f%86%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92-2/" rel="bookmark">ពលរដ្ឋ​ស្នើសុំ​អាជ្ញាធរ​ដោះស្រាយ​បញ្ហា​ទឹកភ្លៀង​ជន់​លិច​នៅ​ខណ្ឌដង្កោ ក្រោយ​ទឹកស្ទឹង​ព្រែក​ត្នោត​ចាប់​ផ្ដើម​ស្រក​ទៅ​វិញ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/20/adb-%e1%9e%95%e1%9f%92%e1%9e%8f%e1%9e%9b%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%85%e1%9e%b8-%e1%9f%a1%e1%9f%a8%e1%9f%a0/" rel="bookmark">ADB ផ្តល់​ប្រាក់​កម្ចី ១៨០ លាន​ដុល្លារ​ដល់​កម្ពុជា ដើម្បី​ធ្វើ​ឱ្យ​ប្រសើរ​ឡើង​នូវ​ហេដ្ឋារចនាសម្ព័ន្ធ​ទីក្រុង​ចំនួន​៣</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/20/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9f%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%8a%e1%9f%84%e1%9e%99%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba-3/" rel="bookmark">អ្នកស្លាប់​ដោយសារ​ជំងឺ​កូវីដ១៩ កើន​ ៥​នាក់​ទៀត ក្នុង​នោះ ៣នាក់​មិន​ទាន់​ចាក់វ៉ាក់សាំង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/20/%e1%9e%97%e1%9f%92%e1%9e%89%e1%9f%80%e1%9e%9c%e2%80%8b%e1%9e%91%e1%9f%81%e1%9e%9f%e1%9e%85%e1%9e%9a%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%84%e2%80%8b-%e1%9f%a3%e1%9f%a3-%e2%80%8b%e1%9e%98%e1%9f%89%e1%9e%ba/" rel="bookmark">ភ្ញៀវ​ទេសចរ​ជាង​ ៣៣ ​ម៉ឺន​នាក់​បាន​ដើរ​លេង​កម្សាន្ត​ នៅ​ថ្ងៃទីពីរ​នៃ​បុណ្យ​អុំទូក​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/20/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%80%e1%9e%bc%e1%9e%9c%e1%9e%b8%e1%9e%8a-%e1%9f%a1%e1%9f%a9%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93-7/" rel="bookmark">អ្នក​ជំងឺ​កូវីដ-១៩​ចំនួន ៥ នាក់​ទៀត​បាន​ស្លាប់ ខណៈ​រក​ឃើញ​អ្នក​ឆ្លង​ថ្មី​ចំនួន ៤០ នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/19/%e1%9e%a2%e1%9e%93%e1%9e%bb%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%92%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84-3/" rel="bookmark">អនុប្រធាន​បក្ស​សង្គ្រោះ​ជាតិ ជួប​មន្ត្រី​សភា​អឺរ៉ុប ដើម្បី​រម្លឹក​ពី​សេចក្ដី​សម្រេច ២៥ចំណុច​ស្ដីពី​បញ្ហា​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/19/%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%93%e1%9e%91%e1%9e%bc%e1%9e%8f%e1%9e%85%e1%9e%b7%e1%9e%93%e1%9f%96-%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e1%9e%9f%e1%9e%a0%e1%9e%80%e1%9e%b6%e1%9e%9a/" rel="bookmark">ស្ថានទូតចិន៖ កិច្ចសហការ​ចិន-កម្ពុជា មិន​អាច​អត់​ឱន​ឡើយ​ចំពោះ​ការជ្រៀតជ្រែក​ពី​ក​ម្លាំង​ខាងក្រៅ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/19/%e1%9e%94%e1%9f%89%e1%9e%bc%e1%9e%9b%e1%9e%b7%e1%9e%9f%e2%80%8b%e1%9e%87%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9f%87%e2%80%8b%e1%9e%80%e1%9e%98/" rel="bookmark">ប៉ូលិស​ជួយ​សង្គ្រោះ​កម្មករ​ថៃ ៩៩នាក់ ដែល​គេ​បង្ខំ​ឲ្យ​ធ្វើ​ការ​ខុស​ច្បាប់​នៅ​ក្រុង​ភ្នំពេញ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/19/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%81%e1%9f%87%e1%9e%8a%e1%9e%bc%e1%9e%84%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a-2/" rel="bookmark">គណបក្ស​បេះដូង​ជាតិ​គ្រោង​ប្ដឹង​ទៅ​តុលាការ​កំពូល​ករណី​ក្រសួង​មហាផ្ទៃ​មិន​ចុះ​បញ្ជី​ឈ្មោះ​បក្ស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/19/%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b%e1%9e%9a/" rel="bookmark">ពលករ​ខ្មែរ​មួយ​ចំនួន​រៀបរាប់​ពី​ការ​លំបាក​ពេល​ជាប់គុក​ដោយសារ​ឆ្លង​ដែន​ខុសច្បាប់​ទៅ​ប្រទេស​ថៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/19/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9e%b8%e1%9e%9c%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%8f%e1%9f%86%e1%9e%94%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%91%e1%9f%81%e1%9e%9f/" rel="bookmark">អាជីវកម្ម​នៅ​តំបន់​ទេសចរណ៍​ដំណើរការ​ប្រសើរ​ឡើងវិញ អំឡុង​ពិធីបុណ្យ​អុំទូក</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/19/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b-%e1%9e%9f%e1%9e%b6%e1%9e%8f-%e1%9e%95%e1%9e%b6-%e1%9e%a2%e1%9f%87%e1%9e%a2%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%90/" rel="bookmark">អ្នកស្រី​ សាត ផា អះអាង​ថា បាន​រង​ការ​ធ្វើ​ទារុណកម្ម​ពី​មន្ត្រី​ដោយ​បង្ខំ​ឱ្យ​ស្រាត​ខោអាវ តែ​មន្ត្រី​ពន្ធនាគារ​បដិសេធ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/19/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%87%e1%9e%bc%e1%9e%93%e2%80%8b%e1%9e%91%e1%9e%b6%e1%9e%a0%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%98-2/" rel="bookmark">កម្ពុជា​បញ្ជូន​ទាហាន​មួក​ខៀវ​៧៣​នាក់ ទៅ​ប្រទេស​សូដង់​ខាងត្បូង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/19/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%94%e1%9e%9a%e1%9e%91%e1%9f%81%e1%9e%9f%e2%80%8b-2/" rel="bookmark">រដ្ឋ​មន្ត្រី​ការបរទេស​កម្ពុជា-ជប៉ុន​ថា អាស៊ាន​មាន​តួនាទី​សំខាន់​ក្នុង​ការ​ជួយ​មីយ៉ាន់ម៉ា​ដោះស្រាយ​វិបត្តិ​ដោយ​សន្តិវិធី</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/20/%E1%9E%98%E1%9E%BB%E1%9E%93%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%94%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%8A%E1%9E%B8-%E1%9E%A2%E1%9E%BA%E1%9E%9A%E1%9F%89/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="378927" />
	
			<input type='hidden' name='comment_post_ID' value='378927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d57f5292fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2021 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.13'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

