<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  អង្គការ​និង​សម្ព័ន្ធ​សហជីព​ថា​ការ​ប៉ុនប៉ង​រំលាយ​រចនា​សម្ព័ន្ធ​សហជីព​ពី​សំណាក់​ក្រុមហ៊ុន ណាហ្គាវើលដ៍ ជារឿង​ខុសច្បាប់|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; អង្គការ​និង​សម្ព័ន្ធ​សហជីព​ថា​ការ​ប៉ុនប៉ង​រំលាយ​រចនា​សម្ព័ន្ធ​សហជីព​ពី​សំណាក់​ក្រុមហ៊ុន ណាហ្គាវើលដ៍ ជារឿង​ខុសច្បាប់ Comments Feed" href="http://www.camnews.org/2021/12/01/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%96%e1%9f%90%e1%9e%93%e1%9f%92%e1%9e%92%e2%80%8b%e1%9e%9f/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='គ.ជ.ប​ ថា​ដំណើរ​ការ​ពិនិត្យ​បញ្ជី​ឈ្មោះ និង​ការ​​​ចុះ​ឈ្មោះ​បោះឆ្នោត​ថ្មី​​មាន​ភាព​ល្អ​ប្រសើរ​​​​​' href='http://www.camnews.org/2021/12/01/%e1%9e%82-%e1%9e%87-%e1%9e%94%e2%80%8b-%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%8a%e1%9f%86%e1%9e%8e%e1%9e%be%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%96%e1%9e%b7%e1%9e%93%e1%9e%b7/' />
<link rel='next' title='អង្គការ​សង្គមស៊ីវិល​ស្នើឱ្យ​រដ្ឋាភិបាល​ចាត់​វិធានការ​យ៉ាងម៉ឺងម៉ាត់​ចំពោះ​អ្នកទន្ទ្រាន​យកដី​ព្រៃលិចទឹក' href='http://www.camnews.org/2021/12/01/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9f%92/' />
<meta name="generator" content="WordPress 5.2.13" />
<link rel="canonical" href="http://www.camnews.org/2021/12/01/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%96%e1%9f%90%e1%9e%93%e1%9f%92%e1%9e%92%e2%80%8b%e1%9e%9f/" />
<link rel='shortlink' href='http://www.camnews.org/?p=379413' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F12%2F01%2F%25e1%259e%25a2%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b7%25e1%259e%2584%25e2%2580%258b%25e1%259e%259f%25e1%259e%2598%25e1%259f%2592%25e1%259e%2596%25e1%259f%2590%25e1%259e%2593%25e1%259f%2592%25e1%259e%2592%25e2%2580%258b%25e1%259e%259f%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F12%2F01%2F%25e1%259e%25a2%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b7%25e1%259e%2584%25e2%2580%258b%25e1%259e%259f%25e1%259e%2598%25e1%259f%2592%25e1%259e%2596%25e1%259f%2590%25e1%259e%2593%25e1%259f%2592%25e1%259e%2592%25e2%2580%258b%25e1%259e%259f%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-379413 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> អង្គការ​និង​សម្ព័ន្ធ​សហជីព​ថា​ការ​ប៉ុនប៉ង​រំលាយ​រចនា​សម្ព័ន្ធ​សហជីព​ពី​សំណាក់​ក្រុមហ៊ុន ណាហ្គាវើលដ៍ ជារឿង​ខុសច្បាប់					
</div><!--end #breadcrumbs-->
		
		<div id="post-379413" class="post-379413 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">អង្គការ​និង​សម្ព័ន្ធ​សហជីព​ថា​ការ​ប៉ុនប៉ង​រំលាយ​រចនា​សម្ព័ន្ធ​សហជីព​ពី​សំណាក់​ក្រុមហ៊ុន ណាហ្គាវើលដ៍ ជារឿង​ខុសច្បាប់</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="December 1, 2021 at 6:29 pm">11 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2021/12/01/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%96%e1%9f%90%e1%9e%93%e1%9f%92%e1%9e%92%e2%80%8b%e1%9e%9f/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><a href="https://www.vodkhmer.news/category/national/social/work/"><strong>ការងារ</strong></a><strong>,&nbsp;</strong><a href="https://www.vodkhmer.news/category/national/politics/court-and-law/"><strong>តុលាការ និងច្បាប់</strong></a><strong>,&nbsp;</strong><a href="https://www.vodkhmer.news/category/national/"><strong>ព័ត៌មានជាតិ</strong></a><br><a href="https://www.vodkhmer.news/author/sopheap/">លោក ណាត សុភាព</a> | ០១ ធ្នូ ២០២១ | ម៉ោង&nbsp;១៨:២៩<br><a href="https://www.vodkhmer.news/2021/12/01/ngos-and-unions-say-nagaworlds-attempt-to-dissolve-union-structure-is-illegal/"><strong>VOD</strong></a><br></p>



<figure class="wp-block-image"><a href="https://www.vodkhmer.news/wp-content/uploads/424.jpg"><img src="https://www.vodkhmer.news/wp-content/uploads/elementor/thumbs/424-p8i32j95p0zucykj7ip8hn2404lt14mezsxq3h0d84.jpg" alt="តំណាងសហជីពណាហ្គាវើលដ៍ បានយកញត្តិជាមួយស្នាម​មេដៃអ្នកគាំទ្រ​ជាង២ ០០០នាក់​ (២ ០៤៩នាក់​) ទៅដាក់នៅក្រសួងការងារ ដើម្បីប្តឹងទាមទារឱ្យក្រុមហ៊ុនកាស៊ីណូមួយនេះបញ្ឈប់ការកាត់បុគ្គលិកជាង១ ០០០នាក់ ព្រឹកថ្ងៃទី០៨ ខែមិថុនា ឆ្នាំ២០២១។"/></a></figure>



<p>តំណាងសហជីពណាហ្គាវើលដ៍ បានយកញត្តិជាមួយស្នាម​មេដៃអ្នកគាំទ្រ​ជាង២ ០០០នាក់​ (២ ០៤៩នាក់​) ទៅដាក់នៅក្រសួងការងារ ដើម្បីប្តឹងទាមទារឱ្យក្រុមហ៊ុនកាស៊ីណូមួយនេះបញ្ឈប់ការកាត់បុគ្គលិកជាង១ ០០០នាក់ ព្រឹកថ្ងៃទី០៨ ខែមិថុនា ឆ្នាំ២០២១។ (ត្រាន់ តិចសេង)</p>


<hr>


<p>អង្គការ សមាគម និងសម្ព័ន្ធសហជីពជាង២០ បង្ហាញការសោកស្ដាយចំពោះក្រុមហ៊ុន ណាហ្គាវើលដ៍ ដែលមានចេតនាក្នុងការប៉ុនប៉ងរំលាយរចនាសម្ព័ន្ធថ្នាក់ដឹកនាំសហជីព និង​កាត់បន្ថយបុគ្គលិកជាប្រព័ន្ធជាង១ ៣០០នាក់ ដោយ​ពួកគេបានចាត់ទុកការប៉ុនប៉ងបែប​នេះថា​ជា​ការរំលោភច្បាប់ជាតិនិងអន្តរជាតិទាំងស្រុង ពិសេសអំឡុងពេលកម្ពុជាកំពុងជួបវិបត្តិកូវីដ-១៩។</p>



<p>អង្គការ សមាគម និងសហជីពទាំងនោះមានដូចជា សម្ព័ន្ធសហជីពកម្ពុជា, សមាគមសម្ព័ន្ធសហគមន៍កសិករកម្ពុជា, សម្ព័ន្ធសហជីពកម្មករចំណីអាហារ និងសេវាកម្មកម្ពុជា, សមាគមប្រជាធិបតេយ្យឯករាជ្យនៃសេដ្ឋកិច្ចក្រៅប្រព័ន្ធ, សម្ព័ន្ធសហជីពសេរីកម្មករនៃព្រះរាជាណាចក្រកម្ពុជា, សម្ព័ន្ធខ្មែរជំរឿន​និងការពារសិទ្ធិមនុស្ស លីកាដូ, មជ្ឈមមណ្ឌល​សម្ព័ន្ធ​ភាព​ការងារ ​និងសិទ្ធិមនុស្ស (សង់ត្រាល់), សមាគមការពារសិទិ្ធមនុស្ស និងអភិវឌ្ឍន៍នៅកម្ពុជា (អាដហុក), អង្គការសមាគមធាងត្នោត និងអង្គការសហជីពផ្សេងៗទៀត។</p>



<p>ក្នុងសេចក្ដីថ្លែងការណ៍រួមចុះ​ថ្ងៃទី​១ ខែធ្នូ របស់អង្គការ សមាគម និងសហជីពជាង២០នោះ បានឱ្យដឹងថា កាលពីថ្ងៃទី៨ ​ខែមេសា ឆ្នាំ២០២១ តំណាងក្រុមហ៊ុន ណាហ្គាវើលដ៍ ប្រកាសគម្រោងកាត់បន្ថយបុគ្គលិកជាថ្នាក់ដឹកនាំសហជីព និងកម្មករនិយោជិតចំនួនសរុប១ ៣២៩នាក់ ក្នុងចំណោមបុគ្គលិកសរុបជាង៨ ០០០នាក់ ក្រោមហេតុផលកម្ពុជាកំពុងជួបវិបត្តិកូវីដ-១៩។ ប៉ុន្តែការបញ្ឈប់នេះត្រូវបានសហជីពនិងកម្មករមួយចំនួនជំទាស់ ពីព្រោះក្រុមហ៊ុនមិនបានប្រឈមនឹងការខាតបង់លើមុខជំនួញរបស់ខ្លួនឡើយ។</p>



<p>ពួកគេ​ថា ជាក់​ស្ដែង​កាល​ពីឆ្នាំ២០២០ ក្រុមហ៊ុនទទួលបានប្រាក់ចំណេញសុទ្ធ១០២លានដុល្លារ​ ហើយ​បើគិត​ត្រឹម​រយៈ​​ពេល​​២ខែ​​​ដើម​ឆ្នាំ២០២១ ក្រុមហ៊ុន​ក៏ទទួលបានប្រាក់ចំណេញសុទ្ធជាង១២៧លានដុល្លារផងដែរ។ ចំណែកបុគ្គលិកវិញ ត្រូវកាត់បន្ថយម៉ោងការងារដល់ទៅ៦០% ដើម្បីកាត់​បន្ថយការចំណាយរបស់ក្រុមហ៊ុន និងទទួលបានប្រាក់ឈ្នួលទៅតាមចំនួនថ្ងៃជាក់ស្ដែងដែលបានចូលធ្វើការ។</p>



<p>ករណីនេះ អង្គការ សមាគម និងសហជីពទាំងនោះ បានបង្ហាញការសោកស្ដាយចំពោះក្រុមហ៊ុនល្បែងមួយនេះយ៉ាង​ខ្លាំង ជុំវិ​ញ​ចេតនា​និ​ងការប៉ុនប៉ងរំលាយរចនាសម្ព័ន្ធថ្នាក់ដឹកនាំសហជីព ព្រមទាំងគម្រោងកាត់បន្ថយបុគ្គលិកជាប្រព័ន្ធ​ ដោយ​រំលោភ​ច្បាប់ នៅអំឡុងពេលកម្ពុជាកំពុងជួបវិបត្តិកូវីដ-១៩​។</p>



<p>សេចក្ដីថ្លែងការណ៍​ដដែល​បញ្ជាក់​ថា កម្មករ៩៥៦​នាក់ ក្នុងចំណោម១ ៣២៩នាក់ ដែលទ​ទួល​បាន​ការ​ជូន​​ដំណឹង​ពីក្រុមហ៊ុន​ ណាហ្គាវើលដ៍ ​បញ្ឈប់ពីការងារនោះ ពួកគេត្រូវបង្ខំចិត្តឈប់ពីការងារដោយមិនហ៊ានបន្តការ​តវ៉ាជាមួយក្រុមហ៊ុន​នោះទេ បើទោះបីជា​ដឹង​ថា ក្រុមហ៊ុនផ្ដល់ប្រាក់បញ្ចប់កិច្ចសន្យាការងារ​មិន​ត្រឹមត្រូវតាមច្បាប់ការងារ និងរងនូវភាពអយុត្តិធម៌ក៏ដោយ។</p>



<p>ចំណែកកម្មករ៣៧៣នាក់ ក្នុងចំណោម១ ៣២៩នាក់ ដែលទទួលបានការជូនដំណឹងពីក្រុមហ៊ុន ណាហ្គាវើលដ៍ បញ្ឈប់​ពីការងារដែរ​នោះ បានជំទាស់មិនព្រមទទួលយកប្រាក់ជាថ្នូរបញ្ចប់កិច្ចសន្យាការងារ ដោយទាមទារឱ្យក្រុមហ៊ុនអនុវត្តតាមច្បាប់ស្ដីពីការងារ និងទទួលយកពួកគាត់ឱ្យចូលធ្វើការនៅកន្លែងដើមវិញ​។</p>



<p>ប្រភពដដែលនិយាយទៀត​ថា បន្ទាប់​ពីការចរចា​គ្មានដំណោះស្រាយជាច្រើនលើករវាងកម្មករនិយោជិតនិងក្រុមហ៊ុន គឺកម្មករបានប្ដឹង​ទៅ​ក្រសួង​ការងារ និងបណ្ដុះបណ្ដាលវិជ្ជាជីវៈ កាលពីខែមិថុនា ហើយបានបន្តនីតិវិធីទៅក្រុមប្រឹក្សាអាជ្ញាកណ្ដាលនៅដើមខែកក្កដា ឆ្នាំ២០២១។</p>



<p>ក្រុមប្រឹក្សាអាជ្ញាកណ្ដាល បានចេញសេចក្ដីបង្គាប់កាលពីថ្ងៃទី១០ ខែកញ្ញា ឆ្នាំនេះ ដោយឯកភាពតាមក្រុមហ៊ុនដែលបញ្ឈប់កម្មករ​ ប៉ុន្តែមិនបានបញ្ជាក់ពីមូលហេតុច្បាស់លាស់ និងយោងតាមច្បាប់ស្ដីពីការងារដែលចែងពីតួនាទីក្រុមប្រឹក្សាអាជ្ញាកណ្ដាល ត្រូវកាត់សេចក្ដីរាល់វិវាទដែលបានបញ្ជូនដោយរដ្ឋមន្ត្រីក្រសួងការងារនោះទេ បែរជារុញការងារនេះត្រលប់ទៅក្រសួងការងារវិញ។</p>



<p>សេចក្ដីថ្លែងការណ៍ដដែលបានអំពាវនាវទៅរដ្ឋាភិបាលពិនិត្យនិងជួយអន្តរាគមន៍ផ្ដល់ដំណោះស្រាយសមស្របលើករណីនេះ និង​សុំឱ្យថ្នាក់ដឹកនាំក្រុមហ៊ុន ណាហ្គាវើលដ៍ ​ចរចា​ជាមួយតំណាងសហជីព ដើម្បីស្វែងរកដំណោះស្រាយណាមួយដែលអាចទទួលយកបានទាំងសងខាង ប្រកបដោយភាពស្មោះត្រង់ និងបង្កើតទំនាក់ទំនងវិជ្ជាជីវៈល្អជាមួយសហជីពនៅកន្លែងការងារ។ លើសពីនេះ ត្រូវទទួលយកកម្មករ៣៧៣នាក់ចូលបម្រើការងារវិញ និងប​ញ្ឈប់ការរើសអើងឬធ្វើទុក្ខបុកម្នេញផ្សេងៗទៅលើសហជីពជាដើម ។</p>



<p>​អ្នកគ្រប់គ្រងកម្មវិធីការងារនៃមជ្ឈមណ្ឌលសម្ព័ន្ធភាពការងារ និងសិទ្ធិមនុស្ស (សង់ត្រាល់) លោក ឃុន ថារ៉ូ មានប្រសាសន៍ថា ក្រុមហ៊ុន ណាហ្គាវើលដ៍ បញ្ឈប់បុគ្គលិកជាបន្តបន្ទាប់ ជាការរំលោភលើសិទ្ធិជាមូលដ្ឋានរបស់កម្មករនិយោជិត ព្រមទាំង​រំលោភច្បាប់ការងារ ​រដ្ឋធម្មនុញ្ញ និងអនុសញ្ញាស្នូលរបស់អង្គការពលកម្មអន្តរជាតិលេខ៩៨ ដែលកម្ពុជាផ្ដល់សច្ចាប័ន ដោយអនុសញ្ញានេះធានាដល់ការការពារនូវសិទ្ធិសេរីភាពផ្នែកអង្គការវិជ្ជាជីវៈសហជីព។</p>



<p>មន្ត្រីសិទ្ធិមនុស្សរូបនោះបញ្ជាក់ថា បើសិនជារដ្ឋាភិបាលនិងក្រសួងការងារនៅតែបណ្ដែតបណ្ដោយឱ្យក្រុមហ៊ុន ណាហ្គាវើលដ៍​ បញ្ឈប់បុគ្គលិករបស់ខ្លួនដោយរំលោភច្បាប់ការងារទៀតនោះ ករណីនេះនឹងក្លាយ​​ជាគំរូមិនល្អសម្រាប់វិស័យការងារ​។</p>



<blockquote class="wp-block-quote"><p>លោកមានប្រសាសន៍ថា<strong>៖ «បង្ហាញពីគំរូអាក្រក់ បង្ហាញពីនីតិរដ្ឋនៅក្នុងប្រទេសកម្ពុជា ក្រុមហ៊ុនដែលគាត់មានឥទ្ធិពល ដែលគាត់មានអំណាច ដែលគាត់អាចធ្វើអ្វីតាមតែចិត្តបាន ហើយច្បាប់នៅក្នុងប្រទេសកម្ពុជាយើងបង្កើតមកដើម្បីអ្វី? ច្បាប់ស្ដីពីការងារ រដ្ឋធម្មនុញ្ញមាត្រា៣៦ បាននិយាយ​ពីសិទ្ធិសេរីភាពផ្នែកអង្គការវិជ្ជាជីវៈ ផ្នែកសមាគម ច្បាប់ស្ដីពីសហជីព តើយើងយកទៅណា? បើ[ក្រុមហ៊ុន]ណាហ្គាអាចធ្វើទៅបាន ក្រុមហ៊ុនផ្សេងៗទៀតដែលមានឥទ្ធិពលក៏អាចធ្វើបានដូចគ្នា ដូចណាហ្គាអ៊ីចឹង។ ជាក់ស្ដែង កម្មករនិយោជិតដែលគាត់ទទួលរងនូវផលប៉ះពាល់ជាងគេ»។</strong></p></blockquote>



<p>វីអូឌី មិនអាចសុំការបំភ្លឺពីប្រធានគ្រប់គ្រងផ្នែកទំនាក់ទំនងបុគ្គលិករបស់ក្រុមហ៊ុនកាស៊ីណូ ណាហ្គា វើលដ៍ (Naga World) អ្នកនាង ឌី សីហា និងអ្នកនាំពាក្យក្រសួងការងារ លោក ហេង សួរ បានទេ នៅថ្ងៃពុធនេះ។</p>



<p>ប្រធានសហជីពនៅក្រុមហ៊ុនកាស៊ីណូ ណាហ្គាវើលដ៍ (Naga World) កញ្ញា ឈឹម ស៊ីថរ មានប្រសាសន៍ថា កម្មករនិយោជិត​ជាង១ ៣០០នាក់ដែល​​​ក្រុមហ៊ុន ណាហ្គាវើលដ៍ បានបញ្ឈប់​​ជាបន្តបន្ទាប់នោះ​ ភាគច្រើនជាសមាជិកគាំទ្រសហជីព​នៅក្នុងក្រុមហ៊ុននេះ។ ​កញ្ញា​ចាត់ទុកការបញ្ឈប់បុគ្គលិកនេះ ថាជាការរើសអើងក្នុងវិស័យ​ការ​ងារ និង​រំលោភច្បាប់ការងារផងដែរ ។</p>



<p>កញ្ញា​ព្រមានថា បើក្រសួងការងារ និង​ក្រុមហ៊ុន មិនរកវិធីដោះស្រាយជូនកម្មករឱ្យស្របតាមច្បាប់ការងារទេ នោះពួកគេប្រមាណ​១ ៥០០នាក់ ទៅ២ ០០០នាក់ នឹង​នាំគ្នាធ្វើកូដកម្មនៅមុខក្រុមហ៊ុន ក្នុងថ្ងៃទី១៨ ខែធ្នូ ខាងមុខ​នេះ ដើម្បី​ទាមទាររកយុត្តិធម៌ជូនកម្មករដែលត្រូវបានក្រុមហ៊ុនបញ្ឈប់និងគ្រោងបញ្ឈប់ជាបន្តបន្ទាប់។</p>



<blockquote class="wp-block-quote"><p>កញ្ញាមានប្រសាសន៍ថា<strong>៖ «ឥលូវនេះមិនទាន់ផ្ដល់យុត្តិធម៌ឬជាដំណោះស្រាយពីអ្នកពាក់ព័ន្ធ ជាពិសេសក្រសួងការងារ ដែលមានតួនាទីក្នុងការមើលការខុសត្រូវក្នុងការអនុវត្តច្បាប់របស់ក្រុមហ៊ុននានាដែលបានរកស៊ីនៅក្នុងប្រទេសកម្ពុជាយើង។ កម្មករនិយោជិតមានសិទ្ធិទាមទាររកយុត្តិធ​ម៌​ដែរ គឺសិទ្ធិក្នុងការប្រើប្រាស់ក្នុងការទាមទារធ្វើកូដកម្មដោយអហិង្សា​ ដោយសន្តិវិធី ដើម្បីរកដំណោះស្រាយ។ ហើយជាចុងក្រោយនេះ បុគ្គលិកគាត់បានរួបរួមគ្នាសម្រេចជាឯកច្ឆន្ទថា នឹងធ្វើកូដកម្មនៅថ្ងៃទី១៨ ខែធ្នូ ឆ្នាំ២០២១ រហូតដល់មានដំណោះស្រាយ» ។</strong></p></blockquote>



<p>កាលពីថ្ងៃ​ទី២០ ខែកញ្ញា ឆ្នាំ២០២១ ក្រុមហ៊ុន NagaCorp បានចេញរបាយការណ៍បណ្ដោះអាសន្នស្ដីពីប្រាក់ចំណូលក្នុងរយៈពេល៦ខែដើមឆ្នាំ​នេះ របស់អាជីវកម្មក្រុមហ៊ុនសាខាណាហ្គាវើលដ៍។ តាមរបាយការណ៍កម្រាស់៥៦ទំព័រនោះ ណាហ្គាវើលដ៍ រកចំណូលបានជាង១៣០លានដុល្លារ នៅពាក់កណ្ដាលដើមឆ្នាំ២០២១ ដោយធ្លាក់ចុះជិត​៣០០ភាគរយ ធៀបនឹងរយៈពេលដូចគ្នាក្នុងឆ្នាំ២០២០ ដែលទទួលបានជាង​៣៧៧លានដុល្លារ ខណៈប្រាក់ចំណេញដុលទទួលបានជាង៧៤លានដុល្លារ ធ្លាក់ចុះជាង២៣០ភាគរយ៕</p>


<hr>


<h2><strong>រក្សាសិទ្វិគ្រប់យ៉ាងដោយ ស៊ីស៊ីអាយអឹម</strong></h2>



<p>សូមបញ្ជាក់ថា គ្មានផ្នែកណាមួយនៃអត្ថបទ រូបភាព សំឡេង និងវីដេអូទាំងនេះ អាចត្រូវបានផលិតឡើងវិញក្នុងការបោះពុម្ពផ្សាយ ផ្សព្វផ្សាយ ការសរសេរឡើងវិញ ឬ ការចែកចាយឡើងវិញ ដោយគ្មានការអនុញ្ញាតជាលាយលក្ខណ៍អក្សរឡើយ។ ស៊ីស៊ីអាយអឹម មិនទទួលខុសត្រូវចំពោះការលួចចម្លងនិងចុះផ្សាយបន្តណាមួយ ដែលខុស នាំឲ្យយល់ខុស បន្លំ ក្លែងបន្លំ តាមគ្រប់ទម្រង់និងគ្រប់មធ្យោបាយ។ ជនប្រព្រឹត្តិ និងអ្នកផ្សំគំនិត ត្រូវទទួលខុសត្រូវចំពោះមុខច្បាប់កម្ពុជា និងច្បាប់នានាដែលពាក់ព័ន្ធ។</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9E%94%E1%9F%89%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%9B%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%85%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%8E%E1%9E%B6%E1%9E%A0%E1%9F%92%E1%9E%82%E1%9E%B6%E1%9E%9C%E1%9E%BE%E1%9E%9B%E1%9E%8A%E1%9F%8D%20%E1%9E%87%E1%9E%B6%E1%9E%9A%E1%9E%BF%E1%9E%84%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%20-%20http://www.camnews.org/?p=379413">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2021%2F12%2F01%2F%25e1%259e%25a2%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b7%25e1%259e%2584%25e2%2580%258b%25e1%259e%259f%25e1%259e%2598%25e1%259f%2592%25e1%259e%2596%25e1%259f%2590%25e1%259e%2593%25e1%259f%2592%25e1%259e%2592%25e2%2580%258b%25e1%259e%259f%2F&amp;t=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9E%94%E1%9F%89%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%9B%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%85%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%8E%E1%9E%B6%E1%9E%A0%E1%9F%92%E1%9E%82%E1%9E%B6%E1%9E%9C%E1%9E%BE%E1%9E%9B%E1%9E%8A%E1%9F%8D%20%E1%9E%87%E1%9E%B6%E1%9E%9A%E1%9E%BF%E1%9E%84%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F12%2F01%2F%25e1%259e%25a2%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b7%25e1%259e%2584%25e2%2580%258b%25e1%259e%259f%25e1%259e%2598%25e1%259f%2592%25e1%259e%2596%25e1%259f%2590%25e1%259e%2593%25e1%259f%2592%25e1%259e%2592%25e2%2580%258b%25e1%259e%259f%2F&amp;title=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9E%94%E1%9F%89%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%9B%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%85%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%8E%E1%9E%B6%E1%9E%A0%E1%9F%92%E1%9E%82%E1%9E%B6%E1%9E%9C%E1%9E%BE%E1%9E%9B%E1%9E%8A%E1%9F%8D%20%E1%9E%87%E1%9E%B6%E1%9E%9A%E1%9E%BF%E1%9E%84%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2021%2F12%2F01%2F%25e1%259e%25a2%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b7%25e1%259e%2584%25e2%2580%258b%25e1%259e%259f%25e1%259e%2598%25e1%259f%2592%25e1%259e%2596%25e1%259f%2590%25e1%259e%2593%25e1%259f%2592%25e1%259e%2592%25e2%2580%258b%25e1%259e%259f%2F&amp;title=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9E%94%E1%9F%89%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%9B%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%85%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%8E%E1%9E%B6%E1%9E%A0%E1%9F%92%E1%9E%82%E1%9E%B6%E1%9E%9C%E1%9E%BE%E1%9E%9B%E1%9E%8A%E1%9F%8D%20%E1%9E%87%E1%9E%B6%E1%9E%9A%E1%9E%BF%E1%9E%84%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B&amp;bodytext=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%20%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%82%E1%9E%98%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E1%9E%87%E1%9E%B6%E1%9E%84%E1%9F%A2%E1%9F%A0%20%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%A0%E1%9E%B6%E1%9E%89%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9F%84%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%99%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%8E%E1%9E%B6%E1%9E%A0%E1%9F%92%E1%9E%82%E1%9E%B6%E1%9E%9C%E1%9E%BE%E1%9E%9B%E1%9E%8A%E1%9F%8D%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%85%E1%9F%81%E1%9E%8F%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9E%94%E1%9F%89%E1%9E%84%E1%9E%9A%E1%9F%86%E1%9E%9B%E1%9E%B6%E1%9E%99%E1%9E%9A%E1%9E%85%E1%9E%93%E1%9E%B6%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%90%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%8A%E1%9E%B9%E1%9E%80%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9E%99%E1%9E%94%E1%9E%BB%E1%9E%82%E1%9F%92%E1%9E%82%E1%9E%9B%E1%9E%B7%E1%9E%80%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%87%E1%9E%B6%E1%9E%84%E1%9F%A1%20%E1%9F%A3%E1%9F%A0%E1%9F%A0%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%20%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9F%81%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%85%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9E%94%E1%9F%89%E1%9E%84%E1%9E%94%E1%9F%82%E1%9E%94%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9A%E1%9F%86%E1%9E%9B%E1%9F%84%E1%9E%97%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%20%E1%9E%96%E1%9E%B7%E1%9E%9F%E1%9F%81%E1%9E%9F%E1%9E%A2%E1%9F%86%E1%9E%A1%E1%9E%BB%E1%9E%84%E1%9E%96%E1%9F%81%E1%9E%9B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E1%9E%87%E1%9E%BD%E1%9E%94%E1%9E%9C%E1%9E%B7%E1%9E%94%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2021%2F12%2F01%2F%25e1%259e%25a2%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%2593%25e1%259e%25b7%25e1%259e%2584%25e2%2580%258b%25e1%259e%259f%25e1%259e%2598%25e1%259f%2592%25e1%259e%2596%25e1%259f%2590%25e1%259e%2593%25e1%259f%2592%25e1%259e%2592%25e2%2580%258b%25e1%259e%259f%2F&amp;title=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9E%94%E1%9F%89%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9F%86%E1%9E%9B%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%85%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%8E%E1%9E%B6%E1%9E%A0%E1%9F%92%E1%9E%82%E1%9E%B6%E1%9E%9C%E1%9E%BE%E1%9E%9B%E1%9E%8A%E1%9F%8D%20%E1%9E%87%E1%9E%B6%E1%9E%9A%E1%9E%BF%E1%9E%84%E2%80%8B%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B&amp;notes=%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%20%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%82%E1%9E%98%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E1%9E%87%E1%9E%B6%E1%9E%84%E1%9F%A2%E1%9F%A0%20%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%A0%E1%9E%B6%E1%9E%89%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9F%E1%9F%84%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%99%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%8E%E1%9E%B6%E1%9E%A0%E1%9F%92%E1%9E%82%E1%9E%B6%E1%9E%9C%E1%9E%BE%E1%9E%9B%E1%9E%8A%E1%9F%8D%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%85%E1%9F%81%E1%9E%8F%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9E%94%E1%9F%89%E1%9E%84%E1%9E%9A%E1%9F%86%E1%9E%9B%E1%9E%B6%E1%9E%99%E1%9E%9A%E1%9E%85%E1%9E%93%E1%9E%B6%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%90%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%8A%E1%9E%B9%E1%9E%80%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9E%99%E1%9E%94%E1%9E%BB%E1%9E%82%E1%9F%92%E1%9E%82%E1%9E%9B%E1%9E%B7%E1%9E%80%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%87%E1%9E%B6%E1%9E%84%E1%9F%A1%20%E1%9F%A3%E1%9F%A0%E1%9F%A0%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%20%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9F%81%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%85%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9E%94%E1%9F%89%E1%9E%84%E1%9E%94%E1%9F%82%E1%9E%94%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%9A%E1%9F%86%E1%9E%9B%E1%9F%84%E1%9E%97%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%20%E1%9E%96%E1%9E%B7%E1%9E%9F%E1%9F%81%E1%9E%9F%E1%9E%A2%E1%9F%86%E1%9E%A1%E1%9E%BB%E1%9E%84%E1%9E%96%E1%9F%81%E1%9E%9B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E1%9E%87%E1%9E%BD%E1%9E%94%E1%9E%9C%E1%9E%B7%E1%9E%94%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%80%E1%9E%BC%E1%9E%9C%E1%9E%B8%E1%9E%8A-%E1%9F%A1%E1%9F%A9%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/01/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b-%e1%9e%80%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6%e2%80%8b-%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%87%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%87/" rel="bookmark">លោក​ កឹម សុខា​ បញ្ជាក់​ជា​​ថ្មី​ថា​​ ​ការ​សម្រេច​ចិត្ត​​មិន​ពាក់ព័ន្ធ​នឹង​លោក​ សម​ រង្ស៊ី​ ​គ្មាន​អ្នក​ណា​បង្ខំ​លោក​ទេ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/01/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%80%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6-%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%87%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%87%e1%9e%b6%e2%80%8b-3/" rel="bookmark">លោក កឹម សុខា បញ្ជាក់​ជា​ថ្មី​ថា អ្វី​ដែល​លោក​និយាយ គឺ​មិន​មាន​ការ​គំរាមកំហែង​នោះ​ទេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/01/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b-%e1%9e%91%e1%9e%b6%e1%9e%98/" rel="bookmark">មន្ត្រីសង្គមស៊ីវិល​ ទាមទារ​ឱ្យ​អាជ្ញាធរ​អនុវត្តច្បាប់​ឱ្យ​មាន​ប្រសិទ្ធភាព​លើ​ជនជាតិចិន​ក្នុងខេត្តព្រះសីហនុ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/01/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%9f%e1%9e%b7%e1%9e%9b%e1%9f%92%e1%9e%94%e1%9f%88%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%89%e1%9e%b8%e2%80%8b%e1%9e%8a%e1%9e%84%e1%9e%9c%e1%9f%82/" rel="bookmark">អ្នក​សិល្បៈ​ចាប៉ី​ដងវែង ​ស្នើ​ឱ្យរដ្ឋាភិបាល​​ជួយ​ឧបត្ថម្ភគាំទ្រ​ចាប៉ីដងវែងបន្ថែមទៀត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/01/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9f%92/" rel="bookmark">អង្គការ​សង្គមស៊ីវិល​ស្នើឱ្យ​រដ្ឋាភិបាល​ចាត់​វិធានការ​យ៉ាងម៉ឺងម៉ាត់​ចំពោះ​អ្នកទន្ទ្រាន​យកដី​ព្រៃលិចទឹក</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/01/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%96%e1%9f%90%e1%9e%93%e1%9f%92%e1%9e%92%e2%80%8b%e1%9e%9f/" rel="bookmark">អង្គការ​និង​សម្ព័ន្ធ​សហជីព​ថា​ការ​ប៉ុនប៉ង​រំលាយ​រចនា​សម្ព័ន្ធ​សហជីព​ពី​សំណាក់​ក្រុមហ៊ុន ណាហ្គាវើលដ៍ ជារឿង​ខុសច្បាប់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/01/%e1%9e%82-%e1%9e%87-%e1%9e%94%e2%80%8b-%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%8a%e1%9f%86%e1%9e%8e%e1%9e%be%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%96%e1%9e%b7%e1%9e%93%e1%9e%b7/" rel="bookmark">គ.ជ.ប​ ថា​ដំណើរ​ការ​ពិនិត្យ​បញ្ជី​ឈ្មោះ និង​ការ​​​ចុះ​ឈ្មោះ​បោះឆ្នោត​ថ្មី​​មាន​ភាព​ល្អ​ប្រសើរ​​​​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/01/%e1%9e%98%e1%9e%93%e1%9e%bb%e1%9e%9f%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9f%a4%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%91%e1%9f%80%e1%9e%8f%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9e%94-2/" rel="bookmark">មនុស្ស​៤នាក់​ទៀត​ស្លាប់​ដោយសារ​ជំងឺ​កូវីដ-១៩ និង​ឆ្លង​ថ្មី​ជាង​២០នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/01/%e1%9e%98%e1%9f%81%e1%9e%8a%e1%9e%b9%e1%9e%80%e1%9e%93%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6-%e1%9e%a1%e1%9e%b6%e1%9e%9c-%e1%9e%87%e1%9f%86%e1%9e%9a/" rel="bookmark">មេដឹកនាំ​កម្ពុជា-ឡាវ ជំរុញ​ឱ្យ​ពន្លឿន​ការ​បោះ​បង្គោល​ព្រំដែន​រដ្ឋ​រវាង​ប្រទេស​ទាំងពីរ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/01/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%80%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6%e1%9f%96-%e1%9e%a2%e1%9f%92%e1%9e%9c%e1%9e%b8%e1%9e%8a%e1%9f%82%e1%9e%9b%e1%9e%9b%e1%9f%84%e1%9e%80/" rel="bookmark">លោក កឹម សុខា៖ អ្វីដែលលោកធ្វើគឺតាមលទ្ធភាព និងឆន្ទៈ មិនធ្វើតាមអ្នកណាគំរាមបង្ខំឡើយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/01/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%84%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%93%e1%9f%86%e1%9e%96%e1%9f%81%e1%9e%89-%e1%9e%94/" rel="bookmark">រដ្ឋបាល​ក្រុង​ភ្នំពេញ ប្រកាស​បើក​ខារ៉ាអូខេ រង្គសាល និង​ឌីស្កូតែក វិញ​ភ្លាមៗ ដោយ​គ្មាន​មូលហេតុ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/01/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9e%80%e1%9e%bc%e1%9e%9c%e1%9e%b8%e1%9e%8a-%e1%9f%a1%e1%9f%a9-%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd-13/" rel="bookmark">អ្នក​ជំងឺ​កូវីដ-១៩ ចំនួន ៥​នាក់ ទៀត​បាន​​ស្លាប់​​ក្នុង​​នោះ​​អ្នក​​មិន​​បាន​​ចាក់​​វ៉ាក់សាំង ​៣ នាក់​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/01/%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%84-%e1%9f%a1%e1%9f%a0%e1%9f%a0%e1%9e%82%e1%9f%92%e1%9e%9a/" rel="bookmark">តំណាង​ពលរដ្ឋ​ជាង ១០០គ្រួសារ នៅ​ខេត្ត​មណ្ឌលគិរី​ប្តឹង​យោធា​ផ្កាយ២ ម្នាក់ រំលោភ​យក​ដី​សមូហភាព</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/30/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%9a%e1%9e%b7%e1%9f%87%e2%80%8b%e1%9e%82%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e2%80%8b%e1%9e%97/" rel="bookmark">ពលរដ្ឋ​រិះ​គន់​រដ្ឋា​ភិបាល​លោក ហ៊ុន សែន​ថា ផ្តល់​ជំនួយ​​ទៅ​​ឡាវ មិន​គិត​ពី​ពលរដ្ឋ​ខ្លួន​ឯង​កំពុង​ខ្វះ​ខាត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/30/%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%84%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%9f%e1%9f%92/" rel="bookmark">ស្នងការ​ខេត្ត​កំពង់​ស្ពឺ​ផ្អាក​ការ​សាក​សួរ​តំណាង​សហគមន៍​ព្រៃ​ឈើ​និង​ដីធ្លី​៦​នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/30/%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%a1%e2%80%8b%e1%9e%96%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%98/" rel="bookmark">សកម្មជន​សហគមន៍​ឡ​ពាង​ម្នាក់ ត្រូវបាន​ចោទ​ប្រកាន់​ពី​បទហិង្សា ខណៈ​គ្រួសារ​ថា ជា​រឿង​អយុត្តិធម៌</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/30/%e1%9e%80%e1%9e%bc%e1%9e%93%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%80%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6-%e1%9e%90%e1%9e%b6%e2%80%8b/" rel="bookmark">កូនស្រី​លោក កឹម សុខា ថា​ឪពុក​ខ្លួន​មាន​សិទ្ធិ​បញ្ចេញ​មតិ​ដើម្បី​ប្រាប់​ដៃគូ​ឱ្យ​បញ្ឈប់​ការ​កេង​ចំណេញ​នយោបាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/30/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%98%e1%9f%92%e1%9e%97%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%81%e1%9f%92%e1%9e%98/" rel="bookmark">អ្នកជំនាញ​បារម្ភ​ថា ខ្មែរ​អាច​នឹង​ថែរក្សា​បាន​តែ​ឧបករណ៍​ចាប៉ីដងវែង តែ​មិន​អាច​ថែ​ទម្រង់​ចាប៉ី​បាន​នា​ពេល​អនាគត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/30/%e1%9e%9f%e1%9e%b6%e1%9e%85%e1%9f%8b%e1%9e%89%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%91%e1%9f%84%e1%9e%9f%e2%80%8b%e1%9e%85%e1%9e%9b%e1%9e%93%e1%9e%b6%e2%80%8b/" rel="bookmark">សាច់ញាតិ​អ្នកទោស​ចលនា​កងទ័ព​សេរី​ជាតិ​កម្ពុជា ថា​តុលាការ​ឃុំខ្លួន​គ្រួសារ​ពួកគេ​លើស​ច្បាប់​កំណត់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/11/30/%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%91%e1%9f%81%e1%9e%9f%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93/" rel="bookmark">តំណាង​ប្រទេស​មួយ​ចំនួន​សោកស្ដាយ​ចំពោះ​ការ​យាង​សោយ​ព្រះទិវង្គត​របស់​សម្ដេចក្រុមព្រះ</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/01/%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%9F/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="379413" />
	
			<input type='hidden' name='comment_post_ID' value='379413' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09658a6f16" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2021 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.13'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

