<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  កញ្ញា​​ សេង​ ​ធារី​ ​ជួល​​លោក ​ជូង​ ជូងី ​ដើម្បី​ការពារ​ក្ដី​ ​និង​​បន្ត​កំដរ​ឆាក​ល្ខោន​នយោបាយ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; កញ្ញា​​ សេង​ ​ធារី​ ​ជួល​​លោក ​ជូង​ ជូងី ​ដើម្បី​ការពារ​ក្ដី​ ​និង​​បន្ត​កំដរ​ឆាក​ល្ខោន​នយោបាយ Comments Feed" href="http://www.camnews.org/2022/01/03/%e1%9e%80%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9f%81%e1%9e%84%e2%80%8b-%e2%80%8b%e1%9e%92%e1%9e%b6%e1%9e%9a%e1%9e%b8%e2%80%8b-%e2%80%8b%e1%9e%87%e1%9e%bd%e1%9e%9b%e2%80%8b/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='អ្នកជំនាញ​ព្រមាន​ថា រដ្ឋសមាជិក​​អាស៊ាន​​មួយ​ចំនួន​​អាច​នឹង​​ធ្វើ​ពហិការ​​កិច្ចប្រជុំ​កំពូល​​អាស៊ាន​​ដឹកនាំ​​ដោយ​​កម្ពុជា' href='http://www.camnews.org/2022/01/03/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9a%e1%9e%8a%e1%9f%92/' />
<meta name="generator" content="WordPress 5.2.13" />
<link rel="canonical" href="http://www.camnews.org/2022/01/03/%e1%9e%80%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9f%81%e1%9e%84%e2%80%8b-%e2%80%8b%e1%9e%92%e1%9e%b6%e1%9e%9a%e1%9e%b8%e2%80%8b-%e2%80%8b%e1%9e%87%e1%9e%bd%e1%9e%9b%e2%80%8b/" />
<link rel='shortlink' href='http://www.camnews.org/?p=380802' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F01%2F03%2F%25e1%259e%2580%25e1%259e%2589%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e2%2580%258b%25e2%2580%258b%25e1%259e%259f%25e1%259f%2581%25e1%259e%2584%25e2%2580%258b-%25e2%2580%258b%25e1%259e%2592%25e1%259e%25b6%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b-%25e2%2580%258b%25e1%259e%2587%25e1%259e%25bd%25e1%259e%259b%25e2%2580%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F01%2F03%2F%25e1%259e%2580%25e1%259e%2589%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e2%2580%258b%25e2%2580%258b%25e1%259e%259f%25e1%259f%2581%25e1%259e%2584%25e2%2580%258b-%25e2%2580%258b%25e1%259e%2592%25e1%259e%25b6%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b-%25e2%2580%258b%25e1%259e%2587%25e1%259e%25bd%25e1%259e%259b%25e2%2580%258b%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-380802 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> កញ្ញា​​ សេង​ ​ធារី​ ​ជួល​​លោក ​ជូង​ ជូងី ​ដើម្បី​ការពារ​ក្ដី​ ​និង​​បន្ត​កំដរ​ឆាក​ល្ខោន​នយោបាយ					
</div><!--end #breadcrumbs-->
		
		<div id="post-380802" class="post-380802 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">កញ្ញា​​ សេង​ ​ធារី​ ​ជួល​​លោក ​ជូង​ ជូងី ​ដើម្បី​ការពារ​ក្ដី​ ​និង​​បន្ត​កំដរ​ឆាក​ល្ខោន​នយោបាយ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="January 3, 2022 at 7:20 am">39 mins ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2022/01/03/%e1%9e%80%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9f%81%e1%9e%84%e2%80%8b-%e2%80%8b%e1%9e%92%e1%9e%b6%e1%9e%9a%e1%9e%b8%e2%80%8b-%e2%80%8b%e1%9e%87%e1%9e%bd%e1%9e%9b%e2%80%8b/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p>ដោយ មួង ណារ៉េត<br><strong>2022-01-02</strong><br><a href="https://www.rfa.org/khmer/news/human-rights/human-rights-advocate-seng-theary-fires-the-five-lawyers-appointed-by-the-bar-and-hires-a-new-one-01022022190545.html"><strong>RFA</strong></a><br></p>


<p><span class="audiolinktext"><b>ស្ដាប់ ឬទាញ​យក​សំឡេង</b></span><br>
<span class="audiolinkicons"><a href="https://www.rfa.org/khmer/news/human-rights/human-rights-advocate-seng-theary-fires-the-five-lawyers-appointed-by-the-bar-and-hires-a-new-one-01022022190545.html/@@stream"><img src="https://www.rfa.org/++plone++rfa-resources/img/icon-listen.png" title="ស្តាប់សំឡេង" alt="ស្តាប់សំឡេង"></a><a href="https://www.rfa.org/khmer/news/human-rights/human-rights-advocate-seng-theary-fires-the-five-lawyers-appointed-by-the-bar-and-hires-a-new-one-01022022190545.html/@@download/audio_file"><img src="https://www.rfa.org/++plone++rfa-resources/img/icon-download.png" title="ថតសំឡេង" alt="ថតសំឡេង"></a><br>
</span></p>


<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/human-rights/human-rights-advocate-seng-theary-fires-the-five-lawyers-appointed-by-the-bar-and-hires-a-new-one-01022022190545.html/@@images/1ac90347-ddaf-47f0-9d38-5c24850fe247.jpeg" alt="កញ្ញា​​សេង​ ​ធារី​ ​ជួល​​លោក​ជូង​ ជូងី ​ដើម្បី​ការពារ​ក្ដី​ ​និង​​បន្ត​កំដរ​ឆាក​ល្ខោន​នយោបាយ"/></figure>



<p><em>លោក​មេធាវី ជូង ជូងី ថ្លែង​ទៅ​កាន់​អ្នកកាសែត នៅ​មុខ​សាលាដំបូង​រាជធានី​ភ្នំពេញ នៅ​ថ្ងៃ​ទី​២ ខែ​តុលា ឆ្នាំ​២០១៥។</em> RFA/Rann Samnang</p>


<hr>


<p>
<audio controls="controls">
<source src="https://www.rfa.org/khmer/news/human-rights/human-rights-advocate-seng-theary-fires-the-five-lawyers-appointed-by-the-bar-and-hires-a-new-one-01022022190545.html/@@stream" type="audio/mpeg">
</audio>
</p>



<p>សកម្មជន​​សិទ្ធិមនុស្ស​កញ្ញា​&nbsp;​សេង​&nbsp;​ធារី​&nbsp;​បាន​​សម្រេច​ជួល​​លោក ​ជូង​&nbsp;ជូងី&nbsp;​ជា​មេធាវី​ជាតិ​ការពារ​សិទ្ធិ​​កញ្ញា​&nbsp;​និង​ប្តេជ្ញា​ថា​&nbsp;​នឹង​បន្ត​កំដរ​ឆាក​ល្ខោន​នយោបាយ​&nbsp;​តាម​ប្រព័ន្ធ​តុលាការ​នេះ​​តទៅទៀត​។​&nbsp;​កញ្ញា​បញ្ជាក់​ថា​&nbsp;​ក្នុងពេលជាមួយគ្នា​នេះ​&nbsp;​មេធាវី​អន្តរជាតិ​របស់​កញ្ញា​&nbsp;​ក៏​បន្ត​ជួយ​ក្នុង​រឿងក្តី​នេះ​&nbsp;​តាមរយៈ​ការ​តស៊ូ​មតិ​ពី​ខាងក្រៅ​។</p>



<p>សកម្មជន​សិទ្ធិមនុស្ស​&nbsp;​និង​ជា​អ្នកជំនាញ​ផ្នែក​ច្បាប់​&nbsp;​និង​នយោបាយ​អន្តរជាតិ​​កញ្ញា​&nbsp;​សេង​&nbsp;​ធារី​&nbsp;​ដែល​នៅតែ​ប្រកាន់​ជំហរ​ថា​&nbsp;​រឿង​ក្តីក្តាំ​របស់​កញ្ញា​នៅ​តុលាការ​សព្វថ្ងៃនេះ​&nbsp;​គឺជា​ឆាក​ល្ខោន​នយោបាយ​&nbsp;​ហើយដែល​ប្រព័ន្ធ​តុលាការ​&nbsp;​ត្រូវ​បាន​គេ​យកមក​ធ្វើជា​ឧបករណ៍​នោះ​&nbsp;​ថា​កញ្ញា​ត្រូវ​បង្ខំចិត្ត​មាន​មេធាវី​&nbsp;​តាម​ការ​ជ្រើសរើស​របស់​កញ្ញា​&nbsp;​ដែល​កញ្ញា​ទុកចិត្ត​និង​ជឿជាក់​&nbsp;​ដើម្បី​ការពារ​សិទ្ធិ​របស់​កញ្ញា​&nbsp;​នៅចំពោះមុខ​តុលាការ​នេះ​។​</p>



<p>​មុននឹង​ជួល​លោក​&nbsp;ជូង​&nbsp;ជូងី&nbsp;​កញ្ញា​បាន​ប្រកាស​មិនព្រម​យក​មេធាវី​ប្រាំ​រូប​&nbsp;​ដែល​គណៈ​មេធាវី​កម្ពុជា​ចាត់តាំង​ឲ្យការ​ពារ​ក្តី​កញ្ញា​&nbsp;​និង​សកម្មជន​នយោបាយ​បក្ស​ប្រឆាំង​។​&nbsp;​កាលពី​ចុង​ឆ្នាំ​​២០២០​&nbsp;​គណៈ​មេធាវី​កម្ពុជា​&nbsp;​ចាត់តាំង​មេធាវី​ប្រាំ​រូប​&nbsp;​ដើម្បី​ការពារ​ក្ដី​ដោយ​ឥត​គិតថ្លៃ​&nbsp;​សម្រាប់​ជនជាប់ចោទ​&nbsp;​ដែល​ជាសកម្ម​ជន​សិទ្ធិមនុស្ស​ និង​​នយោបាយ​ជាង​&nbsp;​៤០​&nbsp;​នាក់​។​&nbsp;​ក្នុងចំណោម​អ្នក​ទាំងនោះ​&nbsp;​មាន​កញ្ញា​&nbsp;​សេង​&nbsp;​ធារី​&nbsp;​មួយ​ដែរ​។​&nbsp;​ប៉ុន្តែ​​កញ្ញា​&nbsp;​សេង​&nbsp;​ធារី​&nbsp;​បាន​បញ្ជាក់​ជំហរ​តាំងពី​ដើមទី​&nbsp;​ថា​កញ្ញា​មិន​ត្រូវការ​មេធាវី​ទាំងនេះ​នោះ​ទេ​&nbsp;​ព្រោះ​កញ្ញា​មាន​ជំនាញ​ច្បាប់​ស្រាប់​&nbsp;​និង​ចង់​ការពារ​ក្តី​ដោយខ្លួនឯង​&nbsp;​ដោយ​មិន​ចាំបាច់​មាន​មេធាវី​។​</p>



<p>ម្យ៉ាងទៀត​កញ្ញា​&nbsp;​ថា​ពលរដ្ឋ​ក្រីក្រ​&nbsp;​អនីតិជន​&nbsp;​និង​ជន​ដែល​មាន​បញ្ហា​ខ្សោយ​សតិ​ស្មារតី​ជាច្រើន​&nbsp;​ត្រូវការ​មេធាវី​ជួយ​&nbsp;​ដែល​គួរតែ​គណៈ​មេធាវី​&nbsp;​យក​ធនធាន​ទាំងនេះ​ទៅ​ជួយ​ពួកគាត់​ដែល​ត្រូវការ​​មិនមែន​បង្ខំឲ្យ​កញ្ញា​យក​មេធាវី​&nbsp;​ដែល​កញ្ញា​មិន​ត្រូវការ​នោះ​ឡើយ​។​</p>



<p>​ក្នុងពេលជាមួយគ្នា​នេះ​ដែរ​កញ្ញា​&nbsp;​សេង​&nbsp;​ធារី​&nbsp;​ថា​រឿងក្តី​កញ្ញា​&nbsp;​គឺជា​ឆាក​ល្ខោន​នយោបាយ​សោះ​&nbsp;​តែ​គេ​ចាត់តាំង​មេធាវី​ឲ្យការ​ពារ​ក្ដី​ឲ្យ​កញ្ញា​&nbsp;​ធ្វើ​ដូច​មែនទែន​។​&nbsp;​កញ្ញា​ថា​​នេះ​​ក៏​ជា​រូបភាព​មួយទៀត​&nbsp;​ក្នុង​ប្រព័ន្ធ​តុលាការ​&nbsp;​ដែល​ហាក់ដូចជា​ចង់​បង្ហាញ​ថា​&nbsp;​តុលាការ​ដំណើរការ​ទៅតាម​នីតិវិធី​ត្រឹមត្រូវ​&nbsp;​ដើម្បី​បំភាន់​មតិ​សាធារណៈ​។​</p>



<p>ទោះ​ជា​យ៉ាងនេះ​ក្ដី​&nbsp;​កញ្ញា​ថា​ ដំណាក់​កាល​នេះ​&nbsp;​ជា​ពេលវេលា​សមស្រប​មួយ​​ដើម្បី​មាន​លោក​&nbsp;ជូង​&nbsp;ជូងី&nbsp;​ជា​មេធាវី​តាម​ការ​ជ្រើសរើស​របស់​កញ្ញា​&nbsp;​ឲ្យ​ជួយ​តតាំង​ផ្នែក​អង្គ​ច្បាប់​&nbsp;​ស្រប​ពេល​ដែល​កញ្ញា​បន្ត​កំដរ​ល្ខោន​នយោបាយ​នេះ​ផ្នែក​អង្គ​ហេតុ​៖ «<em>ពេលវេលា​ឥឡូវ​ខ្ញុំ​ក៏​រីករាយ​ដែរ​&nbsp;​ដែល​មាន​គាត់​ជា​មេធាវី​។​&nbsp;​ចុះ​ទាំងអស់គ្នា​បាន​យល់​ដឹង​ហើយ​តាម​ការ​សម្តែង​របស់​ខ្ញុំ​&nbsp;​ថា​រឿង​នេះ​មិនមែន​រឿង​ច្បាប់​&nbsp;​នៅតែ​ជា​រឿងល្ខោន​នយោបាយ​។​&nbsp;​ប៉ុន្តែ​&nbsp;​ឥឡូវ​ចូល​សាច់រឿង​មួយទៀត​&nbsp;​ដែល​អាច​បើ​ឱកាស​ឲ្យ​យើង​ពន្យល់​សាធារណជន​ទូទៅ​&nbsp;​របៀប​ដែល​យើង​អះអាង​ផ្នែក​ច្បាប់​។​&nbsp;​ដូច្នេះ​គាត់​ជា​មេធាវី​ជាក់ស្តែង​។​&nbsp;​គាត់​មិនមែន​សម្តែង​ទេ​។​&nbsp;​គាត់​នឹង​ធ្វើ​កិច្ចការ​របស់​គាត់​ផ្នែក​ច្បាប់​។​&nbsp;​ខ្ញុំ​នៅតែ​សម្តែង​&nbsp;​ព្រោះ​ខ្ញុំ​អត់មាន​កំហុស​អ្វី​&nbsp;​ខ្ញុំ​ត្រូវការ​សម្តែង​&nbsp;​នៅ​ក្នុង​ការចោទប្រកាន់​&nbsp;​ឆ្លើយតប​អី​ហ្នឹង​&nbsp;​តាម​គេ​ជំរុញ​ឲ្យ​ខ្ញុំ​ចូលរួម​ទៅ​&nbsp;​ពីព្រោះ​នេះ​ជា​ឱកាស​នៅ​ក្នុង​ការ​ផ្តល់​មេរៀន​ទៅ​សាធារណជន​ដែរ​»។</em></p>



<p>​មេរៀន​ដែល​ត្រូវ​ផ្តល់​ដល់​សាធារណជន​នោះ​កញ្ញា​&nbsp;​សេង​&nbsp;​ធារី​&nbsp;​ថា​គឺ​ការ​បំភ្លឺ​ឲ្យ​ឃើញច្បាស់​ថា​&nbsp;​តុលាការ​នេះ​រំលោភ​សិទ្ធិ​សេរីភាព​ប្រជាពលរដ្ឋ​&nbsp;​ក្នុង​ការ​បញ្ចេញមតិ​&nbsp;​និង​សិទ្ធិ​នយោបាយ​&nbsp;​ដែល​ធានា​ដោយ​រដ្ឋធម្មនុញ្ញ​កម្ពុជា​&nbsp;​និង​ច្បាប់អន្តរជាតិ​&nbsp;​ដែល​កម្ពុជា​ព្រម​ចុះហត្ថលេខា​អនុវត្ត​តាម​។​&nbsp;​កញ្ញា​ថា​ ការ​អនុវត្ត​សិទ្ធិ​សេរីភាព​របស់​ប្រជាពលរដ្ឋ​&nbsp;​ដោយ​អហិង្សា​&nbsp;​ស្របតាម​រដ្ឋធម្មនុញ្ញ​&nbsp;​និង​ច្បាប់អន្តរជាតិ​&nbsp;​មិនមែន​ជា​បទឧក្រិដ្ឋ​នោះ​ទេ​។​&nbsp;​កញ្ញា​ថា​&nbsp;​ការ​បំពាន​នីតិវិធី​ត្រឹមត្រូវ​&nbsp;​និង​សិទ្ធិ​សេរីភាព​របស់​ពលរដ្ឋ​បែប​នេះ​&nbsp;​នឹង​ធ្វើឲ្យ​នីតិវិធី​តុលាការ​នេះ​&nbsp;​ចាត់ទុកជា​មោឃៈ​&nbsp;​និង​ទម្លាក់​ចោល​រាល់​ការចោទប្រកាន់​មក​លើ​កញ្ញា​។​</p>



<p>ស្រប​ពេល​ដែល​លោក​មេធាវី​&nbsp;ជូង​&nbsp;ជូងី&nbsp;​នឹង​ការពារ​សិទ្ធិ​កញ្ញា​ផ្នែក​អង្គ​ច្បាប់​នៅ​កម្រិត​ជាតិ​&nbsp;​នៅ​កម្រិត​អន្តរជាតិ​ឯណោះ​វិញ​&nbsp;​កញ្ញា​មាន​មេធាវី​អន្តរជាតិ​មួយ​រូប​&nbsp;​គឺ​លោក​&nbsp;​ចារិត​&nbsp;ហ្គិនស័រ​&nbsp;(Jared Genser)&nbsp;​ដែល​កញ្ញា​អះអាង​ថា​&nbsp;​ជួយ​ក្នុង​រឿងក្តី​កញ្ញា​លើឆាកអន្តរជាតិ​&nbsp;​ជាពិសេស​ពាក់ព័ន្ធ​នឹង​នយោបាយ​&nbsp;​ព្រោះ​រឿង​នេះ​គឺជា​រឿង​នយោបាយ​<em>៖ «​ពួកគាត់​ក៏មាន​យុទ្ធ​សា​ស្រ្ត​ដែរ​ផ្នែក​នយោបាយ​&nbsp;​ពីព្រោះ​ក្រុមហ៊ុន​ច្បាប់​&nbsp;​Perseus​&nbsp;Strategies&nbsp;​របស់​លោក​&nbsp;​ចារិត​&nbsp;ហ្គិនស័រ​​&nbsp; (Jared Genser) ហ្នឹង​)&nbsp;​គាត់​ក៏​យល់​អំពី​ចលនា​របស់​លទ្ធិប្រជាធិបតេយ្យ​។​&nbsp;​ដូច្នេះ​គាត់​ជួយ​រៀបចំ​ឯកសារ​របស់​ខ្ញុំ​&nbsp;​សេចក្ដីថ្លែង​ការណ៍​របស់​ខ្ញុំ​ហ្នឹង​ជា​ស្នាដៃ​របស់​ក្រុម​លោក​&nbsp;​ចារិត​&nbsp;ហ្គិនស័រ&nbsp;​ជាមួយ​ខ្ញុំ​&nbsp;​ហើយ​ឯកសារ​ហ្នឹង​ជា​មូលដ្ឋាន​របស់​ខ្ញុំ​&nbsp;​ទោះបី​មាន​លោក​មេធាវី​&nbsp;ជូង​&nbsp;ជូងី​ក្តី​»។</em></p>



<p>​លោក​&nbsp;​ចារិត&nbsp;ហ្គិនស័រ&nbsp;(Jared Genser) &nbsp;​ជា​មេធាវី​អន្តរជាតិ​ជនជាតិ​អាមេរិក​&nbsp;​និង​ជា​មិត្តភក្តិ​ជិតស្និទ្ធ​របស់​កញ្ញា​&nbsp;​សេង​&nbsp;​ធារី​&nbsp;​ដែល​បាន​ទៅ​ផ្តល់​កម្លាំងចិត្ត​&nbsp;​និង​តាមដាន​សវនាការ​ដោយ​ផ្ទាល់​&nbsp;​កាលពីដើម​ខែ​&nbsp;​ធ្នូ​&nbsp;​ឆ្នាំ​&nbsp;​២០២១​។​&nbsp;​លោក​&nbsp;​ចារិត​&nbsp;ហ្គិនស័រ&nbsp;​&nbsp;​ថា​បន្ទាប់ពី​ចូល​ស្តាប់​សវនាការ​ជា​លើកទីមួយ​នោះ​&nbsp;​លោក​​​មានការ​ភ្ញាក់ផ្អើល​ចំពោះ​ការ​បំពាន​នីតិវិធី​&nbsp;​យ៉ាង​សម្បើម​របស់​តុលាការ​កម្ពុជា​&nbsp;​ក្នុង​សំណុំរឿង​កញ្ញា​&nbsp;​សេង​&nbsp;​ធារី​នេះ​។​</p>



<p>នីតិវិធី​ដែល​រង​ការ​បំពាន​ទាំងនោះ​&nbsp;​រួម​មានការ​ហាមឃាត់​អ្នកកាសែត​បរទេស​&nbsp;​មិន​ឲ្យ​ចូល​ស្តាប់​សវនាការ​&nbsp;​ដោយសារ​យកលេស​ថា​&nbsp;​មិនបាន​ចុះឈ្មោះ​ជាមុន​&nbsp;​ការ​រករឿង​កញ្ញា​&nbsp;​សេង​&nbsp;​ធារី​&nbsp;​មិន​ចង់ឲ្យ​ចូល​បន្ទប់​សវនាការ​&nbsp;​ដោយសារតែ​កញ្ញា​ស្លៀកពាក់​សម្លៀក​បំពាក់​ជា​អប្សរា​&nbsp;​និង​បង្គាប់​ឲ្យ​កញ្ញា​ដូរ​សម្លៀក​បំពាក់​នេះ​ចេញ​&nbsp;​នៅ​ពេល​ចូល​សវនាការ​លើកក្រោយ​ជាដើម​។​</p>



<p>ជាង​នេះ​ទៅទៀត​&nbsp;​លោក​កត់​សម្គាល់​ឃើញ​ភាព​មិន​ប្រក្រតី​&nbsp;​ក្នុង​ករណី​ជូនដំណឹង​អំពី​ដីកា​របស់​តុលាការ​&nbsp;​ដល់​កញ្ញា​&nbsp;​សេង​&nbsp;​ធារី​&nbsp;​និង​កូនក្តី​ដទៃទៀត​។​&nbsp;​លោក​ថា​&nbsp;​ក្នុង​ថ្ងៃ​សវនាការ​នោះ​&nbsp;​មេធាវី​ជាច្រើន​របស់​កូនក្តី​ដទៃទៀត​&nbsp;​បាន​ត្អូញត្អែ​ថា​&nbsp;​មិនបាន​ទទួល​ដីកាកោះ​&nbsp;​ដើម្បី​ឡើង​សវនាការ​នៅ​ពេល​នោះ​។​&nbsp;​មួយទៀត​លោក​&nbsp;​ថា​ដល់​ថ្ងៃ​សវនាការ​ទៅ​ហើយ​&nbsp;​តុលាការ​ដូរ​ចៅក្រម​&nbsp;​ដោយ​មិន​ជូនដំណឹង​កូនក្តី​មុន​។​</p>



<p>វិទ្យុ​អាស៊ី​សេរី​&nbsp;​មិនទាន់​អាច​ទាក់ទង​ប្រធាន​គណៈ​មេធាវី​លោក​&nbsp;​លី​&nbsp;​ច័ន្ទ​តុលា​&nbsp;​និង​អ្នកនាំពាក្យ​សាលាដំបូង​រាជធានី​ភ្នំពេញ​&nbsp;​លោក​&nbsp;​អ៊ី​&nbsp;រិន្ទ&nbsp;​ដើម្បី​បំភ្លឺ​ជុំវិញ​រឿង​នេះ​បាន​នៅឡើយ​ទេ​។​</p>



<p>កញ្ញា​&nbsp;​សេង​&nbsp;​ធារី​&nbsp;​ត្រូវ​បាន​ចោទប្រកាន់​ពី​បទ​រួមគំនិតក្បត់​&nbsp;​និង​ញុះញង់​&nbsp;​ដោយសារតែ​សារ​គាំទ្រ​ដំណើរ​មាតុភូមិនិវត្តន៍​របស់​ប្រធាន​ស្តីទី​គណបក្ស​សង្គ្រោះ​ជាតិ​លោក​&nbsp;​សម​&nbsp;​រង្ស៊ី&nbsp;​កាលពី​ឆ្នាំ​&nbsp;​២០១៩​។​&nbsp;​កញ្ញា​ស្ថិត​ក្នុងចំណោម​ជនជាប់ចោទ​&nbsp;​៤២​&nbsp;​នាក់​&nbsp;​ដែល​តុលាការ​ចោទ​ជា​ក្រុម​។​&nbsp;​ប៉ុន្តែ​តុលាការ​បាន​បំបែក​សំណុំរឿង​នេះ​&nbsp;​ទៅជា​បី​ក្រុម​&nbsp;​ដោយ​ដាក់​កញ្ញា​&nbsp;​សេង​&nbsp;​ធារី​&nbsp;​ឲ្យ​ដាច់​ម្នាក់ឯង​&nbsp;​ស្រប​ពេល​ដែល​ជនជាប់ចោទ​&nbsp;​៤១​&nbsp;​នាក់​ផ្សេងទៀត​&nbsp;​បំបែកចេញ​ជា​ពីរ​ក្រុម​។​&nbsp;​សវនាការ​របស់​កញ្ញា​&nbsp;​សេង​&nbsp;​ធារី​&nbsp;​នឹង​បន្ត​នៅ​ថ្ងៃ​ទី​៤​&nbsp;​ខែ​​មករា ឆ្នាំ២០២២​៕</p>



<p><strong>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</strong><em><strong>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</strong></em></p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%E2%80%8B%20%E1%9E%9F%E1%9F%81%E1%9E%84%E2%80%8B%20%E2%80%8B%E1%9E%92%E1%9E%B6%E1%9E%9A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%9B%E2%80%8B%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%84%E2%80%8B%20%E1%9E%87%E1%9E%BC%E1%9E%84%E1%9E%B8%20%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%8A%E1%9E%9A%E2%80%8B%E1%9E%86%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9B%E1%9F%92%E1%9E%81%E1%9F%84%E1%9E%93%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%20-%20http://www.camnews.org/?p=380802">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2022%2F01%2F03%2F%25e1%259e%2580%25e1%259e%2589%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e2%2580%258b%25e2%2580%258b%25e1%259e%259f%25e1%259f%2581%25e1%259e%2584%25e2%2580%258b-%25e2%2580%258b%25e1%259e%2592%25e1%259e%25b6%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b-%25e2%2580%258b%25e1%259e%2587%25e1%259e%25bd%25e1%259e%259b%25e2%2580%258b%2F&amp;t=%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%E2%80%8B%20%E1%9E%9F%E1%9F%81%E1%9E%84%E2%80%8B%20%E2%80%8B%E1%9E%92%E1%9E%B6%E1%9E%9A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%9B%E2%80%8B%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%84%E2%80%8B%20%E1%9E%87%E1%9E%BC%E1%9E%84%E1%9E%B8%20%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%8A%E1%9E%9A%E2%80%8B%E1%9E%86%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9B%E1%9F%92%E1%9E%81%E1%9F%84%E1%9E%93%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F01%2F03%2F%25e1%259e%2580%25e1%259e%2589%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e2%2580%258b%25e2%2580%258b%25e1%259e%259f%25e1%259f%2581%25e1%259e%2584%25e2%2580%258b-%25e2%2580%258b%25e1%259e%2592%25e1%259e%25b6%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b-%25e2%2580%258b%25e1%259e%2587%25e1%259e%25bd%25e1%259e%259b%25e2%2580%258b%2F&amp;title=%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%E2%80%8B%20%E1%9E%9F%E1%9F%81%E1%9E%84%E2%80%8B%20%E2%80%8B%E1%9E%92%E1%9E%B6%E1%9E%9A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%9B%E2%80%8B%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%84%E2%80%8B%20%E1%9E%87%E1%9E%BC%E1%9E%84%E1%9E%B8%20%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%8A%E1%9E%9A%E2%80%8B%E1%9E%86%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9B%E1%9F%92%E1%9E%81%E1%9F%84%E1%9E%93%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2022%2F01%2F03%2F%25e1%259e%2580%25e1%259e%2589%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e2%2580%258b%25e2%2580%258b%25e1%259e%259f%25e1%259f%2581%25e1%259e%2584%25e2%2580%258b-%25e2%2580%258b%25e1%259e%2592%25e1%259e%25b6%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b-%25e2%2580%258b%25e1%259e%2587%25e1%259e%25bd%25e1%259e%259b%25e2%2580%258b%2F&amp;title=%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%E2%80%8B%20%E1%9E%9F%E1%9F%81%E1%9E%84%E2%80%8B%20%E2%80%8B%E1%9E%92%E1%9E%B6%E1%9E%9A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%9B%E2%80%8B%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%84%E2%80%8B%20%E1%9E%87%E1%9E%BC%E1%9E%84%E1%9E%B8%20%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%8A%E1%9E%9A%E2%80%8B%E1%9E%86%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9B%E1%9F%92%E1%9E%81%E1%9F%84%E1%9E%93%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99&amp;bodytext=%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%B7%E1%9E%98%E1%9E%93%E1%9E%BB%E1%9E%9F%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%20%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%84%E2%80%8B%20%E2%80%8B%E1%9E%92%E1%9E%B6%E1%9E%9A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%81%E1%9E%85%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%9B%E2%80%8B%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%84%E2%80%8B%20%E1%9E%87%E1%9E%BC%E1%9E%84%E1%9E%B8%20%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9F%81%E1%9E%92%E1%9E%B6%E1%9E%9C%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%B7%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8F%E1%9F%81%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%8A%E1%9E%9A%E2%80%8B%E1%9E%86%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9B%E1%9F%92%E1%9E%81%E1%9F%84%E1%9E%93%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%20%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E2%80%8B%E1%9E%8F%E1%9E%91%E1%9F%85%E1%9E%91%E1%9F%80%E1%9E%8F%E2%80%8B%E1%9F%94%E2%80%8B%20%E2%80%8B%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%96%E1%9F%81%E1%9E%9B%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%82%E1%9F%92%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%20%E2%80%8B%E1%9E%98%E1%9F%81%E1%9E%92%E1%9E%B6%E1%9E%9C%E1%9E%B8%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%20%E2%80%8B%E1%9E%80%E1%9F%8F%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%BF%E1%9E%84%E1%9E%80%E1%9F%92%E1%9E%8F%E1%9E%B8%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%20%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%98%E1%9E%9A%E1%9E%99%E1%9F%88%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8F%E1%9E%9F%E1%9F%8A%E1%9E%BC%E2%80%8B%E1%9E%98%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%81%E1%9E%B6%E1%9E%84%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%85%E2%80%8B%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F01%2F03%2F%25e1%259e%2580%25e1%259e%2589%25e1%259f%2592%25e1%259e%2589%25e1%259e%25b6%25e2%2580%258b%25e2%2580%258b%25e1%259e%259f%25e1%259f%2581%25e1%259e%2584%25e2%2580%258b-%25e2%2580%258b%25e1%259e%2592%25e1%259e%25b6%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b-%25e2%2580%258b%25e1%259e%2587%25e1%259e%25bd%25e1%259e%259b%25e2%2580%258b%2F&amp;title=%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%E2%80%8B%20%E1%9E%9F%E1%9F%81%E1%9E%84%E2%80%8B%20%E2%80%8B%E1%9E%92%E1%9E%B6%E1%9E%9A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%9B%E2%80%8B%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%84%E2%80%8B%20%E1%9E%87%E1%9E%BC%E1%9E%84%E1%9E%B8%20%E2%80%8B%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%8A%E1%9E%9A%E2%80%8B%E1%9E%86%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9B%E1%9F%92%E1%9E%81%E1%9F%84%E1%9E%93%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99&amp;notes=%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%B7%E1%9E%98%E1%9E%93%E1%9E%BB%E1%9E%9F%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%20%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%84%E2%80%8B%20%E2%80%8B%E1%9E%92%E1%9E%B6%E1%9E%9A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%81%E1%9E%85%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%9B%E2%80%8B%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%84%E2%80%8B%20%E1%9E%87%E1%9E%BC%E1%9E%84%E1%9E%B8%20%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9F%81%E1%9E%92%E1%9E%B6%E1%9E%9C%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%B7%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%B7%E2%80%8B%E2%80%8B%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%8F%E1%9F%81%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%8A%E1%9E%9A%E2%80%8B%E1%9E%86%E1%9E%B6%E1%9E%80%E2%80%8B%E1%9E%9B%E1%9F%92%E1%9E%81%E1%9F%84%E1%9E%93%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%20%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%E2%80%8B%E1%9E%8F%E1%9E%91%E1%9F%85%E1%9E%91%E1%9F%80%E1%9E%8F%E2%80%8B%E1%9F%94%E2%80%8B%20%E2%80%8B%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%96%E1%9F%81%E1%9E%9B%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%82%E1%9F%92%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%20%E2%80%8B%E1%9E%98%E1%9F%81%E1%9E%92%E1%9E%B6%E1%9E%9C%E1%9E%B8%E2%80%8B%E1%9E%A2%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%20%E2%80%8B%E1%9E%80%E1%9F%8F%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%BF%E1%9E%84%E1%9E%80%E1%9F%92%E1%9E%8F%E1%9E%B8%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%20%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%98%E1%9E%9A%E1%9E%99%E1%9F%88%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8F%E1%9E%9F%E1%9F%8A%E1%9E%BC%E2%80%8B%E1%9E%98%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%81%E1%9E%B6%E1%9E%84%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%85%E2%80%8B%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/03/%e1%9e%80%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9f%81%e1%9e%84%e2%80%8b-%e2%80%8b%e1%9e%92%e1%9e%b6%e1%9e%9a%e1%9e%b8%e2%80%8b-%e2%80%8b%e1%9e%87%e1%9e%bd%e1%9e%9b%e2%80%8b/" rel="bookmark">កញ្ញា​​ សេង​ ​ធារី​ ​ជួល​​លោក ​ជូង​ ជូងី ​ដើម្បី​ការពារ​ក្ដី​ ​និង​​បន្ត​កំដរ​ឆាក​ល្ខោន​នយោបាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/03/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9a%e1%9e%8a%e1%9f%92/" rel="bookmark">អ្នកជំនាញ​ព្រមាន​ថា រដ្ឋសមាជិក​​អាស៊ាន​​មួយ​ចំនួន​​អាច​នឹង​​ធ្វើ​ពហិការ​​កិច្ចប្រជុំ​កំពូល​​អាស៊ាន​​ដឹកនាំ​​ដោយ​​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/02/%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e2%80%8b%e1%9e%a2%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%85%e1%9f%96%e2%80%8b-%e1%9e%82/" rel="bookmark">បក្ស​​​កាន់​​អំណាច៖​ «គណៈរដ្ឋ​មន្ត្រី​​បម្រុង​​​ធ្វើ​​ត្រៀម​​​ពេល​​​លោក ហ៊ុន ម៉ាណែត ក្លាយ​​​ជា​​​នាយករដ្ឋមន្ត្រី»</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/02/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e1%9e%94%e1%9e%bb%e1%9e%82%e1%9f%92%e1%9e%82%e1%9e%9b%e1%9e%b7%e1%9e%80%e2%80%8b%e2%80%8b%e1%9e%8e%e1%9e%b6%e1%9e%a0%e1%9f%92%e1%9e%82%e1%9e%b6%e1%9e%9c/" rel="bookmark">ក្រុមបុគ្គលិក​​ណាហ្គាវើលដ៍ ​បន្ត​ទាមទារ​​ឲ្យ​​ដោះលែង​​សមាជិក​​សហជីព​​ទាំង​៩​នាក់​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/02/%e1%9e%90%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%8a%e1%9e%b9%e1%9e%80%e1%9e%93%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92/" rel="bookmark">ថ្នាក់​ដឹកនាំ​និង​សកម្មជន​សហជីព​ក្រុម​ហ៊ុន​ណាហ្គាវើលដ៍ ​៦​នាក់​ត្រូវ​បាន​បញ្ជូន​ទៅ​តុលាការ​ពាក់ព័ន្ធ​ធ្វើ​កូដកម្ម​អហិង្សា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/02/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%83%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%98%e1%9e%be%e1%9e%9b%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%90%e1%9e%b6-%e2%80%8b/" rel="bookmark">អ្នក​​​ឃ្លាំ​មើល​​​ថា ​​គណ​បក្ស​​ភ្លើង​​ទៀន បង្ហាញ​​ភាព​​លេច​ធ្លោ​​​​ក្នុង​​ការ​​ធ្វើ​​សកម្មភាព​​តាម​​​មូលដ្ឋាន​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/02/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%8f%e1%9e%b7%e1%9e%97%e1%9e%bc%e2%80%8b%e1%9e%85%e1%9e%9a%e1%9e%85%e1%9e%b6%e2%80%8b%e1%9e%9c%e1%9e%b7%e1%9e%9c%e1%9e%b6%e1%9e%91%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b/" rel="bookmark">ប្រតិភូ​ចរចា​វិវាទ​ថា​ការ​ចោទ​ប្រកាន់​បុគ្គលិក​ក្រុមហ៊ុន​ណាហ្គា​វើលដ៍​ដែល​តវ៉ា​ដោយ​សន្តិវិធី​ជា​ការ​ជំរុញ​ឱ្យ​និយោជក​រំលោភច្បាប់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/02/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a/" rel="bookmark">ក្រុម​សហជីព និង​អង្គការ​សង្គម​ស៊ីវិល​ស្នើ​អាជ្ញាធរ​ដោះលែងសហជីព​ ​ណាហ្គា វើលដ៍ ដោយ​គ្មាន​លក្ខខណ្ឌ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/02/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e1%9e%80%e1%9e%bc%e1%9e%9c%e1%9e%b8%e1%9e%8a%e2%80%8b%e1%9e%98%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b-2/" rel="bookmark">អ្នក​ជំងឺកូវីដ​ម្នាក់​ទៀត​ស្លាប់ និង​ករណី​ឆ្លង​ថ្មី៣នាក់ ជាប្រភេទអូមីក្រុងទាំងអស់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/02/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%9a%e1%9e%80%e2%80%8b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%86-22/" rel="bookmark">កម្ពុជា​រក​ឃើញ​អ្នក​ឆ្លង​កូវីដ-១៩​​ប្រភេទ​អូមីក្រុង​៣​ករណី​ថ្មី​បន្ថែម​ទៀត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/01/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%99%e1%9e%9b%e1%9f%8b%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9e%94%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9f%e1%9f%81/" rel="bookmark">អ្នកជំនាញ​យល់ស្រប​ថា សេដ្ឋកិច្ច​កម្ពុជា​អាច​ប្រសើរ​បន្តិច ប៉ុន្តែ​ងាយ​ប្រឈម​ហានិភ័យ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/01/%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9f%81%e2%80%8b%e1%9e%8a%e1%9e%b9%e1%9e%80%e1%9e%93%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%93/" rel="bookmark">សារ​មេ​ដឹកនាំ​គណបក្ស​នយោបាយ​ចុងឆ្នាំ​២០២១</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/01/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%90%e1%9f%92%e1%9e%80%e1%9f%84%e1%9e%9b%e2%80%8b%e1%9e%91%e1%9f%84-10/" rel="bookmark">សង្គម​ស៊ីវិល​ថ្កោល​ទោស​ករណី​ចាប់​ខ្លួន​បុគ្គលិក​ណាហ្គាវើលដ៍​ ៩​នាក់​ដែល​ធ្វើ​កូដកម្ម​ដោយ​សន្តិវិធី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/01/%e1%9e%80%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6-%e1%9e%88%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%90%e1%9e%9a-%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%8f%e1%9e%b7%e1%9e%80%e1%9e%98/" rel="bookmark">កញ្ញា ឈឹម ស៊ីថរ ​ប្រតិកម្ម​នឹង​​ការ​ចាប់ខ្លួន​សហជីព និង​បុគ្គលិកណាហ្គាវើលដ៍</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/01/%e1%9e%9b%e1%9f%84%e1%9e%80%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9e%b8-%e1%9e%99%e1%9f%89%e1%9e%b6%e1%9e%84-%e1%9e%9f%e1%9f%84%e1%9e%97%e1%9f%90%e1%9e%8e%e1%9f%92%e1%9e%8c%e1%9f%96-%e1%9e%80%e1%9e%b6-2/" rel="bookmark">លោកស្រី យ៉ាង សោភ័ណ្ឌ៖ ការចាប់ខ្លួនអ្នកតវ៉ា កាន់តែបញ្ឆេះកំហឹង និងបង្ហាញថា អាជ្ញាធរកាន់ជើងថៅកែ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/01/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd-2/" rel="bookmark">ស្នងការ​នគរបាល​រាជធានី​ភ្នំពេញ​ចាប់​ខ្លួន​សហជីព និង​បុគ្គលិក​ណាហ្គា វើលដ៍ ៩​នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/01/%e1%9e%80%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9e%9a-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80%e1%9e%94%e2%80%8b%e1%9e%9a%e1%9e%94/" rel="bookmark">កសិករ និង​អ្នក​ប្រកប​របរ​ក្រៅ​ប្រព័ន្ធ​ស្នើ​ដល់​រដ្ឋាភិបាល​ជួយ​ស្តារ​ជីវភាព​ពួកគាត់​ឱ្យ​ប្រសើរ​ជាង​ឆ្នាំ​ចាស់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/01/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%8e%e1%9e%b6%e1%9e%a0%e1%9f%92%e1%9e%82%e1%9e%b6%e2%80%8b%e1%9e%9c%e1%9e%be%e1%9e%9b%e1%9e%8a%e1%9f%8d%e2%80%8b%e1%9e%9a%e1%9e%80/" rel="bookmark">កម្មករ​ណាហ្គា​វើលដ៍​រក្សា​ជំហរ​ធ្វើ​កូដកម្ម បើទោះបីជា​រង​ការព្រមាន​ចាត់វិធានការ​ពី​អាជ្ញាធរ​ក៏ដោយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/01/01/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%9a%e1%9e%80%e2%80%8b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%86-21/" rel="bookmark">កម្ពុជា​រក​ឃើញ​អ្នក​ឆ្លង​កូវីដ-១៩​ ​ប្រភេទ​អូមីក្រុង​១៤​ករណី​ថ្មី​បន្ថែម​ទៀត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2021/12/31/%e1%9e%a2%e1%9e%8f%e1%9e%b8%e1%9e%8f%e2%80%8b%e1%9e%94%e1%9e%bb%e1%9e%82%e1%9f%92%e1%9e%82%e1%9e%9b%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%8e%e1%9e%b6%e1%9e%a0%e1%9f%92%e1%9e%82%e1%9e%b6%e1%9e%9c%e1%9e%be/" rel="bookmark">អតីត​បុគ្គលិក​ណាហ្គាវើលដ៍​៨​នាក់​ត្រូវ​បាន​ឃាត់​ខ្លួន​នៅ​យប់មិញ​នេះ</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/03/%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%84%E2%80%8B-%E2%80%8B%E1%9E%92%E1%9E%B6%E1%9E%9A%E1%9E%B8%E2%80%8B-%E2%80%8B%E1%9E%87%E1%9E%BD%E1%9E%9B%E2%80%8B/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="380802" />
	
			<input type='hidden' name='comment_post_ID' value='380802' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="674933c8f9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2022 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.13'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

