<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  មជ្ឈមណ្ឌល​សកម្មភាព​កំចាត់​មីន​កម្ពុជា (CMAC) បង្កើត App ដើម្បី​ផ្តល់​ព័ត៌មាន|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; មជ្ឈមណ្ឌល​សកម្មភាព​កំចាត់​មីន​កម្ពុជា (CMAC) បង្កើត App ដើម្បី​ផ្តល់​ព័ត៌មាន Comments Feed" href="http://www.camnews.org/2022/02/26/%e1%9e%98%e1%9e%87%e1%9f%92%e1%9e%88%e1%9e%98%e1%9e%8e%e1%9f%92%e1%9e%8c%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%85/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;អតីតនិស្សិតខ្មែរចំនួន ២៣នាក់និងក្រុមគ្រួសារកំពុងរស់នៅប្រទេស អ៊ុយក្រែន&#8221;' href='http://www.camnews.org/2022/02/26/%e1%9e%a2%e1%9e%8f%e1%9e%b8%e1%9e%8f%e1%9e%93%e1%9e%b7%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b7%e1%9e%8f%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93/' />
<link rel='next' title='សមាគម​ធាងត្នោត​ថា ពលរដ្ឋ​ជិត​១ពាន់​គ្រួសារ​នៅ​ភ្នំពេញ​ប្រឈម​នឹង​ការ​បណ្ដេញចេញ' href='http://www.camnews.org/2022/02/26/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%92%e1%9e%b6%e1%9e%84%e1%9e%8f%e1%9f%92%e1%9e%93%e1%9f%84%e1%9e%8f%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92/' />
<meta name="generator" content="WordPress 5.2.14" />
<link rel="canonical" href="http://www.camnews.org/2022/02/26/%e1%9e%98%e1%9e%87%e1%9f%92%e1%9e%88%e1%9e%98%e1%9e%8e%e1%9f%92%e1%9e%8c%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%85/" />
<link rel='shortlink' href='http://www.camnews.org/?p=383621' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F02%2F26%2F%25e1%259e%2598%25e1%259e%2587%25e1%259f%2592%25e1%259e%2588%25e1%259e%2598%25e1%259e%258e%25e1%259f%2592%25e1%259e%258c%25e1%259e%259b%25e2%2580%258b%25e1%259e%259f%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2598%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2596%25e2%2580%258b%25e1%259e%2580%25e1%259f%2586%25e1%259e%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F02%2F26%2F%25e1%259e%2598%25e1%259e%2587%25e1%259f%2592%25e1%259e%2588%25e1%259e%2598%25e1%259e%258e%25e1%259f%2592%25e1%259e%258c%25e1%259e%259b%25e2%2580%258b%25e1%259e%259f%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2598%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2596%25e2%2580%258b%25e1%259e%2580%25e1%259f%2586%25e1%259e%2585%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-383621 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> មជ្ឈមណ្ឌល​សកម្មភាព​កំចាត់​មីន​កម្ពុជា (CMAC) បង្កើត App ដើម្បី​ផ្តល់​ព័ត៌មាន					
</div><!--end #breadcrumbs-->
		
		<div id="post-383621" class="post-383621 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">មជ្ឈមណ្ឌល​សកម្មភាព​កំចាត់​មីន​កម្ពុជា (CMAC) បង្កើត App ដើម្បី​ផ្តល់​ព័ត៌មាន</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="February 26, 2022 at 9:00 pm">4 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2022/02/26/%e1%9e%98%e1%9e%87%e1%9f%92%e1%9e%88%e1%9e%98%e1%9e%8e%e1%9f%92%e1%9e%8c%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%85/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p>ដោយ ម៉ៅ សុធានី<br><strong>2022-02-26</strong><br><a href="https://www.rfa.org/khmer/news/social-economy/cmac-launches-app-for-citizens-to-report-landmines-and-unexploded-ordnance-02262022064603.html"><strong>RFA</strong></a><br></p>



<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/social-economy/cmac-launches-app-for-citizens-to-report-landmines-and-unexploded-ordnance-02262022064603.html/@@images/5cdc8a02-06e3-4bcb-b670-3e509f031ee6.jpeg" alt="មជ្ឈមណ្ឌល​សកម្មភាព​កំចាត់​មីន​កម្ពុជា (CMAC) បង្កើតApp ដើម្បី​ផ្តល់​ព័ត៌មាន"/></figure>



<p><em>សារមន្ទីរគ្រាប់​មីន​កម្ពុជា។</em><a href="https://www.rfa.org/khmer/news/social-economy/cmac-launches-app-for-citizens-to-report-landmines-and-unexploded-ordnance-02262022064603.html/@@images/image">&nbsp;</a>រូប៖ សឹង សែនករុណា</p>


<hr>


<p>មជ្ឈមណ្ឌល​សកម្មភាព​កំចាត់​មីន​កម្ពុជា&nbsp;(<strong>CMAC</strong>)&nbsp;បង្កើត​កម្មវិធី&nbsp;(<strong>App</strong>)&nbsp;ឈ្មោះ ស៊ីម៉ាក់ ហែ​ព្ល៍&nbsp;<strong>«CMAC Helps»</strong>&nbsp;ដើម្បី​ផ្តល់​ព័ត៌មាន​រហ័ស នៅពេល​ប្រជាពលរដ្ឋ​ប្រទះឃើញ​គ្រាប់មីន និង​សំណល់​យុទ្ធភណ្ឌ​មិន​ទាន់​ផ្ទុះ ដើម្បី​បោស​សំអាត​ភ្លាមៗ។</p>



<p>App&nbsp;ថ្មី​នេះ នឹង​ប្រកាស​ដាក់​ឱ្យ​ប្រើប្រាស់​ជា​ផ្លូវការ ចាប់ពី​ថ្ងៃទី​១ ខែមីនា ខាងមុខ​។ តាមរយៈ​ប្រព័ន្ធ&nbsp;App&nbsp;នេះ ប្រជាពលរដ្ឋ គ្រាន់តែ​ថតរូប​គ្រាប់​យុទ្ធភណ្ឌ​មិនទាន់​ផ្ទុះ ឬ​ផ្តល់​ព័ត៌មាន​អំពី​ទីតាំង​ដែល​ប្រទះឃើញ រួច​ផ្ញើ​មក​អង្គភាព&nbsp;<strong>CMAC</strong>&nbsp;ក្រុមការងារ​អាច​ឆ្លើយ​តប​ជាបន្ទាន់ ដើម្បី​បោស​សម្អាត។</p>



<p>រយ​:​ពេល ៣០​ឆ្នាំ​មកនេះ&nbsp;<strong>CMAC</strong>&nbsp;បាន​បោសសំអាត សំណល់​យុទ្ធភណ្ឌ​សេសសល់​ពី​សង្គ្រាម រួម​មាន គ្រាប់មីន ប្រមាណ​ពី ៤-៦ លាន​គ្រាប់ គ្រាប់បែក​ចង្កោម​ទម្លាក់​ពី​យន្តហោះ​ប្រមាណ ៣០ លាន​កូន​គ្រាប់ និង​គ្រាប់បែក​ទម្លាក់​ពី​យន្តហោះ ទម្ងន់​សរុប​ជិត ៣​លាន​តោន&nbsp;(២ លាន ៧៨ ម៉ឺន​តោន​)&nbsp;និង​គ្រាប់​យុទ្ធភណ្ឌ​មិនទាន់​ផ្ទុះ ដទៃទៀត​យ៉ាងច្រើន​។ ចាប់ពី​ឆ្នាំ​១៩៧៩ រហូត​ដល់​ឆ្នាំ​២០១៩ ប្រជាពលរដ្ឋ​ខ្មែរ​ប្រមាណ​ជិត​២​ម៉ឺន​នាក់​បាន​ស្លាប់ ដោយសារ​គ្រាប់មីន និង​រង​របួស​ព្រមទាំង​ពិការ​ដៃជើង ជាង​៤​ម៉ឺន​៥​ពាន់​នាក់&nbsp;(៤៥,០៤៩)&nbsp;ផ្សេង​ទៀត។</p>



<p>រដ្ឋាភិបាល​កម្ពុជា​ប្ដេជ្ញា​បោសសម្អាត​មីន ឲ្យ​អស់ពី​កម្ពុជា ត្រឹម​ឆ្នាំ ២០២៥ ដោយ​ត្រូវ​ការ​ថវិកា​ប្រមាណ​ជិត ៣​រយ​៨០ លាន​ដុល្លារ​អាមេរិក&nbsp;(៣៧៧)&nbsp;សម្រាប់​បោសសម្អាត​គ្រាប់មីន និង​គ្រាប់​សំណល់​ជាតិ​ផ្ទុះ ពី​សង្គ្រាម នៅ​លើ​ផ្ទៃដី​ប្រមាណ ៨០៦​គីឡូម៉ែត្រ​ការ៉េ៕</p>



<p><strong>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</strong><em><strong>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</strong></em></p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%98%E1%9E%87%E1%9F%92%E1%9E%88%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%85%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%B8%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%28CMAC%29%20%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%BE%E1%9E%8F%20App%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%8F%E1%9F%8C%E1%9E%98%E1%9E%B6%E1%9E%93%20-%20http://www.camnews.org/?p=383621">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2022%2F02%2F26%2F%25e1%259e%2598%25e1%259e%2587%25e1%259f%2592%25e1%259e%2588%25e1%259e%2598%25e1%259e%258e%25e1%259f%2592%25e1%259e%258c%25e1%259e%259b%25e2%2580%258b%25e1%259e%259f%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2598%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2596%25e2%2580%258b%25e1%259e%2580%25e1%259f%2586%25e1%259e%2585%2F&amp;t=%E1%9E%98%E1%9E%87%E1%9F%92%E1%9E%88%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%85%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%B8%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%28CMAC%29%20%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%BE%E1%9E%8F%20App%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%8F%E1%9F%8C%E1%9E%98%E1%9E%B6%E1%9E%93">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F02%2F26%2F%25e1%259e%2598%25e1%259e%2587%25e1%259f%2592%25e1%259e%2588%25e1%259e%2598%25e1%259e%258e%25e1%259f%2592%25e1%259e%258c%25e1%259e%259b%25e2%2580%258b%25e1%259e%259f%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2598%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2596%25e2%2580%258b%25e1%259e%2580%25e1%259f%2586%25e1%259e%2585%2F&amp;title=%E1%9E%98%E1%9E%87%E1%9F%92%E1%9E%88%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%85%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%B8%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%28CMAC%29%20%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%BE%E1%9E%8F%20App%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%8F%E1%9F%8C%E1%9E%98%E1%9E%B6%E1%9E%93">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2022%2F02%2F26%2F%25e1%259e%2598%25e1%259e%2587%25e1%259f%2592%25e1%259e%2588%25e1%259e%2598%25e1%259e%258e%25e1%259f%2592%25e1%259e%258c%25e1%259e%259b%25e2%2580%258b%25e1%259e%259f%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2598%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2596%25e2%2580%258b%25e1%259e%2580%25e1%259f%2586%25e1%259e%2585%2F&amp;title=%E1%9E%98%E1%9E%87%E1%9F%92%E1%9E%88%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%85%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%B8%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%28CMAC%29%20%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%BE%E1%9E%8F%20App%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%8F%E1%9F%8C%E1%9E%98%E1%9E%B6%E1%9E%93&amp;bodytext=%E1%9E%98%E1%9E%87%E1%9F%92%E1%9E%88%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%85%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%B8%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%28CMAC%29%20%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%BE%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%9C%E1%9E%B7%E1%9E%92%E1%9E%B8%20%28App%29%20%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%20%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%98%E1%9F%89%E1%9E%B6%E1%9E%80%E1%9F%8B%20%E1%9E%A0%E1%9F%82%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9B%E1%9F%8D%20%C2%ABCMAC%20Helps%C2%BB%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%8F%E1%9F%8C%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9A%E1%9E%A0%E1%9F%90%E1%9E%9F%20%E1%9E%93%E1%9F%85%E1%9E%96%E1%9F%81%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%87%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%98%E1%9E%B8%E1%9E%93%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%99%E1%9E%BB%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%97%E1%9E%8E%E1%9F%92%E1%9E%8C%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%91%E1%9E%BB%E1%9F%87%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9F%84%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%A2%E1%9E%B6%E1%9E%8F%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%98%E1%9F%97%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F02%2F26%2F%25e1%259e%2598%25e1%259e%2587%25e1%259f%2592%25e1%259e%2588%25e1%259e%2598%25e1%259e%258e%25e1%259f%2592%25e1%259e%258c%25e1%259e%259b%25e2%2580%258b%25e1%259e%259f%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2598%25e1%259e%2597%25e1%259e%25b6%25e1%259e%2596%25e2%2580%258b%25e1%259e%2580%25e1%259f%2586%25e1%259e%2585%2F&amp;title=%E1%9E%98%E1%9E%87%E1%9F%92%E1%9E%88%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%85%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%B8%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%28CMAC%29%20%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%BE%E1%9E%8F%20App%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%8F%E1%9F%8C%E1%9E%98%E1%9E%B6%E1%9E%93&amp;notes=%E1%9E%98%E1%9E%87%E1%9F%92%E1%9E%88%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%85%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%B8%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%28CMAC%29%20%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%BE%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%9C%E1%9E%B7%E1%9E%92%E1%9E%B8%20%28App%29%20%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%20%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%98%E1%9F%89%E1%9E%B6%E1%9E%80%E1%9F%8B%20%E1%9E%A0%E1%9F%82%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9B%E1%9F%8D%20%C2%ABCMAC%20Helps%C2%BB%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9F%90%E1%9E%8F%E1%9F%8C%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9A%E1%9E%A0%E1%9F%90%E1%9E%9F%20%E1%9E%93%E1%9F%85%E1%9E%96%E1%9F%81%E1%9E%9B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%87%E1%9E%B6%E1%9E%96%E1%9E%9B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%87%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%98%E1%9E%B8%E1%9E%93%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%99%E1%9E%BB%E1%9E%91%E1%9F%92%E1%9E%92%E1%9E%97%E1%9E%8E%E1%9F%92%E1%9E%8C%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%91%E1%9E%BB%E1%9F%87%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9F%84%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9F%86%E1%9E%A2%E1%9E%B6%E1%9E%8F%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%98%E1%9F%97%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/26/%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%93%e1%9f%8b%e1%9e%a2%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%85%e2%80%8b%e1%9e%9a%e1%9f%86%e1%9e%9b%e1%9f%84%e1%9e%97%e2%80%8b%e1%9e%9b/" rel="bookmark">&#8220;បក្ស​កាន់អំណាច​រំលោភ​លើ​ច្បាប់​ទាក់ទង​នឹង​ការ​ប្រើប្រាស់​ស្ថាប័ន​និង​ធនធាន​រដ្ឋ​បម្រើ​ប្រយោជន៍​នយោបាយ&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/26/hrw-%e1%9e%90%e1%9e%b6-%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%94%e1%9e%b6/" rel="bookmark">HRW ថា អាជ្ញាធរ​កម្ពុជា​បាន​ប្រើ​វិធានការ​សុខាភិបាល​ ដើម្បី​គាប​សង្កត់​កូដករ​មិន​ឱ្យ​តវ៉ា​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/26/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%92%e1%9e%b6%e1%9e%84%e1%9e%8f%e1%9f%92%e1%9e%93%e1%9f%84%e1%9e%8f%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92/" rel="bookmark">សមាគម​ធាងត្នោត​ថា ពលរដ្ឋ​ជិត​១ពាន់​គ្រួសារ​នៅ​ភ្នំពេញ​ប្រឈម​នឹង​ការ​បណ្ដេញចេញ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/26/%e1%9e%98%e1%9e%87%e1%9f%92%e1%9e%88%e1%9e%98%e1%9e%8e%e1%9f%92%e1%9e%8c%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%85/" rel="bookmark">មជ្ឈមណ្ឌល​សកម្មភាព​កំចាត់​មីន​កម្ពុជា (CMAC) បង្កើត App ដើម្បី​ផ្តល់​ព័ត៌មាន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/26/%e1%9e%a2%e1%9e%8f%e1%9e%b8%e1%9e%8f%e1%9e%93%e1%9e%b7%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b7%e1%9e%8f%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93/" rel="bookmark">&#8220;អតីតនិស្សិតខ្មែរចំនួន ២៣នាក់និងក្រុមគ្រួសារកំពុងរស់នៅប្រទេស អ៊ុយក្រែន&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/26/%e1%9e%a2%e1%9e%8f%e1%9e%b8%e1%9e%8f%e1%9e%93%e1%9e%b7%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b7%e1%9e%8f%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e1%9f%a2%e1%9f%a3%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b/" rel="bookmark">អតីតនិស្សិតខ្មែរ២៣នាក់កំពុងរស់នៅអ៊ុយក្រែន គ្រាដែលប្រទេសនេះកំពុងរងការវាយប្រហារពីរុស្ស៊ី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/26/%e1%9e%98%e1%9e%93%e1%9e%bb%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9f%a5%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9e%94%e1%9f%8b/" rel="bookmark">មនុស្ស៥នាក់​បាន​ស្លាប់​ដោយ​ជំងឺ​កូវីដ-១៩​ ខណៈ​អ្នក​ឆ្លង​ថ្មី​ជិត​៥០០​នាក់​ទៀត​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/26/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%92%e1%9f%92%e1%9e%9c%e1%9e%be%e2%80%8b%e1%9e%85%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%b6%e1%9e%a1/" rel="bookmark">លោក ហ៊ុន សែន ធ្វើ​ចត្តាឡីស័ក​ ក្រោយ​ប៉ះពាល់​ផ្ទាល់​ជា​មួយ​អ្នក​ជំងឺ​កូវីដ-១៩​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/26/%e1%9e%aa%e1%9e%96%e1%9e%bb%e1%9e%80%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%98%e1%9f%81%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%8a%e1%9f%82%e1%9e%9b%e2%80%8b%e1%9e%98%e1%9e%93/" rel="bookmark">ឪពុក​ក្មេង​ស្រី​ដែល​មន្ត្រី​នគរបាល​ខេត្ត​ព្រះសីហនុ​រំលោភ​ផ្លូវ​ភេទ​កាល​ពី ១០ឆ្នាំ​ថា យុត្តិធម៌​មាន​តែ​នៅ​លើ​ក្រដាស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/26/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%80%e1%9f%84%e1%9f%87%e1%9e%80%e1%9e%bb%e1%9e%84%e2%80%8b%e1%9e%87%e1%9e%b6-3/" rel="bookmark">ពលរដ្ឋ​ខេត្ត​កោះកុង​ជាង ៦០គ្រួសារ​ដែល​មាន​វិវាទ​ដីធ្លី​ជាមួយ​ក្រុមហ៊ុន​ចិន​យូញៀន​នៅ​មិន​ទាន់​ទទួល​សំណង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/25/%e1%9e%9f%e1%9e%b6%e1%9e%85%e1%9f%8b%e1%9e%89%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%80%e1%9e%bc%e1%9e%8a%e1%9e%80/" rel="bookmark">សាច់ញាតិ​សហជីព និង​កូដករ​ណាហ្គាវើលដ៍​ទាំង​១១​នាក់​កំពុង​ជាប់​ឃុំ បន្ត​ទាមទារ​ឱ្យ​តុលាការ​ដោះលែង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/25/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%80%e1%9f%84%e1%9f%87%e1%9e%80%e1%9e%bb%e1%9e%84-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b/" rel="bookmark">ពលរដ្ឋ​ខេត្តកោះកុង និង​មន្ត្រី​សង្គម​ស៊ីវិល​អំពាវនាវ​ឱ្យ​រដ្ឋាភិបាល​ទប់​ស្កាត់​បទ​ល្មើស​ព្រៃ​កោងកាង ដូច​នៅ​តំបន់​បឹង​ទន្លេសាប</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/25/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9c%e1%9e%b7%e1%9e%94%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%a2%e1%9f%8a/" rel="bookmark">អ្នកជំនាញ​ថា វិបត្តិ​អ៊ុយក្រែន​អាច​ធ្វើ​ឱ្យ​កម្ពុជា​កាន់​តែ​ពិបាក​ក្នុង​ការ​ដឹកនាំ​អាស៊ាន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/25/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%91%e1%9e%b6%e1%9e%98%e1%9e%91%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99-2/" rel="bookmark">សង្គមស៊ីវិល​ទាមទារ​ឱ្យ​អាជ្ញាធរ​បញ្ឈប់​ការ​ប្រើវិធាន​មិនត្រឹមត្រូវ​លើ​ស្ត្រីកូដករ​ណាហ្គាវើលដ៍</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/25/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b-%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e1%9e%b2%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%a2%e1%9e%b6/" rel="bookmark">សង្គម​ស៊ីវិល ស្នើឲ្យ​អាជ្ញាធរ​បើក​ទូលាយ​ការអនុវត្ត​សិទ្ធិ​មូលដ្ឋាន ដើម្បីបញ្ចៀស​ហិង្សា​លើ​ក្រុម​អ្នកតវ៉ា​ណាហ្គាវើលដ៍</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/25/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9e%92%e1%9e%b6%e1%9e%93%e1%9e%b8%e2%80%8b%e1%9e%85%e1%9f%84%e1%9e%91%e2%80%8b%e1%9e%a2%e1%9f%92/" rel="bookmark">រដ្ឋបាល​រាជធានី​ចោទ​អ្នក​នៅ​ពី​ក្រោយ​កូដករ​ណាហ្គា​ថា​រៀបចំ​ឆាកល្ខោន ដើម្បី​ទម្លាក់​កំហុស​លើ​សមត្ថកិច្ច​និង​គ្រូពេទ្យ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/25/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%98%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba-10/" rel="bookmark">កម្ពុជា​មាន​អ្នក​ជំងឺ​កូវីដ-១៩ ម្នាក់​ទៀត​ស្លាប់ ដែល​ធ្វើ​ឱ្យ​ចំនួន​អ្នក​ស្លាប់សរុប​ឡើង​ដល់ ៣ពាន់ ២៧នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/25/%e1%9e%80%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b-2/" rel="bookmark">កសិករ​ស្នើ​រដ្ឋាភិបាល​ជួយ​សម្រួល​ថ្លៃ​វត្ថុធាតុដើម​ចិញ្ចឹមជ្រូក ដើម្បី​ឱ្យ​ពួកគេ​អាច​ប្រកួតប្រជែង​ជាមួយ​​ជ្រូក​នាំចូល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/25/%e1%9e%87%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%8a%e1%9e%be%e1%9e%98%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9e%8f%e1%9e%b7%e1%9e%85%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%98/" rel="bookmark">ជនជាតិដើមភាគតិច​ខេត្តមណ្ឌលគិរី ប្ដឹង​អាជ្ញាធរ​ដែល​បណ្ដោយ​ឱ្យ​ជនអនាមិក​ធ្វើ​របង​ព័ទ្ធ​ដីកប់សព​ពួកគេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/02/25/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9f%a8%e1%9f%a0%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%87%e1%9e%b6/" rel="bookmark">ពលរដ្ឋ​៨០គ្រួសារ​នៅ​ជាប់​បឹងតាមោក​ចោទ​ក្រុមហ៊ុន​ឯកជន​មួយ​ថា​រំលោភ​យកដី​របស់​ពួកគេ</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/26/%E1%9E%98%E1%9E%87%E1%9F%92%E1%9E%88%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%85/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="383621" />
	
			<input type='hidden' name='comment_post_ID' value='383621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00db0c674d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2022 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.14'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

