<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  គណបក្ស​នយោបាយ​ចាប់​ផ្តើម​ដាក់​បេក្ខជន​ឃុំ​សង្កាត់ ខណៈរូបភាព​គំរាម​កំហែង​នៅ​តែ​មាន|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; គណបក្ស​នយោបាយ​ចាប់​ផ្តើម​ដាក់​បេក្ខជន​ឃុំ​សង្កាត់ ខណៈរូបភាព​គំរាម​កំហែង​នៅ​តែ​មាន Comments Feed" href="http://www.camnews.org/2022/03/06/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8f/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='បទវិភាគ៖ ហេតុអ្វី​លោក ហ៊ុន សែន មិន​អាច​ស្វែងរក​សន្តិភាព​ផ្លូវចិត្ត​ឱ្យ​ពលរដ្ឋ​ខ្មែរ​បាន?' href='http://www.camnews.org/2022/03/06/%e1%9e%94%e1%9e%91%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9f%96-%e1%9e%a0%e1%9f%81%e1%9e%8f%e1%9e%bb%e1%9e%a2%e1%9f%92%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a/' />
<link rel='next' title='សកម្មជន​បរិស្ថាន​សរសេរ​សៀវភៅ​ស្ដីពី​ជីវិត​ក្នុង​ពន្ធនាគារ​ និង​បទពិសោធ​តស៊ូ​មតិ​បញ្ហា​បរិស្ថាន​នៅ​ខេត្ត​កោះកុង' href='http://www.camnews.org/2022/03/06/%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%9a%e1%9e%b7%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%9f%e1%9e%9a%e1%9e%9f%e1%9f%81%e1%9e%9a/' />
<meta name="generator" content="WordPress 5.2.14" />
<link rel="canonical" href="http://www.camnews.org/2022/03/06/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8f/" />
<link rel='shortlink' href='http://www.camnews.org/?p=384007' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F03%2F06%2F%25e1%259e%2582%25e1%259e%258e%25e1%259e%2594%25e1%259e%2580%25e1%259f%2592%25e1%259e%259f%25e2%2580%258b%25e1%259e%2593%25e1%259e%2599%25e1%259f%2584%25e1%259e%2594%25e1%259e%25b6%25e1%259e%2599%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e2%2580%258b%25e1%259e%2595%25e1%259f%2592%25e1%259e%258f%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F03%2F06%2F%25e1%259e%2582%25e1%259e%258e%25e1%259e%2594%25e1%259e%2580%25e1%259f%2592%25e1%259e%259f%25e2%2580%258b%25e1%259e%2593%25e1%259e%2599%25e1%259f%2584%25e1%259e%2594%25e1%259e%25b6%25e1%259e%2599%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e2%2580%258b%25e1%259e%2595%25e1%259f%2592%25e1%259e%258f%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-384007 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> គណបក្ស​នយោបាយ​ចាប់​ផ្តើម​ដាក់​បេក្ខជន​ឃុំ​សង្កាត់ ខណៈរូបភាព​គំរាម​កំហែង​នៅ​តែ​មាន					
</div><!--end #breadcrumbs-->
		
		<div id="post-384007" class="post-384007 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">គណបក្ស​នយោបាយ​ចាប់​ផ្តើម​ដាក់​បេក្ខជន​ឃុំ​សង្កាត់ ខណៈរូបភាព​គំរាម​កំហែង​នៅ​តែ​មាន</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="March 6, 2022 at 1:00 pm">1 hour ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2022/03/06/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8f/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><strong>2022-03-06</strong><br><a href="https://www.rfa.org/khmer/news/politics/political-parties-start-to-register-commune-council-candidates-03062022000705.html"><strong>RFA</strong></a><br></p>



<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/politics/political-parties-start-to-register-commune-council-candidates-03062022000705.html/@@images/733bf77d-7d2b-4be1-98cd-bba60c927e9d.jpeg" alt="គណបក្ស​នយោបាយ​ចាប់​ផ្តើម​ដាក់​បេក្ខជន​ឃុំ​សង្កាត់ ខណៈរូបភាព​គំរាម​កំហែង​នៅ​តែ​មាន"/></figure>



<p><em>ស្លាកសញ្ញាគណបក្សភ្លើងទៀន ស្ថិតនៅភូមិព្រៃប្រកៀប ឃុំដូនតី ស្រុកពញាក្រែក ខេត្តត្បូងឃ្មុំ​ ត្រូវបានជនមិនស្គាល់មុខលួចបំផ្លាញដុតបំផ្លាញកាលពីថ្ងៃទី៣ ខែមីនា ឆ្នាំ២០២២។</em><a href="https://www.rfa.org/khmer/news/politics/political-parties-start-to-register-commune-council-candidates-03062022000705.html/@@images/image">&nbsp;</a>រូប៖ សកម្មជនគណបក្សភ្លើងទៀនខេត្តត្បូងឃ្មុំ</p>


<hr>


<p>គណបក្ស​​នយោ​បាយ​​ចាប់​​ផ្តើម​​ចុះ​​បញ្ជី​​បេក្ខជន​ឈរ​ឈ្មោះ​របស់​ខ្លួន សម្រាប់​ការ​បោះ​ឆ្នោត​ជ្រើស​រើស​ក្រុម​ប្រឹក្សា​ឃុំ​សង្កាត់ អាណត្តិ​ទី៥ ឆ្នាំ​២០២២ ដើម្បី​ឱ្យ​ពលរដ្ឋ​ជ្រើស​រើស​តំណាង​ដែល​មក​ពី​គណបក្ស​នយោ​បាយ​ទាំង​នោះ ខណៈ​គណបក្ស​មួយ​ចំនួន​អះអាង​ថា អាជ្ញាធរ​​នៅ​តែ​ដាក់​សម្ពាធ គំរាម​កំហែង បំភិតបំភ័យ​បេក្ខ​ជន និង​សកម្មជន​ពួក​គេ​ស្ទើរ​គ្រប់​រូប​ភាព។ មន្រ្តី​សង្គម​ស៊ីវិល​ស្នើ​ដល់ភាគី​ពាក់​ព័ន្ធ​បញ្ឈប់​ការ​ប្រព្រឹត្ត​ទង្វើ​ដែល​ផ្ទុយ​ពី​ច្បាប់ ដើម្បី​ធានា​ថា ​ពលរដ្ឋ​គ្រប់រូប​បាន​ប្រើ​ប្រាស់​សិទ្ធិ​របស់​ខ្លួន ដោយ​គ្មាន​ការ​រើស​អើង។</p>



<p>គណបក្ស​នយោ​បាយ​កំពុង​ដំណើរ​ដាក់​ពាក្យ​បេក្ខ​ជន​ឈរ​ឈ្មោះ សម្រាប់​ការប្រកួត​ប្រជែង​តាម​រយៈ​ការ​បោះឆ្នោត​ជ្រើស​រើស​ក្រុម​ប្រឹក្សា​ឃុំ​សង្កាត់​ខាង​មុខនេះ ដើម្បី​ទទួល​បាន​ការ​គាំទ្រ​ពី​ប្រជា​ពលរដ្ឋ​ម្ចាស់​ឆ្នោត។ ទោះ​យ៉ាង​ណា​គណបក្ស​មួយ​ចំនួន​ថា​ការ​ដាក់​បញ្ជី​នេះ មិន​មែន​ក្នុង​ន័យ​បញ្ជាក់​ថា​ពួកគេ​​សម្រេច​​ចិត្ត​ចូល​​ការ​​បោះ​​ឆ្នោត​​ខាង​​នេះ​​ទេ តែ​អាស្រ័យ​លើ​​បរិយា​​កាស​​នយោ​​បាយ ដោយ​​ធានា​​ថា​​ការ​​បោះ​​ឆ្នោត​​ទទួល​​យក​​បាន​​ពី​​គ្រប់​​ភាគី​​ទាំង​​អស់។</p>



<p>អនុប្រធាន​​គណបក្ស​​ភ្លើង​​ទៀន​ លោក ថាច់ សេដ្ឋា ថ្លែង​​ថា ​ថ្ងៃ​ដំបូង​គណបក្សរបស់​លោក​បាន​ដាក់​ទៅ​គណៈកម្មការ​ឃុំ​សង្កាត់​រៀបចំ​ការ​បោះ​ឆ្នោត​ជាង​១ពាន់​២​រយ​​​ឃុំ​សង្កាត់​&nbsp;(១.២៣២)​​&nbsp;ក្នុង​​ផែន​ការ​​ឃុំ​​សង្កាត់​​ទាំង​​អស់​​ទូទាំង​​ប្រទេស ហើយ​លោក​​ថា ​ឃុំ​សង្កាត់​​ដែល​នៅ​សេស​សល់​នឹង​ដាក់​បញ្ជី​ឱ្យ​រួច​រាល់​មុន​កាល​កំណត់របស់ គ.ជ.ប។ លោក​​​ឱ្យ​​ដឹង​ថា​ អំឡុង​ពេល​ដាក់​បញ្ជី​នេះ ស្មៀន និង​មេឃុំ ចៅសង្កាត់​មួយ​ចំនួន​​គេច​វេស​​បញ្ជាក់​លើ​ឯកសារ ដែល​ធ្វើឱ្យ​ការ​ដាក់បញ្ជី​បេក្ខជន​មានការ​យឺត​យ៉ាវ៖&nbsp;<em>«</em><em>មាន​ការ​ធ្វើ​រំខាន​ដល់​យើង​មែន​ទែន ហើយ​វា​បង្ហាញ​ច្បាស់ណាស់​ថា ​ឃុំ​សង្កាត់​របស់​គណបក្ស​កាន់​អំណាច​ទូទាំង​ប្រទេស គឺ​ពួក​គាត់​ចាប់ផ្តើម​ភ័យ​ខ្លាច​មែន​ទែន ចំពោះ​ការ​បាត់​បង​តំណែង​មូល​ដ្ឋាន​របស់​គាត់។ ក្នុង​នាមគណបក្ស​ភ្លើង​ទៀន​យើង​ត្រូវ​តែ​ក្លាយ​ហាន ត្រូវ​ហ៊ាន​ប្រឈម​ដោយ​សារ​ទាំងអស់​ហ្នឹង​ជា​ទង្វើ​ខុស​ច្បាប់​ទាំង​ស្រុង ហើយ​យើង​ធ្វើ​តាម​ផ្លូវ​ច្បាប់»</em>។</p>



<p>ចំណែក​ប្រធាន​​គណបក្ស​​កម្ពុជា​និយមលោក យ៉ែម បុញ្ញឬទ្ធិ ​លើក​ឡើង​ថា គណបក្ស​របស់​លោក​ដែល​ទើប​ទទួល​ស្គាល់​ពី​ក្រសួង​មហាផ្ទៃ​នា​ពេល​ថ្មី​នេះៗ បាន​​កំណត់​​គោល​ដៅ​តំបន់​ចំនួន​បី​សម្រាប់​ដាក់​​បេក្ខ​ជន​ប្រកួត​ប្រជែង​​ការ​បោះឆ្នោត​ឃុំ​សង្កាត់​ខាង​មុខ​នេះ។ លោក​បន្ត​ថា​ គិត​ត្រឹម​ព្រឹក​ថ្ងៃ​ទី៥ ខែ​មីនា គណបក្សនេះ​​ដាក់​បញ្ជី​បេក្ខជន​បាន​ជាង​២០ឃុំ​សង្កាត់ ក្នុង​ចំណោម​ផែន​ការ ៤០ឃុំសង្កាត់​នៃ​តំបន់​ចំនួន​បី​នៅ​ទូទាំង​ប្រទេស។ ទន្ទឹម​នឹង​នេះ លោក​សង្កេត​ឃើញ​ថា គណៈ​កម្មការ​ឃុំ​សង្កាត់​រៀបចំ​ការ​បោះ​ឆ្នោត​មួយ​ចំនួន ហាក់​មិន​យល់​ពី​និតី​វិធីជុំវិញការចុះឈ្មោះបេក្ខជនឈរឈ្មោះបោះឆ្នោតនៅឡើយ ដោយបង្កឱ្យមានការលំបាក​ដល់​ដំណើរ​ចុះ​បញ្ជី​នេះ​ដែរ៖&nbsp;<em>«</em><em>ស្ថិត​ក្នុង​ដំណាក់​កាល​រៀបចំ​បេក្ខជន​យើង​រង​សម្ពាធ​មួយដោយ​ធ្វើ​ឱ្យ​កម្មជន​ដែល​លោក​ចង់​ចូល​រួម​លោក​បារម្ភ ភ័យ​ខ្លាច ចំណុច​ទី២​ការដែល​លំបាក​ខ្លះ ប៉ុន្តែ​មិន​ធ្ងន់​ធ្ងរ ពេល​យក​បញ្ជី​ទៅ​ដាក់​ហ្នឹង​គណៈកម្មការ​ឃុំសង្កាត់​រៀបចំ​ការ​បោះ​ឆ្នោត​ដោយ​កន្លែង ហាក់​គាត់​ពុំ​យល់​ពី​នីតិវិធី​ឱ្យ​បាន​គ្រប់គ្រាន់​និង​ដូច​គ្នា»</em>។</p>



<p>ដោយ​ឡែកអ្នក​នាំ​ពាក្យ​គណបក្ស​ប្រជា​ធិបតេយ្យ​មូល​ដ្ឋាន​លោក&nbsp;ឡឹក សុធារ&nbsp;បញ្ជាក់​ថា ​គណបក្ស​នេះ​គ្រោង​ដាក់​បេក្ខភាព​ឈរ​ឈ្មោះ​សរុប​ចំនួន ៣០ ឃុំសង្កាត់​ស្ថិត​នៅ​ចំនួន​១៣ខេត្ត​និង​រាជ​ធានី ដើម្បី​ចូល​រួម​ប្រកួត​ប្រជែង​ការ​បោះឆ្នោត​អាណត្តិ​ថ្មី ប៉ុន្តែ​អាស្រ័យ​លើ​បរិយា​កាស​នយោ​បាយ។ លោក​ឱ្យ​ដឹង​ថា​ តួលេខ​បឋម​គណៈកម្មការ​ឃុំ​សង្កាត់​ទទួល​បញ្ជី​បេក្ខជន​គណបក្ស​របស់​លោក​បានជាង​២០ឃុំ​សង្កាត់​ហើយ៖&nbsp;<em>«</em><em>ពួក​យើង​មាន​ការ​សោក​ស្តាយ​ដោយ​សារ​អាជ្ញាធរ​មូល​ដ្ឋាននៅ​តែ​បន្ត​រើស​អើង គំរាម​កំហែង ការ​បំភិត​បំភ័យ​ជាពិសេស​បំភិត​បំភ័យ​លើបេក្ខ​ជន​តែ​ម្តង ភាគ​ច្រើន​លើ​គ្រួសារ​បេក្ខ​ជន​ដោយ​ឱ្យ​គ្រួសារ​ដាក់​សម្ពាធ ឬ​ក៏​បន្ទុកលើ​បេក្ខជន​ហ្នឹង​មិន​ឱ្យ​ចូល​រួម​ជា​មួយ​គណបក្ស​ប្រជាធិប​តេយ្យ​មូល​ដ្ឋាន វា​ជារឿង​មួយ​អាក្រក់​បំផុត ពេល​សិទ្ធិ​នយោ​បាយ​របស់​ពលរដ្ឋ​ត្រូវ​ដក​ហូត ត្រូវ​បានគំរាម​កំហែង​បាទ»</em>។</p>



<p>រីឯ​អ្នក​នាំ​ពាក្យ​គណបក្ស​កាន់​អំណាច​លោក សុខ ឥសាន វិញ​បញ្ជាក់​ថា​ គណបក្សលោកបាន​ដាក់បញ្ជី​បេក្ខភាព​ឈរ​ឈ្មោះ​គ្រប់​ឃុំ​សង្កាត់​ទូទាំង​ប្រទេស​កាល​ពី​ថ្ងៃទី៤ ខែមីនា។</p>



<p>ជុំវិញ​រឿង​នេះ អ្នក​នាំ​ពាក្យ​គណៈកម្មាធិ​ការ​ជាតិ​រៀប​ចំការ​បោះ​ឆ្នោត&nbsp;(គ.ជ.ប)&nbsp;លោក ហង្ស ពុទ្ធា ប្រាប់​វិទ្យុ​អាស៊ី​សេរី​ព្រឹក​នៅ​ថ្ងៃទី០៥ ខែមីនា ថា គណ​បក្សនយោ​បាយ​ចំនួន​១៦ បាន​ដាក់​ពាក្យ​បេក្ខ​ជន​ដើម្បី​ចូល​ប្រកួត​ប្រជែង ដោយ​ពុំ​មាន​គណបក្ស​ណា​មួយ​ត្រូវ​គណៈ​កម្មការ​ឃុំ​សង្កាត់​រៀបចំ​ការ​បោះ​ឆ្នោតបដិសេធ​នោះ​ទេ ហើយ​លោក​វាយ​តម្លៃ​ថា​ ការ​ដាក់​បញ្ជី​បេក្ខ​ជន​​​ទូទាំងប្រទេស​ដំណើរ​ការល្អ​ប្រើសើរ។ ចំណែក​ការ​ធ្វើ​ទុក្ខ​បុក​ម្នេញ​លើ​សកម្ម​ភាពរបស់គណបក្សនយោបាយ​វិញ លោក​បញ្ជាក់​ថា គ.ជ.ប ពុំ​មាន​សមត្ថកិច្ច​ត្រូវ​ដោះស្រាយទេ៖<em>&nbsp;«</em><em>នៅ​មាន​គណបក្ស​មួយ​ចំនួន​លោក​មិន​ទាន់​ដាក់​ពាក្យ​នៅឡើយ ចឹង​សង្ឃឹម​ថា​ លោក​នឹង​ដាក់​បន្ថែម ហើយ​អ្វី​ដែល​គិត​ជំហាន​ដំបូង​នោះ ការ​ចូល​រួម​របស់​គណបក្ស​នយោ​បាយ​នៅ​ក្នុង​វិស័យ​បោះ​ឆ្នោត ហើយ​ជឿ​ជាក់លើ​ការ​បោះ​ឆ្នោត​នេះ ធ្វើ​ឱ្យ​គណបក្ស​ហ្នឹង​មាន​ភាព​មមាញឹក​ក្នុង​ការ​ចូល​រួម​ដាក់បេក្ខ​ជន​របស់​ខ្លួន ចឹង​គណបក្ស​នយោ​បាយ​គាត់​មាន​ការ​ជំនឿ​លើ​ការ​បោះឆ្នោត»</em>។</p>



<p>ដូចគ្នា​នេះ​ដែរ លោក សុខ ឥ សាន លើក​ឡើង​ថា ​បរិយា​កាស​នយោ​បាយបច្ចុប្បន្ន​កំពុង​ដំណើរ​ការ​ល្អ និង​មិន​ប៉ះពាល់​ដល់​ការបោះ​ឆ្នោត​នោះ​ទេ។ លោកអះអាង​ថា ​ការ​ចោទ​ប្រកាន់​អំពី​ករណី​កំរាម​កំហែង​ផ្នែក​នយ​បាយ​មិន​ត្រឹម​ត្រូវ ព្រោះ​គ្មាន​ភស្តុតាង​មក​បញ្ជាក់ ហើយ​លោក​ជំរុញ​ឱ្យ​គណបក្ស​ទាំង​នោះ​ដាក់ពាក្យ​ប្តឹង​តាម​នីតិ​វិធី​ច្បាប់៖&nbsp;<em>«</em><em>មូល​ហេតុ​អ្វី បើ​មាន​បាតុភាព​អសកម្ម​កើត​មាន គាត់​អត់​ថត អត់​ឯក​សារ​ច្បាស់​លាស់ គាត់​បាន​តែ​ស្រែក​ខាង​ក្រៅ​ ផ្សព្វ​ផ្សាយ​តាម​សារព័ត៌​មាន ចឹង​ខ្ញុំ​យល់​ថា​ វា​មិន​ជះឥទ្ធិពល​អ្វី​ដល់​សភាព​ការណ៍​ពិត​នៅ​កម្ពុជា​នោះ​ទេបាទ»</em>។</p>



<p>ទោះ​យ៉ាង​ណា​មន្រ្តី​គណបក្ស​ភ្លើង​ទៀន​នៅ​ខេត្ត​ត្បូង​ឃ្មុំ លោក ស៊ូ យាន អះ​អាងថា​ អំឡុង​យុទ្ធនា​ការ​រៀបចំ​បញ្ជី​បេក្ខភាព​ឃុំ​សង្កាត់ ​ស្លាក​គណបក្សចំនួន​ពីរ ​ត្រូវ​លួច​​ដុត និងបេក្ខ​ជន​ឈរ​ឈ្មោះ​បោះ​ឆ្នោត រួម​ទាំង​​សកម្ម​ជន​គណបក្ស​របស់​លោក​ទទួល​រងការ​គំរាម​កំហែង បំភិត​បំភ័យ​ជា​បន្ត​បន្ទាប់​ពី​សំណាក់​អាជ្ញាធរ​នៅ​ថ្នាក់​​មូល​ដ្ឋាន ជា​ដើម។ លោក​ចាត់​ទុកទង្វើ​បែប​នេះ គឺ​ជាការអនុវត្ត​ផ្ទុយ​ពី​ការ​ណែ​នាំ​របស់​រដ្ឋា​ភិបាលដែល​មិន​អាច​ទទួល​យក​បាន​ឡើយ៖ «<em>ទើស​ទាល់​មិន​ពេញ​ចិត្ត​អី​យ៉ាង​ណា​ ទុក​នៅ​ក្នុង​ចិត្ត​ ហើយសម្រេច​នៅ​ថ្ងៃ​បោះ​ឆ្នោត​ទៅ យើង​កុំ​ទៅ​បំផ្លាញ​របស់​គេ ​ព្រោះ​អី អានេះ​តំណាងឱ្យ​ទស្សនៈ​មួយ​ដែល​គេ​ចង់​កែ​សង្គម​ដែរ ដល់​​ពេល​​យើង​​បំផ្លាញ​វា​អត់​ស្មើ​ភាពទេការ​អនុវត្ត​ក្នុង​សង្គម»</em>។</p>



<p>ជំរុញ​​រឿង​​នេះ&nbsp;មន្រ្តី​ជាន់​ខ្ពស់​ផ្នែក​អង្កេត និង​តស៊ូមតិ​នៃ​អង្គការ​ខុម​ហ្រ្វែល&nbsp;(Comfrel)&nbsp;លោក កន សាវាង្ស មាន​ប្រសាសន៍​ថា ​ពលរដ្ឋ​គ្រប់​រូប​មាន​សិទ្ធិឈរឈ្មោះ សិទ្ធិ​បោះ​ឆ្នោត និង​ចូល​រួម​ជីវភាព​នយោ​បាយ ប៉ុន្តែ​បើ់​សិន​សិទ្ធិ​ទាំង​នោះត្រូវ​រំលោភ​បំពាន គឺ​ផ្ទុយ​ពី​រដ្ឋ​ធម្មនុញ្ញ។ លោក​ថា ​ចំនួន​គណបក្ស​នយោ​បាយច្រើន​ចូល​ប្រកួត​ប្រជែង​ការ​បោះ​ឆ្នោត មិន​អាច​បញ្ជាក់​អំពី​ការ​បោះ​ឆ្នោត​នោះប្រព្រឹត្ត​ទៅ​ដោយ​សេរី ត្រឹមត្រូវ និង​យុត្តិធម៌​បាន​ទេ។ មន្រ្តី​សង្គម​ស៊ីវិល​រូប​នេះ​ស្នើ​ឱ្យ​បញ្ឈប់​​ការ​ធ្វើ​ទុក្ខ​បុក​ម្នេញ​ចំពោះ​អ្នក​អនុវត្ត​សិទ្ធិ​នយោយ ដើម្បី​ធានា​ការបោះឆ្នោត​ទទួល​យក​បាន​ពី​គ្រប់​ភាគី៖ «<em>ធ្វើ​យ៉ាង​មិច​បង្ក​លក្ខណៈ​ងាយ​ស្រួល​នៃ​បរិយា​កាសនយោ​បាយ​ក្នុង​ការ​ប្រកួត​ប្រជែង ធ្វើ​មិច​ឱ្យ​វា​មាន​លក្ខណៈ​ដោយ​សេរី ត្រឹម​ត្រូវ​តាមគោល​ការណ៍​ដែល​មាន​ចែង​ក្នុង​រដ្ឋ​ធម្ម​នុញ្ញ គ្រប់​គណបក្ស​នយោ​បាយ​ត្រូវ​បានធានា​ថា ​ពួក​គេ​មាន​សិទ្ធិ​ចូល​​រួម​ក្នុង​ការ​សម្តែង​មតិ ការ​ឈរ​ឈ្មោះ និង​សកម្ម​ភាពផ្សេងៗ​ដើម្បី​ប្រកួត​ប្រជែង​ជា​មួយ​គណបក្ស​កាន់​អំណាច ដោយ​សេរី</em>»។</p>



<p>ការ​​​បោះ​​​ឆ្នោត​​​ជ្រើស​​​រើស​​​ក្រុម​​​ប្រឹក្សា​​​ឃុំ​​​សង្កាត់​​​អាណត្តិ​​​ទី៥ នេះ នឹង​​​ប្រព្រឹត្ត​​​ទៅ​នៅ​​​ថ្ងៃ​​​ទី៥ ខែ​​​មិថុនា​​​ខាង​​​មុខ។​ គិត​ត្រឹម​ថ្ងៃ​ទី០៤ ខែ​មីនា ​​​មាន​​​​គណបក្ស​​​នយោ​បាយ​ចំនួន​១៦ បាន​ចុះ​បញ្ជី​បេក្ខ​ជន ក្នុង​ចំណោម​៤០​​គណបក្ស ដែល​​​បាន​​​ចុះ​​បញ្ជី​​​នៅ​​​ក្រសួង​​​មហាផ្ទៃ និង​​​ប្រជា​ពលរដ្ឋ​​​ជាង​​៩​លាន​២​សែន​​​នាក់​​​បាន​​​ចុះ​​​ឈ្មោះ​​ក្នុង​​​បញ្ជី​​​បោះ​​ឆ្នោត ខណៈ​​​អាសនៈ​​​សមាជិក ក្រុម​​ប្រឹក្សា​​​ឃុំ​​​សង្កាត់ មាន​​​ចំនួន​​​ជាង ១ម៉ឺន (១១.១២២)&nbsp;អា​សនៈ៕</p>



<p><strong>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</strong><em><strong>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</strong></em></p>


<hr>


<h3>អត្ថបទ​ដែល​ទាក់ទង</h3>



<ul><li><a href="https://www.rfa.org/khmer/news/politics/anonymous-person-destroys-candle-party-banner-in-kampong-cham-province-03012022152608.html">ជន​មិន​ស្គាល់​មុខ​លួច​កាប់​បំផ្លាញ​ស្លាក​គណបក្ស​ភ្លើង​ទៀន​នៅ​ខេត្ត​កំពង់​ចាម</a></li><li><a href="https://www.rfa.org/khmer/news/politics/former-cnrp-parliamentarian-join-candlelight-party-03012022095933.html">លោក សុន ឆ័យ តំណាងរាស្ត្រ​គណបក្ស​សង្គ្រោះ​ជាតិ​ប្រកាស​ចូល​គណបក្ស​ភ្លើង​ទៀន ដើម្បី​បន្ត​ជីវភាព​នយោបាយ</a></li><li><a href="https://www.rfa.org/khmer/news/politics/opposition-claim-that-no-dozen-local-members-surrendered-with-ruling-party-02282022090947.html">មន្ត្រី​បក្ស​ប្រឆាំង​ថា មិន​មាន​សមាជិក​នៅ​មូលដ្ឋាន​រាប់​រយ​នាក់​ចុះចូល​ជាមួយ​បក្ស​កាន់​អំណាច​ទេ</a></li><li><a href="https://www.rfa.org/khmer/news/politics/ngo-unsurprised-by-yet-another-attack-on-opposition-activist-due-to-political-discrimination-02272022183913.html">បេក្ខជន​​ក្រុម​ប្រឹក្សា​​ឃុំ​សង្កាត់​​គណបក្ស​ភ្លើង​ទៀន​​ឃុំ​​ស្វាយ​រលំ​&nbsp;​ត្រូវ​​ជន​​មិន​​ស្គាល់​​មុខ​​បួន​​នាក់​​លួច​​វាយ​នឹង​ដំបង</a></li><li><a href="https://www.rfa.org/khmer/news/politics/cnrp-activist-chao-veasna-keep-joining-political-activities-for-democracy-without-fears-02242022063006.html">សកម្មជន​​បក្ស​ប្រឆាំង​លោក ​ចៅ​ វាសនា ​ប្រកាស​​បន្ត​​ការងារ​​​នយោបាយ​​ដើម្បី​​​ស្ដារ​ប្រជាធិបតេយ្យ​នៅ​កម្ពុជា​​ដោយ​​មិន​​រួញរា​ឡើយ</a></li><li><a href="https://www.rfa.org/khmer/news/politics/more-than-10-political-parties-and-ngos-urge-the-nec-to-facilitate-cambodian-workers-abroad-to-participate-in-the-upcoming-election-02232022193226.html">តំណាង​​សង្គម​ស៊ីវិល​​និង​​គណបក្ស​​នយោបាយ​​ជំរុញ​​ឱ្យ​ គ.ជ.ប សម្រួល​​ឱ្យ​​ពលករ​​ខ្មែរ​​នៅ​​ក្រៅ​​ប្រទេស​​មាន​​សិទ្ធិ​​បោះឆ្នោត​​នៅ​​ឆ្នាំ២០២២</a></li><li><a href="https://www.rfa.org/khmer/news/politics/nec-instructs-pecs-to-do-good-election-performances-02222022120116.html">មន្ត្រី គ.ជ.ប ណែនាំ​ឱ្យ​អ្នក​ពាក់ព័ន្ធ​រៀបចំ​ការបោះឆ្នោត​ក្រុមប្រឹក្សា​ឃុំ សង្កាត់​ឱ្យ​បាន​ល្អ និង​មាន​ទំនុក​ចិត្ត​ពី​ម្ចាស់​ឆ្នោត</a></li><li><a href="https://www.rfa.org/khmer/news/politics/candle-light-party-accuses-authorities-in-sangkat-siem-reap-of-discriminating-and-making-it-difficult-to-raise-party-banners-02092022155329.html">គណបក្ស​ភ្លើង​ទៀន​​​​ចោទ​អាជ្ញាធរ​​សង្កាត់​​​សៀមរាប​ថា&nbsp;​រើស​​អើង​​​និង​​​​​​​​​​បង្ក​ការ​លំបាក​​ក្នុង​​ការ​​​លើក​​ស្លាក​​​​​​</a></li><li><a href="https://www.rfa.org/khmer/news/politics/seng-theary-suggests-that-no-democratic-and-opposition-party-should-partake-in-these-upcoming-elections-02052022033815.html">កញ្ញា សេង ធារី ថា​​មិន​​គួរ​​មាន​​គណបក្ស​ណា​មួយ​​ចូលរួម​​បោះឆ្នោតនោះ​​ទេ ក្នុង​​កាលៈទេសៈ​នេះ</a></li><li><a href="https://www.rfa.org/khmer/news/politics/sar-kheng-orders-officials-to-provide-equal-security-for-all-political-parties-without-obstruction-01262022191456.html">លោក ស ខេង បញ្ជា​ទៅ​អាជ្ញាធរ​ពាក់ព័ន្ធ​ត្រូវ​ការ​ពារ​សុវត្ថិភាព​ និង​បង្ក​លក្ខណៈ​ងាយ​ស្រួល​ដល់​គ្រប់​សកម្មភាព​គណបក្ស</a></li></ul>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%BE%E1%9E%98%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9F%81%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%20%E1%9E%81%E1%9E%8E%E1%9F%88%E1%9E%9A%E1%9E%BC%E1%9E%94%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%A0%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%20-%20http://www.camnews.org/?p=384007">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2022%2F03%2F06%2F%25e1%259e%2582%25e1%259e%258e%25e1%259e%2594%25e1%259e%2580%25e1%259f%2592%25e1%259e%259f%25e2%2580%258b%25e1%259e%2593%25e1%259e%2599%25e1%259f%2584%25e1%259e%2594%25e1%259e%25b6%25e1%259e%2599%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e2%2580%258b%25e1%259e%2595%25e1%259f%2592%25e1%259e%258f%2F&amp;t=%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%BE%E1%9E%98%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9F%81%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%20%E1%9E%81%E1%9E%8E%E1%9F%88%E1%9E%9A%E1%9E%BC%E1%9E%94%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%A0%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F03%2F06%2F%25e1%259e%2582%25e1%259e%258e%25e1%259e%2594%25e1%259e%2580%25e1%259f%2592%25e1%259e%259f%25e2%2580%258b%25e1%259e%2593%25e1%259e%2599%25e1%259f%2584%25e1%259e%2594%25e1%259e%25b6%25e1%259e%2599%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e2%2580%258b%25e1%259e%2595%25e1%259f%2592%25e1%259e%258f%2F&amp;title=%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%BE%E1%9E%98%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9F%81%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%20%E1%9E%81%E1%9E%8E%E1%9F%88%E1%9E%9A%E1%9E%BC%E1%9E%94%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%A0%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2022%2F03%2F06%2F%25e1%259e%2582%25e1%259e%258e%25e1%259e%2594%25e1%259e%2580%25e1%259f%2592%25e1%259e%259f%25e2%2580%258b%25e1%259e%2593%25e1%259e%2599%25e1%259f%2584%25e1%259e%2594%25e1%259e%25b6%25e1%259e%2599%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e2%2580%258b%25e1%259e%2595%25e1%259f%2592%25e1%259e%258f%2F&amp;title=%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%BE%E1%9E%98%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9F%81%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%20%E1%9E%81%E1%9E%8E%E1%9F%88%E1%9E%9A%E1%9E%BC%E1%9E%94%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%A0%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93&amp;bodytext=%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%92%E1%9E%B6%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%93%E2%80%8B%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%90%E1%9E%B6%E1%9E%85%E1%9F%8B%20%E1%9E%9F%E1%9F%81%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%20%E1%9E%90%E1%9F%92%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%90%E1%9E%B6%20%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%BC%E1%9E%84%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9F%88%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%9A%E1%9F%80%E1%9E%94%E1%9E%85%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%93%E1%9F%84%E1%9E%8F%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9F%A1%E1%9E%96%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9F%A2%E2%80%8B%E1%9E%9A%E1%9E%99%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%20%28%E1%9F%A1.%E1%9F%A2%E1%9F%A3%E1%9F%A2%29%E2%80%8B%E2%80%8B%20%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%95%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E2%80%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%A2%E1%9E%9F%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%91%E1%9E%BC%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%20%E1%9E%A0%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E2%80%8B%E1%9E%90%E1%9E%B6%20%E2%80%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B8%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%BD%E1%9E%85%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%BB%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%8E%E1%9E%8F%E1%9F%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%20%E1%9E%82.%E1%9E%87.%E1%9E%94%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F03%2F06%2F%25e1%259e%2582%25e1%259e%258e%25e1%259e%2594%25e1%259e%2580%25e1%259f%2592%25e1%259e%259f%25e2%2580%258b%25e1%259e%2593%25e1%259e%2599%25e1%259f%2584%25e1%259e%2594%25e1%259e%25b6%25e1%259e%2599%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e2%2580%258b%25e1%259e%2595%25e1%259f%2592%25e1%259e%258f%2F&amp;title=%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%BE%E1%9E%98%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9F%81%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%20%E1%9E%81%E1%9E%8E%E1%9F%88%E1%9E%9A%E1%9E%BC%E1%9E%94%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%A0%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93&amp;notes=%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%92%E1%9E%B6%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E2%80%8B%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%91%E1%9F%80%E1%9E%93%E2%80%8B%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%90%E1%9E%B6%E1%9E%85%E1%9F%8B%20%E1%9E%9F%E1%9F%81%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%20%E1%9E%90%E1%9F%92%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%90%E1%9E%B6%20%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%BC%E1%9E%84%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9F%88%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%9A%E1%9F%80%E1%9E%94%E1%9E%85%E1%9F%86%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%93%E1%9F%84%E1%9E%8F%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9F%A1%E1%9E%96%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9F%A2%E2%80%8B%E1%9E%9A%E1%9E%99%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%20%28%E1%9F%A1.%E1%9F%A2%E1%9F%A3%E1%9F%A2%29%E2%80%8B%E2%80%8B%20%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%95%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E2%80%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%A2%E1%9E%9F%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%91%E1%9E%BC%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%20%E1%9E%A0%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E2%80%8B%E1%9E%90%E1%9E%B6%20%E2%80%8B%E1%9E%83%E1%9E%BB%E1%9F%86%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%9F%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B8%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%9A%E1%9E%BD%E1%9E%85%E2%80%8B%E1%9E%9A%E1%9E%B6%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%BB%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%8E%E1%9E%8F%E1%9F%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%20%E1%9E%82.%E1%9E%87.%E1%9E%94%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/06/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e2%80%8b-%e1%9e%87%e1%9f%86%e1%9e%9a%e1%9e%bb%e1%9e%89%e2%80%8b%e1%9e%b2/" rel="bookmark">សង្គម​​ស៊ីវិល​​ ជំរុញ​ឲ្យ​រដ្ឋាភិបាល​​ដោះស្រាយ​​បញ្ហា​ក្នុង​ប្រទេស​ដោយ​សន្តិវិធី​​ដូចការ​​អំពាវនាវ​​ទៅ​​ប្រទេស​ដទៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/06/%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%9a%e1%9e%b7%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%9f%e1%9e%9a%e1%9e%9f%e1%9f%81%e1%9e%9a/" rel="bookmark">សកម្មជន​បរិស្ថាន​សរសេរ​សៀវភៅ​ស្ដីពី​ជីវិត​ក្នុង​ពន្ធនាគារ​ និង​បទពិសោធ​តស៊ូ​មតិ​បញ្ហា​បរិស្ថាន​នៅ​ខេត្ត​កោះកុង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/06/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8f/" rel="bookmark">គណបក្ស​នយោបាយ​ចាប់​ផ្តើម​ដាក់​បេក្ខជន​ឃុំ​សង្កាត់ ខណៈរូបភាព​គំរាម​កំហែង​នៅ​តែ​មាន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/06/%e1%9e%94%e1%9e%91%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9f%96-%e1%9e%a0%e1%9f%81%e1%9e%8f%e1%9e%bb%e1%9e%a2%e1%9f%92%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a/" rel="bookmark">បទវិភាគ៖ ហេតុអ្វី​លោក ហ៊ុន សែន មិន​អាច​ស្វែងរក​សន្តិភាព​ផ្លូវចិត្ត​ឱ្យ​ពលរដ្ឋ​ខ្មែរ​បាន?</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/06/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%8a%e1%9f%86%e1%9e%94%e1%9e%84-21/" rel="bookmark">ពលរដ្ឋ​ខេត្ត​បាត់ដំបង​បន្ត​លើកគ្នា​តវ៉ា​បិទផ្លូវ​បញ្ឈប់​អាជីវកម្ម​ថ្ម​នៅ​តំបន់​ភ្នំ​តាគ្រាម</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/06/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%9f%e1%9f%80%e1%9e%98-%e1%9e%97%e1%9f%92%e1%9e%9b%e1%9e%bb%e1%9e%80-%e1%9e%93%e1%9e%b9%e1%9e%84%e2%80%8b%e1%9e%85%e1%9e%bc%e1%9e%9b%e2%80%8b%e1%9e%94%e1%9f%86/" rel="bookmark">លោក សៀម ភ្លុក នឹង​ចូល​បំភ្លឺ​នៅ​តុលាការ​រឿង​ក្លែង​បន្លំ​ស្នាម​មេ​ដៃ​ស្នើ​សុំ​ចុះបញ្ជី​​ «​គណ​បក្ស​បេះ​ដូង​ជាតិ​»</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/06/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%80%e1%9e%8e%e1%9f%92%e1%9e%8a%e1%9e%b6%e1%9e%9b-13/" rel="bookmark">អាជ្ញាធរ​ខេត្ត​កណ្ដាល​ចាប់ខ្លួន​បេក្ខជន​មួយ​រូប​នៅ​ស្រុក​ខ្សាច់កណ្ដាល​នៃ​គណបក្ស​ខ្មែរ​ស្រលាញ់​ជាតិ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/05/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b/" rel="bookmark">អ្នកវិភាគ​ថា រដ្ឋាភិបាល​អាច​រួច​ផុត​ទណ្ឌកម្ម​បើ​យល់​ព្រម​ផ្ដល់​សិទ្ធិ​នយោបាយ​លោក កឹម សុខា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/05/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80/" rel="bookmark">គណបក្ស​នយោបាយ​មួយ​ប្រកាស​មិន​ចូលរួម​បោះ​ឆ្នោត​ឃុំ​សង្កាត់​ឆ្នាំ​២០២២​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/05/%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%8a%e1%9e%b8%e1%9e%92%e1%9f%92%e1%9e%9b%e1%9e%b8%e2%80%8b%e1%9e%93%e1%9f%85-3/" rel="bookmark">តំណាង​សហគមន៍​ដីធ្លី​នៅ​រាជធានី​ភ្នំពេញ​អះអាងថា​អាជ្ញាធរ​ពុំ មាន​ឆន្ទៈ​ស្មោះត្រង់​ក្នុង​ការ​ដោះស្រាយ​បញ្ហា​ដីធ្លី​ជូន​ពលរដ្ឋ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/05/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bc%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%9a%e1%9f%80%e1%9e%93%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb-5/" rel="bookmark">សមាគម​គ្រូបង្រៀន​កម្ពុជា​ឯករាជ្យ សោកស្តាយ​ដែល​សិស្ស​ក្រីក្រ​មិនបាន​រៀន​ភាសា​អង់គ្លេស​និង​កុំព្យូទ័រ​ឥតគិតថ្លៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/05/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%96%e1%9e%93%e1%9f%92%e1%9e%99%e1%9e%9b%e1%9f%8b%e2%80%8b%e1%9e%a0%e1%9f%81%e1%9e%8f%e1%9e%bb%e2%80%8b%e1%9e%95%e1%9e%9b/" rel="bookmark">កម្ពុជា​ពន្យល់​ហេតុ​ផល​ទៅ​ចិន​ជុំវិញ​ការ​សម្រេច​ចិត្ត​បោះ​ឆ្នោត​គាំទ្រ​អ៊ុយក្រែន​ថ្កោទោស​រុស្ស៊ី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/05/%e1%9e%94%e1%9e%91%e1%9e%99%e1%9e%80%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%8e%e1%9f%8d%e1%9f%96%e2%80%8b-%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%be%e1%9e%94%e1%9f%92%e1%9e%9a/" rel="bookmark">បទយកការណ៍៖​ ការ​ប្រើប្រាស់​អក្សរ​បរទេស​សំនៀង​ខ្មែរ​នាំ​ឱ្យ​បាត់បង់​អត្តសញ្ញាណ​និង​មោទនភាពជាតិ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/05/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%84%e1%9e%ba%e2%80%8b%e1%9f%a3%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%9f/" rel="bookmark">អ្នក​ជំងឺ​៣​នាក់​បាន​ស្លាប់ និង​ឆ្លង​ថ្មី​ជាង ៣០០​នាក់​ទៀត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/05/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%98%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9e%94-3/" rel="bookmark">កម្ពុជា​មាន​អ្នក​ស្លាប់​២​នាក់​ទៀត​ដោយ​សារ​ជំងឺកូវីដ-១៩​ ខណៈ​អ្នក​ឆ្លង​ថ្មី​ជាង​៣០០​នាក់​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/05/%e1%9e%80%e1%9e%bc%e1%9e%8a%e1%9e%80%e1%9e%9a%e2%80%8b-naga-world-%e1%9e%90%e1%9e%b6-%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93%e2%80%8b%e1%9e%80%e1%9f%84/" rel="bookmark">កូដករ​ Naga World ថា ក្រុមហ៊ុន​កោះហៅ​ឲ្យ​ពួកគេ​ចូល​ធ្វើ​ការ​វិញ​មុន​ថ្ងៃ​៩ មីនា គឺ​ជា​សារ​គំរាមកំហែង បំបែក​កម្លាំង​តវ៉ា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/05/%e1%9e%af%e1%9e%80%e2%80%8b%e1%9e%a2%e1%9e%82%e1%9f%92%e1%9e%82%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%91%e1%9e%bc%e1%9e%8f%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a-4/" rel="bookmark">ឯក​អគ្គ​រដ្ឋ​ទូត​អាមេរិក​៖ កម្ពុជា​នឹង​ទទួល​បាន​អត្ថប្រយោជន៍ បើ​មាន​ដំណោះ​ស្រាយ​ករណីលោក កឹម សុខា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/05/%e1%9e%91%e1%9e%bc%e1%9e%8f%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b-%e1%9e%9f%e1%9e%9c%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9e%b6/" rel="bookmark">ទូត​អាមេរិក​​ថា​ សវនាការ​​របស់​​លោក កឹម សុខា ​នៅតែ​បន្ត​​អូស​​បន្លាយ​​ដោយ​​គ្មាន​​ដំណោះស្រាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/04/%e1%9e%80%e1%9e%bc%e1%9e%8a%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%8e%e1%9e%b6%e1%9e%a0%e1%9f%92%e1%9e%80%e1%9e%b6%e1%9e%9c%e1%9e%be%e1%9e%9b%e1%9e%8a%e1%9f%8d%e2%80%8b%e1%9e%81%e1%9e%80%e1%9e%85%e1%9e%b7/" rel="bookmark">កូដករ​ណាហ្កាវើលដ៍​ខកចិត្ត ដែល​តុលាការ​ដាក់​កូដករ ២នាក់ ឲ្យ​ស្ថិត​ក្រោម​ការ​ឃ្លាំមើល​របស់​តុលាការ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/03/04/%e1%9e%8f%e1%9e%be%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%82%e1%9e%bd%e1%9e%9a%e2%80%8b%e1%9e%8f%e1%9f%82%e2%80%8b%e1%9e%9a%e1%9f%80%e1%9e%93%e1%9e%9f/" rel="bookmark">តើ​កម្ពុជា​គួរ​តែ​រៀនសូត្រ​អំពី​ការ​ឈ្លានពាន​របស់​រុស្ស៊ី ទៅ​លើ​ប្រទេស​អ៊ុយក្រែន​នេះ​ដូចម្ដេច​ខ្លះ?</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/06/%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="384007" />
	
			<input type='hidden' name='comment_post_ID' value='384007' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c8f16825a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2022 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.14'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

