<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  មេធាវី​ថា​ការ​ចាប់ខ្លួន​សកម្មជន​បក្សភ្លើងទៀន​ខេត្តពោធិ៍សាត់​បញ្ជូន​ទៅ​តុលាការ​ជា​ការ​គំរាម​ផ្នែកនយោបាយ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; មេធាវី​ថា​ការ​ចាប់ខ្លួន​សកម្មជន​បក្សភ្លើងទៀន​ខេត្តពោធិ៍សាត់​បញ្ជូន​ទៅ​តុលាការ​ជា​ការ​គំរាម​ផ្នែកនយោបាយ Comments Feed" href="http://www.camnews.org/2022/04/19/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='មនុស្ស​ជាង​១០នាក់​បន្ថែម​ទៀត​ត្រូវ​បាន​រកឃើញថា​ឆ្លងវីរុស​កូវីដ-១៩' href='http://www.camnews.org/2022/04/19/%e1%9e%98%e1%9e%93%e1%9e%bb%e1%9e%9f%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9f%a1%e1%9f%a0%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%90/' />
<link rel='next' title='បេក្ខជនក្រុមប្រឹក្សាឃុំម្នាក់ទៀតរបស់បក្សភ្លើងទៀនត្រូវបានចាប់ខ្លួន' href='http://www.camnews.org/2022/04/19/%e1%9e%94%e1%9f%81%e1%9e%80%e1%9f%92%e1%9e%81%e1%9e%87%e1%9e%93%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%b9%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%83%e1%9e%bb/' />
<meta name="generator" content="WordPress 5.2.15" />
<link rel="canonical" href="http://www.camnews.org/2022/04/19/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd/" />
<link rel='shortlink' href='http://www.camnews.org/?p=386208' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F04%2F19%2F%25e1%259e%2598%25e1%259f%2581%25e1%259e%2592%25e1%259e%25b6%25e1%259e%259c%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2590%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%259b%25e1%259e%25bd%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F04%2F19%2F%25e1%259e%2598%25e1%259f%2581%25e1%259e%2592%25e1%259e%25b6%25e1%259e%259c%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2590%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%259b%25e1%259e%25bd%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-386208 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> មេធាវី​ថា​ការ​ចាប់ខ្លួន​សកម្មជន​បក្សភ្លើងទៀន​ខេត្តពោធិ៍សាត់​បញ្ជូន​ទៅ​តុលាការ​ជា​ការ​គំរាម​ផ្នែកនយោបាយ					
</div><!--end #breadcrumbs-->
		
		<div id="post-386208" class="post-386208 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">មេធាវី​ថា​ការ​ចាប់ខ្លួន​សកម្មជន​បក្សភ្លើងទៀន​ខេត្តពោធិ៍សាត់​បញ្ជូន​ទៅ​តុលាការ​ជា​ការ​គំរាម​ផ្នែកនយោបាយ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="April 19, 2022 at 12:20 pm">2 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2022/04/19/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><a href="https://www.vodkhmer.news/category/national/politics/politician-party/"><strong>គណបក្សនយោបាយ</strong></a><a href="https://www.vodkhmer.news/category/national/"> <strong>ព័ត៌មានជាតិ</strong></a><br><a href="https://www.vodkhmer.news/author/sopheap/">លោក ណាត សុភាព</a> | ១៩ មេសា ២០២២ | ម៉ោង&nbsp;០៨:៤៧<br><a href="https://www.vodkhmer.news/2022/04/19/lawyer-says-arrest-of-pursat-candle-party-activist-is-political-threat/"><strong>VOD</strong></a><br></p>



<figure class="wp-block-image"><a href="https://www.vodkhmer.news/wp-content/uploads/2022/04/%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%84%E1%9E%91%E1%9F%80%E1%9E%93.jpg"><img src="https://www.vodkhmer.news/wp-content/uploads/elementor/thumbs/%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%84%E1%9E%91%E1%9F%80%E1%9E%93-pnknc4v6mw7suh43bzmq89cw0ukux9fnelb67canzo.jpg" alt="សកម្មភាពលើកស្លាកគណបក្សភ្លើងទៀន ខេត្តពោធិ៍សាត់ ថ្ងៃទី១២ ខែមេសា ឆ្នាំ២០២២។"/></a></figure>



<p>សកម្មភាពលើកស្លាកគណបក្សភ្លើងទៀន ខេត្តពោធិ៍សាត់ ថ្ងៃទី១២ ខែមេសា ឆ្នាំ២០២២។ (ហ្វេសប៊ុក៖ គណបក្សភ្លើងទៀនខេត្តពោធិ៍សាត់)</p>


<hr>
<p><audio controls="" src="https://www.vodkhmer.news/wp-content/uploads/2022/04/220418-vod-pheap-F-Pol-1.mp3"></audio></p>


<p>មេធាវីការពារក្ដីឱ្យសកម្មជនគណបក្សភ្លើងទៀន និងកូនប្រុសដែលជាអនីតិជន ចាត់ទុកការចាប់​ខ្លួនកូនក្ដីបញ្ជូនទៅតុលាការ ដោយចោទប្រកាន់ថា បានប្រើឧបករណ៍ឆក់ត្រីខុសច្បាប់កាលពីចុងសប្ដាហ៍មុន គឺជាការគំរាមកំហែងផ្នែកនយោបាយច្រើនជាងការអនុវត្តច្បាប់។</p>



<p>លោក សំ សុគង់ ដែលជាមេធាវីការពារក្ដីឱ្យលោក&nbsp;<strong>ហែម ឆិល&nbsp;</strong>បេក្ខជនឈរឈ្មោះលេខរៀងទី២របស់គណបក្សភ្លើងទៀន នៅឃុំស្យា ស្រុកកណ្ដៀង និងកូនប្រុសឈ្មោះ ពឹម ដារ៉ាន់ អាយុ១៥ឆ្នាំ បានឱ្យដឹងថា កាលពីថ្ងៃទី១៣ ខែមេសា ឆ្នាំ២០២២ កូនក្ដីរបស់លោកបានបូមស្រះចាប់ត្រីនៅទីតាំងដីរបស់ខ្លួន។ លោកបន្តថា នៅថ្ងៃនោះ ស្រាប់តែសមត្ថកិច្ចខេត្តពោធិ៍សាត់ចុះចាប់ខ្លួនកូនក្ដីរបស់លោកទាំងពីរនាក់ ដោយម្នាក់មិនទាន់គ្រប់អាយុផងនោះ បញ្ជូនទៅតុលាការ ដោយចោទប្រកាន់ថា «ប្រើឧបករណ៍ឆក់ត្រីខុសច្បាប់»។</p>



<p>ករណីនេះ លោក សំ សុគង់ ​ចាត់ទុកថាជារឿងនយោបាយច្រើនជាង​ការអនុវត្តច្បាប់ ។</p>



<blockquote class="wp-block-quote"><p>លោកមានប្រសាសន៍ថា<strong>៖ <em>«ខ្ញុំយល់ថា ទាក់ទងនឹងរឿងនេះ ជារឿងគំរាមកំហែងបែបនយោបាយច្រើនជាងការអនុវត្តច្បាប់ ដោយសារតែអ្នកដែលត្រូវបានគេចាប់ឃុំ ត្រូវជាបេក្ខជននៅឃុំស្យា​ ស្រុកកណ្ដៀង ខេត្តពោធិ៍សាត់ហ្នឹង»</em>។</strong></p></blockquote>



<blockquote class="wp-block-quote"><p>លោកបន្ថែមថា<strong>៖ <em>«ហើយទាក់ទងនឹងការប្រើប្រាស់ឧបករណ៍ ក៏ដូចជាការនេសាទត្រីនៅក្នុងត្រពាំងរបស់គាត់ ជាកម្មសិទ្ធិរបស់គាត់។ ខ្ញុំគិតថា មិនមែនជាអំពើដែលត្រូវហាមឃាត់ទេ ការនេសាទខុសច្បាប់ លុះត្រាតែវាស្ថិតនៅក្នុងតំបន់ហាមឃាត់ នៅតំបន់ដែលគេអភិរក្ស។ អ៊ីចឹងទាក់ទងនឹងការនេសាទនៅក្នុងបរិវេណផ្ទះខ្លួនឯង មិនមែនជាអំពើល្មើសខុសច្បាប់ទេ»</em>។</strong></p></blockquote>



<p>អ្នកនាំពាក្យសាលាដំបូងខេត្តពោធិ៍សាត់ លោក ហេង ដូនីន សុំមិន​បកស្រាយជុំវិញបញ្ហានេះឡើយ ដោយលោកថា មិនទាន់ទទួលបានព័ត៌មានគ្រប់ជ្រុងជ្រោយនៅឡើយ។</p>



<p>នាយកទទួលបន្ទុកកិច្ចការទូទៅនៃអង្គការសិទ្ធិមនុស្សលីកាដូ លោក អំ សំអាត សង្កេតឃើញថា មួយរយៈកាលចុងក្រោយនេះ សមត្ថកិច្ចតែងតែធ្វើទុក្ខបុកម្នេញលើសកម្មជនគណបក្សភ្លើងទៀនជាបន្តបន្ទាប់ ដោយសារតែគណបក្សនេះហាក់មានប្រជាប្រិយភាពក្នុងការត្រៀមខ្លួនប្រកួតប្រជែងក្នុងការបោះឆ្នោតជ្រើសរើសសមាជិកក្រុមប្រឹក្សាឃុំសង្កាត់នាពេលខាងមុខនេះ។</p>



<p>លោកបន្តថា ពាក់ព័ន្ធនឹងការចាប់ខ្លួនបេក្ខជនគណបក្សភ្លើងទៀន និងកូនប្រុសដែលជាអនីតិជន ដោយចោទថាប្រើឧបករណ៍ឆក់ត្រីខុសច្បាប់នោះ ​មន្ត្រីអង្គការលីកាដូកំពុង​ស្រាវជ្រាវដោយយកចិត្តទុកដាក់លើបញ្ហានេះផងដែរ។</p>



<p>លោក សំអាត យល់ថា ប្រសិនបើការចាប់ខ្លួននោះពាក់ព័ន្ធនឹងរឿងនយោបាយច្រើនជាងការអនុវត្តច្បាប់ កម្ពុជានឹងរងការរិះគន់ពីមជ្ឈដ្ឋានជាតិនិងអន្តរជាតិ ជុំវិញបញ្ហាទាំងនេះបន្ថែមទៀត។</p>



<blockquote class="wp-block-quote"><p>លោកមានប្រសាសន៍ថា<strong>៖ <em>«កាលដែលធ្វើទុក្ខបុកម្នេញ ក៏វាអាចមានការរិះគន់ជាច្រើនទាក់ទងនឹងការបោះឆ្នោតជ្រើសរើសក្រុមប្រឹក្សាឃុំសង្កាត់ខាងមុខដែរ ដែលជាទូទៅគណបក្សនយោបាយទាំងអស់ ទាំងតូចទាំងធំ មានសិទ្ធិស្មើគ្នាក្នុងការអនុវត្តគោលនយោបាយ ឬក៏ការប្រកួតប្រជែងដោយតម្លាភាព និងស្មើភាព»</em>៕</strong></p></blockquote>



<p><a href="https://vodenglish.news/" target="_blank" rel="noreferrer noopener">អានអត្ថបទព័ត៌មានថ្មីៗជាភាសាអង់គ្លេស VODEnglish.news</a></p>



<p><a href="https://www.vodkhmer.news/tag/%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%96%e1%9f%84%e1%9e%92%e1%9e%b7%e1%9f%8d%e1%9e%9f%e1%9e%b6%e1%9e%8f%e1%9f%8b/">ខេត្តពោធិ៍សាត់</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%97%e1%9f%92%e1%9e%9b%e1%9e%be%e1%9e%84%e1%9e%91%e1%9f%80%e1%9e%93/">គណបក្សភ្លើងទៀន</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%93%e1%9f%81%e1%9e%9f%e1%9e%b6%e1%9e%91%e1%9e%81%e1%9e%bb%e1%9e%9f%e1%9e%85%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%94%e1%9f%8b/">នេសាទខុសច្បាប់</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%94%e1%9e%91%e1%9e%9b%e1%9f%92%e1%9e%98%e1%9e%be%e1%9e%9f%e1%9e%93%e1%9f%81%e1%9e%9f%e1%9e%b6%e1%9e%91/">បទល្មើសនេសាទ</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%8a%e1%9f%86%e1%9e%94%e1%9e%bc%e1%9e%84%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%96%e1%9f%84%e1%9e%92%e1%9e%b7%e1%9f%8d%e1%9e%9f%e1%9e%b6%e1%9e%8f/">សាលាដំបូងខេត្តពោធិ៍សាត់</a></p>


<hr>


<strong>រក្សាសិទ្វិគ្រប់យ៉ាងដោយ ស៊ីស៊ីអាយអឹម</strong>



<p>សូមបញ្ជាក់ថា គ្មានផ្នែកណាមួយនៃអត្ថបទ រូបភាព សំឡេង និងវីដេអូទាំងនេះ អាចត្រូវបានផលិតឡើងវិញក្នុងការបោះពុម្ពផ្សាយ ផ្សព្វផ្សាយ ការសរសេរឡើងវិញ ឬ ការចែកចាយឡើងវិញ ដោយគ្មានការអនុញ្ញាតជាលាយលក្ខណ៍អក្សរឡើយ។ ស៊ីស៊ីអាយអឹម មិនទទួលខុសត្រូវចំពោះការលួចចម្លងនិងចុះផ្សាយបន្តណាមួយ ដែលខុស នាំឲ្យយល់ខុស បន្លំ ក្លែងបន្លំ តាមគ្រប់ទម្រង់និងគ្រប់មធ្យោបាយ។ ជនប្រព្រឹត្តិ និងអ្នកផ្សំគំនិត ត្រូវទទួលខុសត្រូវចំពោះមុខច្បាប់កម្ពុជា និងច្បាប់នានាដែលពាក់ព័ន្ធ។</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%98%E1%9F%81%E1%9E%92%E1%9E%B6%E1%9E%9C%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%84%E1%9E%91%E1%9F%80%E1%9E%93%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%96%E1%9F%84%E1%9E%92%E1%9E%B7%E1%9F%8D%E1%9E%9F%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%93%E1%9F%82%E1%9E%80%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99%20-%20http://www.camnews.org/?p=386208">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2022%2F04%2F19%2F%25e1%259e%2598%25e1%259f%2581%25e1%259e%2592%25e1%259e%25b6%25e1%259e%259c%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2590%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%259b%25e1%259e%25bd%2F&amp;t=%E1%9E%98%E1%9F%81%E1%9E%92%E1%9E%B6%E1%9E%9C%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%84%E1%9E%91%E1%9F%80%E1%9E%93%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%96%E1%9F%84%E1%9E%92%E1%9E%B7%E1%9F%8D%E1%9E%9F%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%93%E1%9F%82%E1%9E%80%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F04%2F19%2F%25e1%259e%2598%25e1%259f%2581%25e1%259e%2592%25e1%259e%25b6%25e1%259e%259c%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2590%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%259b%25e1%259e%25bd%2F&amp;title=%E1%9E%98%E1%9F%81%E1%9E%92%E1%9E%B6%E1%9E%9C%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%84%E1%9E%91%E1%9F%80%E1%9E%93%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%96%E1%9F%84%E1%9E%92%E1%9E%B7%E1%9F%8D%E1%9E%9F%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%93%E1%9F%82%E1%9E%80%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2022%2F04%2F19%2F%25e1%259e%2598%25e1%259f%2581%25e1%259e%2592%25e1%259e%25b6%25e1%259e%259c%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2590%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%259b%25e1%259e%25bd%2F&amp;title=%E1%9E%98%E1%9F%81%E1%9E%92%E1%9E%B6%E1%9E%9C%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%84%E1%9E%91%E1%9F%80%E1%9E%93%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%96%E1%9F%84%E1%9E%92%E1%9E%B7%E1%9F%8D%E1%9E%9F%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%93%E1%9F%82%E1%9E%80%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99&amp;bodytext=%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9F%86%20%E1%9E%9F%E1%9E%BB%E1%9E%82%E1%9E%84%E1%9F%8B%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%92%E1%9E%B6%E1%9E%9C%E1%9E%B8%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%A0%E1%9F%82%E1%9E%98%20%E1%9E%86%E1%9E%B7%E1%9E%9B%20%E1%9E%94%E1%9F%81%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%87%E1%9E%93%E1%9E%88%E1%9E%9A%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%E1%9E%9B%E1%9F%81%E1%9E%81%E1%9E%9A%E1%9F%80%E1%9E%84%E1%9E%91%E1%9E%B8%E1%9F%A2%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%84%E1%9E%91%E1%9F%80%E1%9E%93%20%E1%9E%93%E1%9F%85%E1%9E%83%E1%9E%BB%E1%9F%86%E1%9E%9F%E1%9F%92%E1%9E%99%E1%9E%B6%20%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9F%80%E1%9E%84%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%80%E1%9E%BC%E1%9E%93%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%9F%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%20%E1%9E%96%E1%9E%B9%E1%9E%98%20%E1%9E%8A%E1%9E%B6%E1%9E%9A%E1%9F%89%E1%9E%B6%E1%9E%93%E1%9F%8B%20%E1%9E%A2%E1%9E%B6%E1%9E%99%E1%9E%BB%E1%9F%A1%E1%9F%A5%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%20%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%8A%E1%9E%B9%E1%9E%84%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%B6%E1%9E%9B%E1%9E%96%E1%9E%B8%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%91%E1%9E%B8%E1%9F%A1%E1%9F%A3%20%E1%9E%81%E1%9F%82%E1%9E%98%E1%9F%81%E1%9E%9F%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9F%A2%E1%9F%A0%E1%9F%A2%E1%9F%A2%20%E1%9E%80%E1%9E%BC%E1%9E%93%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%94%E1%9E%BC%E1%9E%98%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9F%87%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%93%E1%9F%85%E1%9E%91%E1%9E%B8%E1%9E%8F%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%8A%E1%9E%B8%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E1%9F%94%20%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%90%E1%9E%B6%20%E1%9E%93%E1%9F%85%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%93%E1%9F%84%E1%9F%87%20%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%8F%E1%9F%82%E1%9E%9F%E1%9E%98%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%96%E1%9F%84%E1%9E%92%E1%9E%B7%E1%9F%8D%E1%9E%9F%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%85%E1%9E%BB%E1%9F%87%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E1%9E%80%E1%9E%BC%E1%9E%93%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%96%E1%9E%B8%E1%9E%9A%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%20%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%98%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E1%9E%91%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E1%9E%A2%E1%9E%B6%E1%9E%99%E1%9E%BB%E1%9E%95%E1%9E%84%E1%9E%93%E1%9F%84%E1%9F%87%20%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%BC%E1%9E%93%E1%9E%91%E1%9F%85%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%20%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%90%E1%9E%B6%20%C2%AB%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%A7%E1%9E%94%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9F%8D%E1%9E%86%E1%9E%80%E1%9F%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%C2%BB%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F04%2F19%2F%25e1%259e%2598%25e1%259f%2581%25e1%259e%2592%25e1%259e%25b6%25e1%259e%259c%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2590%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259a%25e2%2580%258b%25e1%259e%2585%25e1%259e%25b6%25e1%259e%2594%25e1%259f%258b%25e1%259e%2581%25e1%259f%2592%25e1%259e%259b%25e1%259e%25bd%2F&amp;title=%E1%9E%98%E1%9F%81%E1%9E%92%E1%9E%B6%E1%9E%9C%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%84%E1%9E%91%E1%9F%80%E1%9E%93%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%96%E1%9F%84%E1%9E%92%E1%9E%B7%E1%9F%8D%E1%9E%9F%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%9A%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%93%E1%9F%82%E1%9E%80%E1%9E%93%E1%9E%99%E1%9F%84%E1%9E%94%E1%9E%B6%E1%9E%99&amp;notes=%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9F%86%20%E1%9E%9F%E1%9E%BB%E1%9E%82%E1%9E%84%E1%9F%8B%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9F%81%E1%9E%92%E1%9E%B6%E1%9E%9C%E1%9E%B8%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%A0%E1%9F%82%E1%9E%98%20%E1%9E%86%E1%9E%B7%E1%9E%9B%20%E1%9E%94%E1%9F%81%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%87%E1%9E%93%E1%9E%88%E1%9E%9A%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%E1%9E%9B%E1%9F%81%E1%9E%81%E1%9E%9A%E1%9F%80%E1%9E%84%E1%9E%91%E1%9E%B8%E1%9F%A2%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%84%E1%9E%91%E1%9F%80%E1%9E%93%20%E1%9E%93%E1%9F%85%E1%9E%83%E1%9E%BB%E1%9F%86%E1%9E%9F%E1%9F%92%E1%9E%99%E1%9E%B6%20%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%80%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9F%80%E1%9E%84%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%80%E1%9E%BC%E1%9E%93%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%9F%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%20%E1%9E%96%E1%9E%B9%E1%9E%98%20%E1%9E%8A%E1%9E%B6%E1%9E%9A%E1%9F%89%E1%9E%B6%E1%9E%93%E1%9F%8B%20%E1%9E%A2%E1%9E%B6%E1%9E%99%E1%9E%BB%E1%9F%A1%E1%9F%A5%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%20%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%8A%E1%9E%B9%E1%9E%84%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%B6%E1%9E%9B%E1%9E%96%E1%9E%B8%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%91%E1%9E%B8%E1%9F%A1%E1%9F%A3%20%E1%9E%81%E1%9F%82%E1%9E%98%E1%9F%81%E1%9E%9F%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9F%A2%E1%9F%A0%E1%9F%A2%E1%9F%A2%20%E1%9E%80%E1%9E%BC%E1%9E%93%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%94%E1%9E%BC%E1%9E%98%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9F%87%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%93%E1%9F%85%E1%9E%91%E1%9E%B8%E1%9E%8F%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%8A%E1%9E%B8%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E1%9F%94%20%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%90%E1%9E%B6%20%E1%9E%93%E1%9F%85%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%93%E1%9F%84%E1%9F%87%20%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%8F%E1%9F%82%E1%9E%9F%E1%9E%98%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%96%E1%9F%84%E1%9E%92%E1%9E%B7%E1%9F%8D%E1%9E%9F%E1%9E%B6%E1%9E%8F%E1%9F%8B%E1%9E%85%E1%9E%BB%E1%9F%87%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E1%9E%80%E1%9E%BC%E1%9E%93%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B8%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%96%E1%9E%B8%E1%9E%9A%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%20%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%98%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E1%9E%91%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9F%8B%E1%9E%A2%E1%9E%B6%E1%9E%99%E1%9E%BB%E1%9E%95%E1%9E%84%E1%9E%93%E1%9F%84%E1%9F%87%20%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%BC%E1%9E%93%E1%9E%91%E1%9F%85%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%20%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%90%E1%9E%B6%20%C2%AB%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%A7%E1%9E%94%E1%9E%80%E1%9E%9A%E1%9E%8E%E1%9F%8D%E1%9E%86%E1%9E%80%E1%9F%8B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%81%E1%9E%BB%E1%9E%9F%E1%9E%85%E1%9F%92%E1%9E%94%E1%9E%B6%E1%9E%94%E1%9F%8B%C2%BB%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/19/%e1%9e%94%e1%9f%81%e1%9e%80%e1%9f%92%e1%9e%81%e1%9e%87%e1%9e%93%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%b9%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%83%e1%9e%bb/" rel="bookmark">បេក្ខជនក្រុមប្រឹក្សាឃុំម្នាក់ទៀតរបស់បក្សភ្លើងទៀនត្រូវបានចាប់ខ្លួន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/19/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd/" rel="bookmark">មេធាវី​ថា​ការ​ចាប់ខ្លួន​សកម្មជន​បក្សភ្លើងទៀន​ខេត្តពោធិ៍សាត់​បញ្ជូន​ទៅ​តុលាការ​ជា​ការ​គំរាម​ផ្នែកនយោបាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/19/%e1%9e%98%e1%9e%93%e1%9e%bb%e1%9e%9f%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9f%a1%e1%9f%a0%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%90/" rel="bookmark">មនុស្ស​ជាង​១០នាក់​បន្ថែម​ទៀត​ត្រូវ​បាន​រកឃើញថា​ឆ្លងវីរុស​កូវីដ-១៩</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/19/%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%97%e1%9f%92/" rel="bookmark">គ្រួសារ​សកម្មជន​បក្សភ្លើងទៀនស្នើតុលាការ​ខេត្តពោធិ៍សាត់ ដោះលែងឪពុកពីពន្ធនាគារ មុនការបោះឆ្នោត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/19/%e1%9e%a2%e1%9e%8f%e1%9e%b8%e1%9e%8f%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%91%e1%9f%84%e1%9e%9f%e2%80%8b%e1%9e%98%e1%9e%93%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b-3/" rel="bookmark">អតីត​អ្នក​ទោស​មនសិការ​អ្នក​ស្រី​ សាត​ ផា ​ភៀស​ខ្លួន​រក​កន្លែង​សុវត្ថិភាព ក្រោយ​ជន​អនាមិក​គំរាម​​សម្លាប់​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/19/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%80%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6-%e1%9e%90%e1%9e%b6-%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%a2/" rel="bookmark">លោក កឹម សុខា ថា កម្ពុជា​អាច​មាន​សន្តិភាព​ពិត​ប្រាកដ​ទៅ​បាន លុះ​ត្រា​តែ​អ្នក​នយោបាយ​ខ្មែរ​ចេះ​គោរព​សិទ្ធិមនុស្ស និង​យុត្តិធម៌</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/19/%e1%9e%94%e1%9e%8e%e1%9f%92%e1%9e%8a%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e2%80%8b%e1%9e%a1%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%9a%e1%9e%80%e2%80%8b%e1%9e%83%e1%9e%be%e1%9e%89/" rel="bookmark">បណ្ដាញ​ព្រៃ​ឡង់​រក​ឃើញ​វិនាសកម្ម​ព្រៃឈើ​កាន់តែ​ខ្លាំង​ពេល​ជិត​មក​ដល់​ការ​បោះឆ្នោត​ខាងមុខ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/19/%e1%9e%80%e1%9e%bc%e1%9e%93%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%9f%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%88%e1%9e%bb%e1%9e%8f-%e1%9e%9c%e1%9e%bb%e1%9e%91%e1%9f%92%e1%9e%92-4/" rel="bookmark">កូន​ប្រុស​លោក ឈុត វុទ្ធី គ្រោង​ធ្វើ​បុណ្យ​រម្លឹក​ខួប ១០ ឆ្នាំ​នៃឃាតកម្ម​ឳពុក នៅក្រុងឡូវែល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/19/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%80%e1%9e%85%e1%9f%81%e1%9e%89%e2%80%8b%e1%9e%96%e1%9e%b8%e2%80%8b/" rel="bookmark">ប្រជាពលរដ្ឋ​ចាកចេញ​ពី​ស្រុក​កំណើត​ត្រឡប់​ទៅ​ភ្នំពេញ​វិញ​ក្រោយ​ចប់​ពិធី​ចូលឆ្នាំ​ខ្មែរ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/18/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%86%e1%9f%92%e1%9e%9b%e1%9e%84%e1%9e%80%e1%9e%b6%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%9a%e1%9e%94%e1%9e%94%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82-2/" rel="bookmark">អ្នក​ឆ្លងកាត់​របប​ខ្មែរ​ក្រហម បន្ត​រំឭក​រឿង​ដ៏​ឈឺចាប់​ពេល​ដែល​ក្រុងភ្នំពេញ​ធ្លាក់​ក្នុង​ដៃ​ខ្មែរក្រហមកាល​ពី​ថ្ងៃ​ទី​១៧ មេសា ១៩៧៥</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/18/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%a0%e1%9e%bd/" rel="bookmark">អ្នកជំនាញ​សុខាភិបាល​ហួសចិត្ត​ដែល​អាជ្ញាធរ​លើក​ទឹកចិត្ត​ឲ្យ​ពលរដ្ឋ​ពពាក់ពពូន​គ្នា​យ៉ាង​សម្បើម ក្នុង​ស្ថានភាព​កូវីដ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/18/%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e1%9e%90%e1%9e%b6%e1%9e%87%e1%9e%93%e1%9e%9b%e1%9f%92%e1%9e%98%e1%9e%be%e1%9e%9f%e1%9e%99%e1%9e%80%e1%9e%b1%e1%9e%80%e1%9e%b6%e1%9e%9f%e1%9e%94/" rel="bookmark">សហគមន៍ថាជនល្មើសយកឱកាសបុណ្យចូលឆ្នាំកាប់និងដឹកឈើចេញពីតំបន់ព្រៃការពារកាន់តែច្រើន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/18/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%9c%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e1%9e%80/" rel="bookmark">«ប្រវត្តិសាស្ត្រខ្មែរក្រហម» កាន់តែសាបរលាបពីចំណាប់អារម្មណ៍របស់យុវជនជំនាន់ក្រោយ?</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/18/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9e%93%e1%9e%85%e1%9f%84%e1%9e%9b%e2%80%8b%e1%9e%80%e1%9e%b6/" rel="bookmark">សមត្ថកិច្ច​ច្រានចោល​ការចោទ​ដែលថា​ទាហាន​បាញ់​និង​ប្រើ​ហិង្សា​លើ​សមាជិក​សហគមន៍​នៅ​កំពង់ស្ពឺ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/18/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b%e1%9e%91%e1%9f%80%e1%9e%8f%e2%80%8b%e1%9e%8a%e1%9e%b6/" rel="bookmark">គណបក្ស​មួយចំនួន​ទៀត​ដាក់​ចេញ​នូវ​កម្មវិធី​នយោបាយ ដើម្បី​ត្រៀម​ឃោសនា​នៅ​ថ្ងៃបោះឆ្នោត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/18/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%9a%e1%9e%80%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80-3/" rel="bookmark">ក្រសួង​បន្ត​រកឃើញ​អ្នក​ឆ្លង​កូវីដ១៩ អូមីក្រុង​ ១៦​នាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/18/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%96%e1%9e%b6%e1%9e%9a%e1%9e%9f%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%b7%e1%9f%96%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%94%e1%9f%86/" rel="bookmark">អ្នកការពារសិទ្ធិ៖ការបំពានរូបរាងកាយកើតមានឡើងច្រើននៅក្នុងឱកាសចូលឆ្នាំថ្មី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/18/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e1%9f%96-%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%94%e1%9e%93%e1%9e%b7%e1%9e%80%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%94/" rel="bookmark">មេធាវី៖ ស្ថាបនិកគណបក្សបេះដូងជាតិ កំពុងភៀសខ្លួនរកកន្លែងសុវត្ថិភាព ក្រោយតុលាការបង្គាប់សមត្ថកិច្ចឲ្យចាប់ខ្លួន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/18/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%9a%e1%9e%80%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%a2%e1%9f%92-21/" rel="bookmark">កម្ពុជា​បន្ត​រកឃើញ​អ្នកឆ្លង​ជំងឺ​កូវីដ-១៩​ជិត​២០នាក់​បន្ថែម​ទៀត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/04/17/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%80%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6%e2%80%8b%e1%9f%96-%e2%80%8b%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%96/" rel="bookmark">លោក កឹម សុខា​៖ ​សន្តិភាព​ពិត​ប្រាកដ​អាច​កើត​ឡើង​​ដរាប​ណា​សង្គម​មួយ​មិន​ចាត់​ទុក​អ្នក​មាន​ទស្សនៈ​ខុស​គ្នា​ជា​​សត្រូវ</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/19/%E1%9E%98%E1%9F%81%E1%9E%92%E1%9E%B6%E1%9E%9C%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="386208" />
	
			<input type='hidden' name='comment_post_ID' value='386208' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3de5660dbc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2022 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

