<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  អាវុធហត្ថ​ខេត្តមណ្ឌលគិរី កោះហៅ​ជនជាតិដើមភាគតិច​៣នាក់​ឱ្យ​ចូលបំភ្លឺ​ពាក់ព័ន្ធ​ជម្លោះ​ដីធ្លី|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; អាវុធហត្ថ​ខេត្តមណ្ឌលគិរី កោះហៅ​ជនជាតិដើមភាគតិច​៣នាក់​ឱ្យ​ចូលបំភ្លឺ​ពាក់ព័ន្ធ​ជម្លោះ​ដីធ្លី Comments Feed" href="http://www.camnews.org/2022/05/09/%e1%9e%a2%e1%9e%b6%e1%9e%9c%e1%9e%bb%e1%9e%92%e1%9e%a0%e1%9e%8f%e1%9f%92%e1%9e%90%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%98%e1%9e%8e%e1%9f%92%e1%9e%8c%e1%9e%9b%e1%9e%82%e1%9e%b7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ប្រធាន​បក្សភ្លើងទៀន​ខេត្តប៉ៃលិន ត្រូវបាន​តុលាការ​កោះហៅ​ជាលើក​ទី២​ក្នុង​សំណុំរឿង​ញុះញង់' href='http://www.camnews.org/2022/05/09/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%92%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%97%e1%9f%92%e1%9e%9b%e1%9e%be%e1%9e%84%e1%9e%91%e1%9f%80%e1%9e%93%e2%80%8b%e1%9e%81%e1%9f%81/' />
<link rel='next' title='ពលករ​ខ្មែរ​​មួយ​ចំនួន​នៅ​​ថៃ​​មាន​ជីវភាព​លំបាក​ដោយសារ​ការ​រាតត្បាត​ជំងឺ​កូវីដ​១៩​អូស​ពេល​យូរ' href='http://www.camnews.org/2022/05/09/%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b-2/' />
<meta name="generator" content="WordPress 5.2.15" />
<link rel="canonical" href="http://www.camnews.org/2022/05/09/%e1%9e%a2%e1%9e%b6%e1%9e%9c%e1%9e%bb%e1%9e%92%e1%9e%a0%e1%9e%8f%e1%9f%92%e1%9e%90%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%98%e1%9e%8e%e1%9f%92%e1%9e%8c%e1%9e%9b%e1%9e%82%e1%9e%b7/" />
<link rel='shortlink' href='http://www.camnews.org/?p=387198' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F05%2F09%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%259c%25e1%259e%25bb%25e1%259e%2592%25e1%259e%25a0%25e1%259e%258f%25e1%259f%2592%25e1%259e%2590%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e1%259e%2598%25e1%259e%258e%25e1%259f%2592%25e1%259e%258c%25e1%259e%259b%25e1%259e%2582%25e1%259e%25b7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F05%2F09%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%259c%25e1%259e%25bb%25e1%259e%2592%25e1%259e%25a0%25e1%259e%258f%25e1%259f%2592%25e1%259e%2590%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e1%259e%2598%25e1%259e%258e%25e1%259f%2592%25e1%259e%258c%25e1%259e%259b%25e1%259e%2582%25e1%259e%25b7%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-387198 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> អាវុធហត្ថ​ខេត្តមណ្ឌលគិរី កោះហៅ​ជនជាតិដើមភាគតិច​៣នាក់​ឱ្យ​ចូលបំភ្លឺ​ពាក់ព័ន្ធ​ជម្លោះ​ដីធ្លី					
</div><!--end #breadcrumbs-->
		
		<div id="post-387198" class="post-387198 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">អាវុធហត្ថ​ខេត្តមណ្ឌលគិរី កោះហៅ​ជនជាតិដើមភាគតិច​៣នាក់​ឱ្យ​ចូលបំភ្លឺ​ពាក់ព័ន្ធ​ជម្លោះ​ដីធ្លី</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="May 9, 2022 at 6:04 pm">9 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2022/05/09/%e1%9e%a2%e1%9e%b6%e1%9e%9c%e1%9e%bb%e1%9e%92%e1%9e%a0%e1%9e%8f%e1%9f%92%e1%9e%90%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%98%e1%9e%8e%e1%9f%92%e1%9e%8c%e1%9e%9b%e1%9e%82%e1%9e%b7/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><a href="https://www.vodkhmer.news/category/national/social/land-issue/">បញ្ហា​វិវាទដីធ្លី</a><a href="https://www.vodkhmer.news/category/national/">ព័ត៌មានជាតិ</a><br><a href="https://www.vodkhmer.news/author/sokun/">លោក ឃុត សុគន្ធ</a> | ០៩ ឧសភា ២០២២ | ម៉ោង&nbsp;១៨:០៤<br><a href="https://www.vodkhmer.news/2022/05/09/mondulkiri-gendarmerie-summoned-3-indigenous-peoples-on-land-dispute/"><strong>VOD</strong></a><br></p>



<figure class="wp-block-image"><img src="https://www.vodkhmer.news/wp-content/uploads/elementor/thumbs/%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%8F%E1%9E%B7%E1%9E%85%E1%9E%96%E1%9E%BC%E1%9E%93%E1%9E%84%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E1%9E%82%E1%9E%B7%E1%9E%9A%E1%9E%B8-%E1%9F%A2%E1%9F%A6-%E1%9E%98%E1%9F%81%E1%9E%9F%E1%9E%B6-%E1%9F%A2%E1%9F%A0%E1%9F%A2%E1%9F%A2-po9542ba9t9g89aa2z761afur2skb1ms4gbdu7981g.jpg" alt="ជនជាតិដើមភាគតិចពូនងខេត្តមណ្ឌលគិរី ដែលពាក់ព័ន្ធនឹងបណ្ដឹងរបស់ម្ចាស់ក្រុមហ៊ុន «ឌីវេឡុបមេន ខូអិលធីឌី» ចូលបំភ្លឺ​នៅតុលាការ ថ្ងៃទី២៦ ខែមេសា ឆ្នាំ២០២២។"/></figure>



<p>ជនជាតិដើមភាគតិចពូនងខេត្តមណ្ឌលគិរី ដែលពាក់ព័ន្ធនឹងបណ្ដឹងរបស់ម្ចាស់ក្រុមហ៊ុន «ឌីវេឡុបមេន ខូអិលធីឌី» ចូលបំភ្លឺ​នៅតុលាការ ថ្ងៃទី២៦ ខែមេសា ឆ្នាំ២០២២។ (ផ្ដល់ឱ្យ)</p>


<hr>


<p>កងរាជអាវុធហត្ថខេត្តមណ្ឌលគិរី បាន​​កោះហៅតំណាង និង​ជនជាតិដើមភាគតិចពូនង​​ចំនួន​៣នាក់ ដែល​សកម្ម​ក្នុង​ការ​​​ការ​ពារ​ដីធ្លី និងធនធានធម្ម​ជាតិ ឱ្យចូលបំភ្លឺនៅដើមសប្ដាហ៍ក្រោយនេះ ក្រោមបទចោទចំនួន៤។</p>



<p>ក្នុងលិខិតកោះហៅចុះថ្ងៃទី២ ខែឧសភា ឆ្នាំ២០២២ ប្រធានមន្ទីរ​ស្រាវជ្រាវ និងបង្ក្រាបបទល្មើសនៃអង្គភាព​កងរាជអាវុធហត្ថខេត្តមណ្ឌលគិរី​ លោក&nbsp;<strong>អៃ ចំណាប់</strong>&nbsp;បាន​តម្រូវឱ្យអ្នកស្រី ផ្លឹក ភីរុំ, អ្នកស្រី ផ្លឹក ណារី និងលោក ​ខ្លើង ទុំ ដែលជាជនជាតិដើមភាគតិច​ ឱ្យ​ចូលខ្លួន​ទៅ​បំភ្លឺ​​នៅថ្ងៃទី១៩ ខែឧសភា ឆ្នាំ២០២២ ពាក់ព័ន្ធបទចោទ<strong>&nbsp;«មិនគោរព​ដីកា​សម្រេច, គំរាមសម្លាប់, ប្រើហិង្សានៅលើអ្នកកាន់កាប់អចលនវត្ថុអ្នកដទៃ និង​បទកំហែងយក»</strong>&nbsp;ដើម្បី​ឆ្លើយបំភ្លឺ។</p>



<p>លិខិតកោះហៅ បញ្ជាក់​ថា ការ​កោះ​ហៅ​តំណាង​និងជនជាតិដើមភាគតិចទាំង៣នាក់ឱ្យចូលបំភ្លឺនេះ គឺ​ធ្វើឡើងតាម​បណ្ដឹងរបស់អ្នកស្រី<strong>&nbsp;ត្រឿង យុន</strong>&nbsp;រស់នៅរាជធានី​ភ្នំពេញ និង​តាម​ចំណាររប​ស់​ព្រះរាជអាជ្ញាអមសាលា​ដំបូងខេត្តមណ្ឌលគិរី លោក ម៉ម វ៉ាន់ដា។</p>



<p>អ្នកសម្រប​សម្រួលជន​ជាតិ​ដើម​ភាគ​តិច​ពូនង​នៅ​ខេត្ត​មណ្ឌល​គិ​រី អ្នកស្រី ផ្លឹក ភីរុំ ប្រាប់ ​​​វីអូឌី នៅ​ថ្ងៃចន្ទនេះ​ថា ពួក​គាត់នឹង​ចូល​ទៅ​បំភ្លឺ​តាម​ដីកា​​កោះហៅរបស់កងរាជអាវុធហត្ថ ខណៈ​ពួកគាត់មិនបានធ្វើខុសដូចការចោទប្រកាន់ឡើយ។</p>



<p>អ្នកស្រី ផ្លឹក ភីរុំ ចាត់ទុកករណីកងរាជអាវុធហត្ថកោះហៅនេះថាជារឿងអយុត្តិធម៌មួយ ដោយថា ពួកគាត់ជាជនជាតិដើមភាគតិច ខិតខំការពារដីព្រៃរបស់រដ្ឋ និងដីអាស្រ័យផលខ្លួនឯង បែរជាត្រូវបានរងបណ្ដឹង និងត្រូវ​បានកោះហៅដោយកងរាជអាវុធហត្ថទៅវិញ។</p>



<p>ជនជាតិដើមភាគតិចពូនងរូបនេះ​បានចោទ​អ្នកស្រី ត្រឿង យុន រស់នៅរាជធានី​ភ្នំពេញ​ ដែល​ជា​ដើម​បណ្ដឹង ថា​​​បានគប់គិត​គ្នា​ជា​មួយ​អាជ្ញាធរមូលដ្ឋាន និងអាជ្ញាធរពាក់ព័ន្ធ​ផ្សេង​ទៀត លួច​ធ្វើប​ណ្ណកម្មសិទ្ធិលើដីព្រៃរបស់រដ្ឋ និងដី​អាស្រ័យផលរបស់ជនជាតិដើមភាគតិច ហើយ​បានប្ដឹងតំណាងជនជាតិដើមភាគតិចទៅតុលាការ និងកងរាជអាវុធហត្ថថែមទៀត ក្រោយពលរដ្ឋ​​នាំគ្នាតវ៉ាប្រឆាំងការឈូសឆាយដីធ្លីនោះ។</p>



<blockquote class="wp-block-quote"><p>អ្នកស្រីបន្ថែមថា៖&nbsp;<strong>«ប្លង់ដែលចេញពីភូមិឃុំលួចធ្វើនិងស៊ីញ៉េ [ចុះហត្ថលេខា] ​​លើដីព្រៃដែលពួកខ្ញុំខំការពារនេះ វាជារឿងអយុត្តិធម៌មួយទៅហើយ ហើយប្ដឹងពួកខ្ញុំជាម្ចាស់ស្រុកម្ចាស់ដីដែលខំការពារដីធ្លីខ្លួន និងដីព្រៃ​របស់រដ្ឋនេះ ទៅតុលាការថែមទៀត។ អស់ពីប្ដឹងទៅតុលាការ ឥលូវប្ដឹងពួកខ្ញុំទៅកងរាជអាវុធហត្ថថែមទៀត។ តើទាំងអស់នេះវាសមស្របនឹងនីតិវិធីដែលសមត្ថកិច្ចទាំងអស់ហ្នឹងអនុវត្តអត់? ទាំង​តុលាការ និងអាជ្ញាធរ​ គួរតែដោះស្រាយរឿង ព្រោះយាយហ្នឹង [អ្នកស្រី ត្រឿង យុន] លួចធ្វើប្លង់ដីហ្នឹង»</strong>។</p></blockquote>



<p>បើតាមអ្នកស្រី ផ្លឹក ភីរុំ គឺមានពលរដ្ឋជនជាតិដើមភាគតិចប្រមាណ១០នាក់ជាប់បណ្ដឹងនៅតុលាការ ក្រោយនាំគ្នាតវ៉ាប្រឆាំង អ្នកស្រី ត្រឿង យុន ឈូស​ឆាយ​ដី​ព្រៃរបស់​រដ្ឋ។</p>



<p>វីអូឌី មិនអាចសុំការឆ្លើយតប​ពីដើមបណ្ដឹង អ្នកស្រី ត្រឿង យុន បានទេ ពាក់ព័ន្ធការចោទប្រកាន់នេះ។</p>



<p>មេឃុំសុខដុម លោក ពៅ សុផាត មានប្រសាសន៍ថា អ្នកស្រី ត្រឿង យុន បានទៅទិញ​ដី​ពី​ប្រជាពលរដ្ឋ​ជនជាតិ​ដើមភាគតិច ដោយ​​មានឯកសារទិញលក់ត្រឹមត្រូវ។ មេឃុំរូបនេះបានចោទតំណាងជនជាតិដើមភាគតិចថា បានញុះញង់​​ពលរដ្ឋឱ្យទៅសាងសង់​លំនៅឋានលើដីរបស់អ្នកស្រី ត្រឿង យុន​ ដោយខុសច្បាប់។</p>



<blockquote class="wp-block-quote"><p>លោកបន្ថែមថា៖&nbsp;<strong>«ដីគេ [អ្នកស្រី ត្រឿង យុន]​ តាំងពីយូរហើយ គាត់ទិញពីបងប្អូនជនជាតិដើមភាគតិចហ្នឹង​តែ​ម្ដង។ គាត់លក់ឱ្យគេ ហើយគាត់នាំកម្លាំងឱ្យទៅសង់ផ្ទះលើដីគេវិញ»</strong>។</p></blockquote>



<p>មន្ត្រីកម្មវិធី​ពង្រឹង​សិទ្ធិ​អំណាច​សហគមន៍​នៃសមាគមការពារសិទ្ធិមនុស្សអាដហុក លោក ប៉ែន ប៊ុណ្ណារ៍ មាន​ប្រសាសន៍​ថា មានករណី​​ច្រើន​ណាស់​​ដែល​អាជ្ញាធរមូលដ្ឋាន​បានគប់គិតគ្នាចេញលិខិតបញ្ជាក់ការទិញលក់ដីរដ្ឋទៅឱ្យឈ្មួញ និងអ្នកមានលុយមានអំណាច ហើយពលរដ្ឋដែលតវ៉ាប្រឆាំងករណីនេះតែងតែរងបណ្ដឹងនៅតុលាការ។</p>



<p>មន្ត្រីសិទ្ធិមនុស្សរូបនេះបន្តថា ករណីប្ដឹង​​​ពលរដ្ឋទៅតុលាការ ដោយសារ​​ការ​តវ៉ានិង​ការ​ការពារដីរដ្ឋនេះ ជាការគំរាមកំហែង និងរំលោភសិទ្ធិពលរដ្ឋ​​ធ្ងន់ធ្ងរ។ យ៉ាងណា លោក ប៉ែន ប៊ុណ្ណារ៍ បានលើកទឹកចិត្តពលរដ្ឋឱ្យហ៊ានប្ដឹងបរិហារ​ទៅតុលាការចំពោះ​ករណីអាជ្ញាធរគប់គិត​លក់​ដី​ព្រៃ ដី​ភ្នំ និង​ដីបឹង​របស់រដ្ឋ។</p>



<blockquote class="wp-block-quote"><p>លោកបន្ថែមថា៖&nbsp;<strong>«អ្វីដែលពួកគាត់ខំការពារដីព្រៃរបស់រដ្ឋ មិនមែនមានគោលបំណងយកមកធ្វើឯកជនទេ។ ​អ៊ីចឹងយើងឃើញថា ការ​កោះរបស់​កង​រាជ​អាវុធ​ហត្ថ និង​តុលាការ ទៅលើពលរដ្ឋនោះ ជាការគំរាមកំហែងបំបាក់ស្មារតី ខណៈដែលដីព្រៃរបស់រដ្ឋកំពុងរងការទន្ទ្រានយកយ៉ាងអនាធិបតេយ្យ។ អ៊ីចឹង​គួរណាស់​មន្ត្រីអាជ្ញាធរពាក់ព័ន្ធយកដីរដ្ឋដែលបាត់បង់មកវិញ»</strong>។</p></blockquote>



<p>គួររម្លឹកថា នៅចុងខែមិថុនា ឆ្នាំ២០២២​នេះ តុលាការខេត្តមណ្ឌលគិរី បាន​កោះហៅតំណាង និងជនជាតិដើមភាគតិចពូនង​ចំនួន​៤រូប ឱ្យ​ចូល​ឆ្លើយបំភ្លឺផងដែរ ក្នុងនោះ​ក៏​មាន​អ្នកស្រី ផ្លឹក ភីរុំ, អ្នកស្រី ផ្លឹក ណារី​, លោក ខ្លើង ទុំ និង​លោក គ្រើង តុលា ទៅ​​តាម​​បណ្ដឹង​របស់​នាយិកា​​ក្រុមហ៊ុន​វីឡា&nbsp;<strong>«ឌីវេឡុបមេន ខូអិលធីឌី»&nbsp;</strong>ពាក់ព័ន្ធ​បទ<strong>&nbsp;«បរិហារកេរ្តិ៍ជាសាធារណៈ និង​ញុះញង់​ឱ្យប្រព្រឹត្តបទល្មើសជាអាទិ៍»</strong>&nbsp;ដើម្បី​សាកសួរជា​លើកទី២៕</p>



<ul><li><a href="https://www.vodkhmer.news/tag/%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%98%e1%9e%8e%e1%9f%92%e1%9e%8c%e1%9e%9b%e1%9e%82%e1%9e%b7%e1%9e%9a%e1%9e%b8/">ខេត្តមណ្ឌលគិរី</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%8a%e1%9e%b8%e1%9e%92%e1%9f%92%e1%9e%9b%e1%9e%b8/">ដីធ្លី</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%8a%e1%9e%b8%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d/">ដីព្រៃសហគមន៍</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%94%e1%9e%91%e1%9e%9b%e1%9f%92%e1%9e%98%e1%9e%be%e1%9e%9f%e1%9e%91%e1%9e%93%e1%9f%92%e1%9e%91%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9e%93%e1%9e%8a%e1%9e%b8%e1%9e%81%e1%9e%bb%e1%9e%9f%e1%9e%85%e1%9f%92/">បទល្មើសទន្ទ្រានដីខុសច្បាប់</a></li></ul>


<hr>


<strong>រក្សាសិទ្វិគ្រប់យ៉ាងដោយ ស៊ីស៊ីអាយអឹម</strong>



<p>សូមបញ្ជាក់ថា គ្មានផ្នែកណាមួយនៃអត្ថបទ រូបភាព សំឡេង និងវីដេអូទាំងនេះ អាចត្រូវបានផលិតឡើងវិញក្នុងការបោះពុម្ពផ្សាយ ផ្សព្វផ្សាយ ការសរសេរឡើងវិញ ឬ ការចែកចាយឡើងវិញ ដោយគ្មានការអនុញ្ញាតជាលាយលក្ខណ៍អក្សរឡើយ។ ស៊ីស៊ីអាយអឹម មិនទទួលខុសត្រូវចំពោះការលួចចម្លងនិងចុះផ្សាយបន្តណាមួយ ដែលខុស នាំឲ្យយល់ខុស បន្លំ ក្លែងបន្លំ តាមគ្រប់ទម្រង់និងគ្រប់មធ្យោបាយ។ ជនប្រព្រឹត្តិ និងអ្នកផ្សំគំនិត ត្រូវទទួលខុសត្រូវចំពោះមុខច្បាប់កម្ពុជា និងច្បាប់នានាដែលពាក់ព័ន្ធ។</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%A2%E1%9E%B6%E1%9E%9C%E1%9E%BB%E1%9E%92%E1%9E%A0%E1%9E%8F%E1%9F%92%E1%9E%90%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E1%9E%82%E1%9E%B7%E1%9E%9A%E1%9E%B8%20%E1%9E%80%E1%9F%84%E1%9F%87%E1%9E%A0%E1%9F%85%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%8F%E1%9E%B7%E1%9E%85%E2%80%8B%E1%9F%A3%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%94%E1%9F%86%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BA%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%87%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8A%E1%9E%B8%E1%9E%92%E1%9F%92%E1%9E%9B%E1%9E%B8%20-%20http://www.camnews.org/?p=387198">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2022%2F05%2F09%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%259c%25e1%259e%25bb%25e1%259e%2592%25e1%259e%25a0%25e1%259e%258f%25e1%259f%2592%25e1%259e%2590%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e1%259e%2598%25e1%259e%258e%25e1%259f%2592%25e1%259e%258c%25e1%259e%259b%25e1%259e%2582%25e1%259e%25b7%2F&amp;t=%E1%9E%A2%E1%9E%B6%E1%9E%9C%E1%9E%BB%E1%9E%92%E1%9E%A0%E1%9E%8F%E1%9F%92%E1%9E%90%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E1%9E%82%E1%9E%B7%E1%9E%9A%E1%9E%B8%20%E1%9E%80%E1%9F%84%E1%9F%87%E1%9E%A0%E1%9F%85%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%8F%E1%9E%B7%E1%9E%85%E2%80%8B%E1%9F%A3%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%94%E1%9F%86%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BA%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%87%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8A%E1%9E%B8%E1%9E%92%E1%9F%92%E1%9E%9B%E1%9E%B8">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F05%2F09%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%259c%25e1%259e%25bb%25e1%259e%2592%25e1%259e%25a0%25e1%259e%258f%25e1%259f%2592%25e1%259e%2590%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e1%259e%2598%25e1%259e%258e%25e1%259f%2592%25e1%259e%258c%25e1%259e%259b%25e1%259e%2582%25e1%259e%25b7%2F&amp;title=%E1%9E%A2%E1%9E%B6%E1%9E%9C%E1%9E%BB%E1%9E%92%E1%9E%A0%E1%9E%8F%E1%9F%92%E1%9E%90%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E1%9E%82%E1%9E%B7%E1%9E%9A%E1%9E%B8%20%E1%9E%80%E1%9F%84%E1%9F%87%E1%9E%A0%E1%9F%85%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%8F%E1%9E%B7%E1%9E%85%E2%80%8B%E1%9F%A3%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%94%E1%9F%86%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BA%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%87%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8A%E1%9E%B8%E1%9E%92%E1%9F%92%E1%9E%9B%E1%9E%B8">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2022%2F05%2F09%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%259c%25e1%259e%25bb%25e1%259e%2592%25e1%259e%25a0%25e1%259e%258f%25e1%259f%2592%25e1%259e%2590%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e1%259e%2598%25e1%259e%258e%25e1%259f%2592%25e1%259e%258c%25e1%259e%259b%25e1%259e%2582%25e1%259e%25b7%2F&amp;title=%E1%9E%A2%E1%9E%B6%E1%9E%9C%E1%9E%BB%E1%9E%92%E1%9E%A0%E1%9E%8F%E1%9F%92%E1%9E%90%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E1%9E%82%E1%9E%B7%E1%9E%9A%E1%9E%B8%20%E1%9E%80%E1%9F%84%E1%9F%87%E1%9E%A0%E1%9F%85%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%8F%E1%9E%B7%E1%9E%85%E2%80%8B%E1%9F%A3%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%94%E1%9F%86%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BA%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%87%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8A%E1%9E%B8%E1%9E%92%E1%9F%92%E1%9E%9B%E1%9E%B8&amp;bodytext=%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%9B%E1%9E%B7%E1%9E%81%E1%9E%B7%E1%9E%8F%E1%9E%80%E1%9F%84%E1%9F%87%E1%9E%A0%E1%9F%85%E1%9E%85%E1%9E%BB%E1%9F%87%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%91%E1%9E%B8%E1%9F%A2%20%E1%9E%81%E1%9F%82%E1%9E%A7%E1%9E%9F%E1%9E%97%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9F%A2%E1%9F%A0%E1%9F%A2%E1%9F%A2%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B8%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%E1%9E%87%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9E%94%E1%9E%91%E1%9E%9B%E1%9F%92%E1%9E%98%E1%9E%BE%E1%9E%9F%E1%9E%93%E1%9F%83%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9E%84%E1%9E%9A%E1%9E%B6%E1%9E%87%E1%9E%A2%E1%9E%B6%E1%9E%9C%E1%9E%BB%E1%9E%92%E1%9E%A0%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E1%9E%82%E1%9E%B7%E1%9E%9A%E1%9E%B8%E2%80%8B%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%A2%E1%9F%83%20%E1%9E%85%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%95%E1%9F%92%E1%9E%9B%E1%9E%B9%E1%9E%80%20%E1%9E%97%E1%9E%B8%E1%9E%9A%E1%9E%BB%E1%9F%86%2C%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%95%E1%9F%92%E1%9E%9B%E1%9E%B9%E1%9E%80%20%E1%9E%8E%E1%9E%B6%E1%9E%9A%E1%9E%B8%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%9B%E1%9F%84%E1%9E%80%20%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%84%20%E1%9E%91%E1%9E%BB%E1%9F%86%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%87%E1%9E%B6%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%8F%E1%9E%B7%E1%9E%85%E2%80%8B%20%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%94%E1%9F%86%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BA%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%91%E1%9E%B8%E1%9F%A1%E1%9F%A9%20%E1%9E%81%E1%9F%82%E1%9E%A7%E1%9E%9F%E1%9E%97%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9F%A2%E1%9F%A0%E1%9F%A2%E1%9F%A2%20%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%94%E1%9E%91%E1%9E%85%E1%9F%84%E1%9E%91%20%C2%AB%E1%9E%98%E1%9E%B7%E1%9E%93%E1%9E%82%E1%9F%84%E1%9E%9A%E1%9E%96%E2%80%8B%E1%9E%8A%E1%9E%B8%E1%9E%80%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%81%E1%9E%85%2C%20%E1%9E%82%E1%9F%86%E1%9E%9A%E1%9E%B6%E1%9E%98%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%94%E1%9F%8B%2C%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%A0%E1%9E%B7%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%93%E1%9F%85%E1%9E%9B%E1%9E%BE%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%80%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%A2%E1%9E%85%E1%9E%9B%E1%9E%93%E1%9E%9C%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%BB%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%8A%E1%9E%91%E1%9F%83%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%91%E1%9E%80%E1%9F%86%E1%9E%A0%E1%9F%82%E1%9E%84%E1%9E%99%E1%9E%80%C2%BB%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%99%E1%9E%94%E1%9F%86%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BA%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F05%2F09%2F%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%259c%25e1%259e%25bb%25e1%259e%2592%25e1%259e%25a0%25e1%259e%258f%25e1%259f%2592%25e1%259e%2590%25e2%2580%258b%25e1%259e%2581%25e1%259f%2581%25e1%259e%258f%25e1%259f%2592%25e1%259e%258f%25e1%259e%2598%25e1%259e%258e%25e1%259f%2592%25e1%259e%258c%25e1%259e%259b%25e1%259e%2582%25e1%259e%25b7%2F&amp;title=%E1%9E%A2%E1%9E%B6%E1%9E%9C%E1%9E%BB%E1%9E%92%E1%9E%A0%E1%9E%8F%E1%9F%92%E1%9E%90%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E1%9E%82%E1%9E%B7%E1%9E%9A%E1%9E%B8%20%E1%9E%80%E1%9F%84%E1%9F%87%E1%9E%A0%E1%9F%85%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%8F%E1%9E%B7%E1%9E%85%E2%80%8B%E1%9F%A3%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%94%E1%9F%86%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BA%E2%80%8B%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E2%80%8B%E1%9E%87%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%8A%E1%9E%B8%E1%9E%92%E1%9F%92%E1%9E%9B%E1%9E%B8&amp;notes=%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%9B%E1%9E%B7%E1%9E%81%E1%9E%B7%E1%9E%8F%E1%9E%80%E1%9F%84%E1%9F%87%E1%9E%A0%E1%9F%85%E1%9E%85%E1%9E%BB%E1%9F%87%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%91%E1%9E%B8%E1%9F%A2%20%E1%9E%81%E1%9F%82%E1%9E%A7%E1%9E%9F%E1%9E%97%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9F%A2%E1%9F%A0%E1%9F%A2%E1%9F%A2%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B8%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%E1%9E%87%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%9C%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%94%E1%9E%84%E1%9F%92%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%B6%E1%9E%94%E1%9E%94%E1%9E%91%E1%9E%9B%E1%9F%92%E1%9E%98%E1%9E%BE%E1%9E%9F%E1%9E%93%E1%9F%83%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9E%84%E1%9E%9A%E1%9E%B6%E1%9E%87%E1%9E%A2%E1%9E%B6%E1%9E%9C%E1%9E%BB%E1%9E%92%E1%9E%A0%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E1%9E%82%E1%9E%B7%E1%9E%9A%E1%9E%B8%E2%80%8B%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%A2%E1%9F%83%20%E1%9E%85%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%94%E1%9F%8B%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%95%E1%9F%92%E1%9E%9B%E1%9E%B9%E1%9E%80%20%E1%9E%97%E1%9E%B8%E1%9E%9A%E1%9E%BB%E1%9F%86%2C%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%95%E1%9F%92%E1%9E%9B%E1%9E%B9%E1%9E%80%20%E1%9E%8E%E1%9E%B6%E1%9E%9A%E1%9E%B8%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%9B%E1%9F%84%E1%9E%80%20%E2%80%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%84%20%E1%9E%91%E1%9E%BB%E1%9F%86%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%87%E1%9E%B6%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%82%E1%9E%8F%E1%9E%B7%E1%9E%85%E2%80%8B%20%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%91%E1%9F%85%E2%80%8B%E1%9E%94%E1%9F%86%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BA%E2%80%8B%E2%80%8B%E1%9E%93%E1%9F%85%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%91%E1%9E%B8%E1%9F%A1%E1%9F%A9%20%E1%9E%81%E1%9F%82%E1%9E%A7%E1%9E%9F%E1%9E%97%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9F%A2%E1%9F%A0%E1%9F%A2%E1%9F%A2%20%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9F%90%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%94%E1%9E%91%E1%9E%85%E1%9F%84%E1%9E%91%20%C2%AB%E1%9E%98%E1%9E%B7%E1%9E%93%E1%9E%82%E1%9F%84%E1%9E%9A%E1%9E%96%E2%80%8B%E1%9E%8A%E1%9E%B8%E1%9E%80%E1%9E%B6%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9A%E1%9F%81%E1%9E%85%2C%20%E1%9E%82%E1%9F%86%E1%9E%9A%E1%9E%B6%E1%9E%98%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%94%E1%9F%8B%2C%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%A0%E1%9E%B7%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9E%B6%E1%9E%93%E1%9F%85%E1%9E%9B%E1%9E%BE%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%80%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%A2%E1%9E%85%E1%9E%9B%E1%9E%93%E1%9E%9C%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%BB%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%8A%E1%9E%91%E1%9F%83%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%91%E1%9E%80%E1%9F%86%E1%9E%A0%E1%9F%82%E1%9E%84%E1%9E%99%E1%9E%80%C2%BB%20%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%9B%E1%9E%BE%E1%9E%99%E1%9E%94%E1%9F%86%E1%9E%97%E1%9F%92%E1%9E%9B%E1%9E%BA%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/09/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80-aphr-%e1%9e%87%e1%9f%86%e1%9e%9a%e1%9e%bb%e1%9e%89%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99/" rel="bookmark">ក្រុម​សមាជិក APHR ជំរុញ​ឱ្យ​កិច្ចប្រជុំ​កំពូល​ពិសេស​អាស៊ាន​-​អាមេរិក ផ្តោត​លើ​បញ្ហា​សិទ្ធិមនុស្ស​ជា​ចម្បង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/09/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%83%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%98%e1%9e%be%e1%9e%9b%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a/" rel="bookmark">អ្នក​ឃ្លាំមើលនិងមន្ត្រីបក្សប្រឆាំងរិះគន់រដ្ឋាភិបាលដែលបន្តសង់ស្តូបវិមានឈ្នះៗនៅខេត្តប៉ៃលិនថា ជាការដឹងគុណដល់វៀតណាម</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/09/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%87%e1%9e%bc%e1%9e%93-4/" rel="bookmark">សមត្ថកិច្ច​ចាប់​បញ្ជូន​ជនជាតិ​វៀតណាម​ជាង​២០០​នាក់​ចេញ​ពី​អគារ​ជីងកាង​ខេត្ត​ព្រះសីហនុ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/09/%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%97%e1%9f%92%e1%9e%9b%e1%9e%be%e1%9e%84%e1%9e%91%e1%9f%80%e1%9e%93%e1%9e%85%e1%9f%84%e1%9e%91%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92/" rel="bookmark">បក្សភ្លើងទៀនចោទអាជ្ញាធរសង្កាត់ទួលសង្កែទី១ថាផ្ដួលរំលំផ្លាកគណបក្សនៅទីតាំងសាធារណៈ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/09/%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b-2/" rel="bookmark">ពលករ​ខ្មែរ​​មួយ​ចំនួន​នៅ​​ថៃ​​មាន​ជីវភាព​លំបាក​ដោយសារ​ការ​រាតត្បាត​ជំងឺ​កូវីដ​១៩​អូស​ពេល​យូរ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/09/%e1%9e%a2%e1%9e%b6%e1%9e%9c%e1%9e%bb%e1%9e%92%e1%9e%a0%e1%9e%8f%e1%9f%92%e1%9e%90%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%98%e1%9e%8e%e1%9f%92%e1%9e%8c%e1%9e%9b%e1%9e%82%e1%9e%b7/" rel="bookmark">អាវុធហត្ថ​ខេត្តមណ្ឌលគិរី កោះហៅ​ជនជាតិដើមភាគតិច​៣នាក់​ឱ្យ​ចូលបំភ្លឺ​ពាក់ព័ន្ធ​ជម្លោះ​ដីធ្លី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/09/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%92%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%97%e1%9f%92%e1%9e%9b%e1%9e%be%e1%9e%84%e1%9e%91%e1%9f%80%e1%9e%93%e2%80%8b%e1%9e%81%e1%9f%81/" rel="bookmark">ប្រធាន​បក្សភ្លើងទៀន​ខេត្តប៉ៃលិន ត្រូវបាន​តុលាការ​កោះហៅ​ជាលើក​ទី២​ក្នុង​សំណុំរឿង​ញុះញង់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/09/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%83%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%98%e1%9e%be%e1%9e%9b%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%91%e1%9e%bb%e1%9e%80%e2%80%8b%e1%9e%87-2/" rel="bookmark">អ្នកឃ្លាំមើល​ចាត់ទុក​ជំនួប​លោក កឹម សុខា និង​លោក ហ៊ុន សែន ជា​សញ្ញា​វិជ្ជមាន​ផ្នែក​គុណធម៌</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/09/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%96/" rel="bookmark">ពលរដ្ឋ​​នៅ​​ខេត្ត​​កំពង់​ស្ពឺ ដាក់​ញត្តិ​ស្នើ​ក្រសួង​​រៀបចំ​​​ដែន​​ដី​​​ទប់​ស្កាត់​​ការ​ទន្ទ្រាន​​ដី​ព្រៃ និង​​​ដោះ​ស្រាយ​​​វិវាទ​​​ដីធ្លី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/08/%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80-%e1%9e%87%e1%9f%92%e1%9e%9a%e1%9e%be%e1%9e%9f%e1%9e%9a%e1%9e%be%e1%9e%9f%e2%80%8b%e2%80%8b%e1%9e%99%e1%9e%80%e2%80%8b%e2%80%8b%e1%9e%80/" rel="bookmark">អាមេរិក ជ្រើសរើស​​យក​​ក្រសួង​ការបរទេស​​ជា​​កន្លែង​​រៀបចំ​​កិច្ចប្រជុំកំពូល​​ពិសេស​​អាស៊ាន-អាមេរិក</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/08/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%9f%e1%9e%98-%e1%9e%9a%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9f%8a%e1%9e%b8-%e1%9e%87%e1%9e%bd%e1%9e%94%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b/" rel="bookmark">លោក សម រង្ស៊ី ជួប​ពលរដ្ឋ​ខ្មែរ​នៅ​ទីក្រុង​ប្រ៊ីសបែន ប្រទេស​អូស្ត្រាលី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/08/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%80%e1%9e%b9%e1%9e%98-%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6-%e1%9e%90%e1%9e%b6%e2%80%8b%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%93%e2%80%8b%e2%80%8b%e1%9e%87%e1%9e%87/" rel="bookmark">លោក កឹម សុខា ថា​​បាន​​ជជែក​​ពី​​បញ្ហា​​ប្រទេស​ជាតិ និង​​ពលរដ្ឋ​ខ្មែរ​ក្នុង​​ពេល​​ជួប​ជាមួយ​លោក ហ៊ុន សែន ៤ម៉ោង ក្នុង​​បុណ្យ​​សព​​លោក ហ៊ុន ណេង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/08/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%83%e1%9e%bb%e1%9f%86%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86/" rel="bookmark">អ្នក​ជាប់ឃុំ​បក្ស​ប្រឆាំង​អំពាវនាវ​ដល់​ភាគី​ពាក់ព័ន្ធ​ដោះស្រាយ​វិបត្តិ​នយោបាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/08/%e1%9e%94%e1%9f%81%e1%9e%80%e1%9f%92%e1%9e%81%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b%e1%9e%85%e1%9f%85%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%80%e1%9e%b6%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%94%e1%9e%80/" rel="bookmark">បេក្ខភាព​ចៅ​សង្កាត់​បក្ស​ភ្លើង​ទៀន​ខេត្ត​កោះ​កុង​ហៅ​ការ​ប្តឹង​ខ្លួន​ជា​សារ​គំរាម​មិន​ឱ្យ​ធ្វើ​នយោបាយ​​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/08/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b%e2%80%8b-%e1%9e%80%e1%9e%b9%e1%9e%98%e2%80%8b-%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6%e2%80%8b-%e1%9e%87%e1%9e%bd%e1%9e%94%e2%80%8b%e1%9e%96%e1%9e%b7%e1%9e%97/" rel="bookmark">លោក​​ កឹម​ សុខា​ ជួប​ពិភាក្សា​ជា​មួយ​នាយក​រដ្ឋ​មន្ត្រី​ក្នុង​ឱកាស​គោរព​វិញ្ញាណ​ក្ខន្ធ​សព​លោក​ ហ៊ុន​ ណេង​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/08/%e1%9e%98%e1%9e%a0%e1%9e%b6%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%93%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%8f%e2%80%8b%e1%9e%9b%e1%9e%be%e1%9e%80%e2%80%8b%e1%9e%91%e1%9e%b8%e2%80%8b%e1%9f%a1%e1%9f%a1%e2%80%8b/" rel="bookmark">មហាសន្និបាត​លើក​ទី​១១​របស់​សហព័ន្ធ​ខ្មែរ​​ក្រោម​បោះឆ្នោត​រើស​សមាជិក​គណៈកម្មការ និង​នាយក​ប្រតិបត្តិ​ថ្មី​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/08/%e1%9e%94%e1%9e%bb%e1%9e%82%e1%9f%92%e1%9e%82%e1%9e%9b%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%8e%e1%9e%b6%e1%9e%a0%e1%9f%92%e1%9e%82%e1%9e%b6%e2%80%8b%e1%9e%9c%e1%9e%be%e1%9e%9b%e1%9e%8a%e1%9f%8d%e2%80%8b-2/" rel="bookmark">បុគ្គលិក​ណាហ្គា​វើលដ៍​ផ្អាក​កូដកម្ម​នៅ​ថ្ងៃ៧ ឧសភា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/08/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be-un-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%a2%e1%9e%bc%e1%9e%9f%e1%9f%92%e1%9e%8f/" rel="bookmark">កម្ពុជា​ស្នើ UN និង​អូស្ត្រាលី​ផ្តល់​ជំនួយ​ថែម​ទៀត​ដើម្បី​ប្រយុទ្ធ​ប្រឆាំង​បទ​ល្មើស​សម្អាត​ប្រាក់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/08/%e1%9e%87%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%8a%e1%9e%be%e1%9e%98%e2%80%8b%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9e%8f%e1%9e%b7%e1%9e%85%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be/" rel="bookmark">ជនជាតិ​ដើម​ភាគតិច​ស្នើ​ឱ្យ​អាជ្ញាធរ​រតនគិរី​ការពារ​ដើមឈើ​ធំៗ​លើ​កោះ​មួយ​កំពុង​ប្រឈម​ការ​កាប់​បំផ្លាញ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/05/08/%e1%9f%a4%e2%80%8b%e1%9e%81%e1%9f%82%e2%80%8b%e1%9e%86%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%93%e1%9f%81%e1%9f%87%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9f%86/" rel="bookmark">៤​ខែ​ឆ្នាំ​នេះ​ការ​នាំ​ចេញ​អង្ករ​​កម្ពុជា​ទៅ​កាន់​ទីផ្សារ​អន្តរ​ជាតិ​​កើន​ឡើង​ជិត​១៥​ភាគរយ​</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/09/%E1%9E%A2%E1%9E%B6%E1%9E%9C%E1%9E%BB%E1%9E%92%E1%9E%A0%E1%9E%8F%E1%9F%92%E1%9E%90%E2%80%8B%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%98%E1%9E%8E%E1%9F%92%E1%9E%8C%E1%9E%9B%E1%9E%82%E1%9E%B7/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="387198" />
	
			<input type='hidden' name='comment_post_ID' value='387198' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0856557833" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2022 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

