<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  កម្មករ​រោងចក្រ ឈីមីងស៊ីន ព្រួយ​បារម្ភ​ការ​គាប​សង្កត់​ពី​ថៅកែ​រោងចក្រ​បើ​មិន​មាន​តំណាង​សហជីព|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; កម្មករ​រោងចក្រ ឈីមីងស៊ីន ព្រួយ​បារម្ភ​ការ​គាប​សង្កត់​ពី​ថៅកែ​រោងចក្រ​បើ​មិន​មាន​តំណាង​សហជីព Comments Feed" href="http://www.camnews.org/2022/06/03/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a-%e1%9e%88%e1%9e%b8%e1%9e%98%e1%9e%b8%e1%9e%84%e1%9e%9f%e1%9f%8a%e1%9e%b8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ថ្ងៃចុងក្រោយ៖គណបក្សប្រជាជន និងគណបក្សភ្លើងទៀនហែធំនៅភ្នំពេញ ខណៈគណបក្ស១៥ទៀត ផ្តោតតាមខេត្ត' href='http://www.camnews.org/2022/06/03/%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%85%e1%9e%bb%e1%9e%84%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%99%e1%9f%96%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%94%e1%9f%92%e1%9e%9a/' />
<link rel='next' title='មេសហជីព​ថា ទូតអាមេរិក​សន្យា​យក​សំណើ​កម្មករ​រោងចក្រ ឃែនធើរេន ទៅ​ជជែក​ជាមួយ​ក្រុមហ៊ុន​បញ្ជាទិញ' href='http://www.camnews.org/2022/06/03/%e1%9e%98%e1%9f%81%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%91%e1%9e%bc%e1%9e%8f%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%9f/' />
<meta name="generator" content="WordPress 5.2.15" />
<link rel="canonical" href="http://www.camnews.org/2022/06/03/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a-%e1%9e%88%e1%9e%b8%e1%9e%98%e1%9e%b8%e1%9e%84%e1%9e%9f%e1%9f%8a%e1%9e%b8/" />
<link rel='shortlink' href='http://www.camnews.org/?p=388421' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F06%2F03%2F%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2598%25e1%259e%2580%25e1%259e%259a%25e2%2580%258b%25e1%259e%259a%25e1%259f%2584%25e1%259e%2584%25e1%259e%2585%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a-%25e1%259e%2588%25e1%259e%25b8%25e1%259e%2598%25e1%259e%25b8%25e1%259e%2584%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F06%2F03%2F%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2598%25e1%259e%2580%25e1%259e%259a%25e2%2580%258b%25e1%259e%259a%25e1%259f%2584%25e1%259e%2584%25e1%259e%2585%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a-%25e1%259e%2588%25e1%259e%25b8%25e1%259e%2598%25e1%259e%25b8%25e1%259e%2584%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-388421 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> កម្មករ​រោងចក្រ ឈីមីងស៊ីន ព្រួយ​បារម្ភ​ការ​គាប​សង្កត់​ពី​ថៅកែ​រោងចក្រ​បើ​មិន​មាន​តំណាង​សហជីព					
</div><!--end #breadcrumbs-->
		
		<div id="post-388421" class="post-388421 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">កម្មករ​រោងចក្រ ឈីមីងស៊ីន ព្រួយ​បារម្ភ​ការ​គាប​សង្កត់​ពី​ថៅកែ​រោងចក្រ​បើ​មិន​មាន​តំណាង​សហជីព</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="June 3, 2022 at 3:44 pm">12 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2022/06/03/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a-%e1%9e%88%e1%9e%b8%e1%9e%98%e1%9e%b8%e1%9e%84%e1%9e%9f%e1%9f%8a%e1%9e%b8/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><a href="https://www.vodkhmer.news/category/national/social/work/"><strong>ការងារ</strong></a><a href="https://www.vodkhmer.news/category/national/"> <strong>ព័ត៌មានជាតិ</strong></a><strong><br></strong><a href="https://www.vodkhmer.news/author/citizen-journalist/">ពលរដ្ឋអ្នកសារព័ត៌មាន</a> | ០៣ មិថុនា ២០២២ | ម៉ោង&nbsp;១៥:៤៤<br><a href="https://www.vodkhmer.news/2022/06/03/qimingxin-workers-worry-about-pressure-from-factory-owners-without-union/"><strong>VOD</strong></a><br></p>



<figure class="wp-block-image"><img src="https://www.vodkhmer.news/wp-content/uploads/elementor/thumbs/%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A-%E1%9E%88%E1%9E%B8%E1%9E%98%E1%9E%B8%E1%9E%84%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%93-pprgyz082ehjyzigtzaaquc0e6e0sb22e3apcaatx0.jpg" alt="រោងចក្រ ឈីមីងស៊ីន។"/></figure>



<p>រោងចក្រ ឈីមីងស៊ីន។ (ពលរដ្ឋអ្នកសារព័ត៌មាន)</p>


<hr>


<p>កម្មករ-កម្មការិនី​រោងចក្រស្បែកជើង ឈីមីងស៊ីន ហ្វេកធើរី កំពុងបារម្ភ​ពី​ការធ្វើទុក្ខបុកម្នេញពីសំណាក់​ថៅកែ ក្រោយ​​រោងចក្រនេះបានបដិសេធទទួលយកតំណាង​សហជីព៥នាក់ឱ្យ​ចូលធ្វើកា​រ​ងារ​វិញ។</p>



<p>អ្នកស្រី ខុន សុផាត អាយុ៣៩​ឆ្នាំ ជា​កម្មការិនីរោងចក្រស្បែងជើង ឈីមីងស៊ីន ហ្វេកធើរី អស់​រយៈ​ពេល​៧ខែមក​ហើយ​ បាន​លើកឡើង​នៅថ្ងៃទី១ ខែមិថុនា ថាអ្នកស្រី​​កំពុង​​ប្រឈម​​ការលំបាក​​​​​​ជា​​​​ខ្លាំង ដោយ​​សារ​​តែ​រោង​ចក្រ​តែង​តែ​រំលោភ​​សិទ្ធិ​កម្មករនិងកេងប្រវ័ញ្ចកម្លាំងពលកម្មរបស់​កម្មករ-កម្មការិនី ខណៈរោង​ចក្រនេះបានបញ្ឈប់កម្មករ​ដែល​ជាថ្នាក់ដឹកនាំនិងសមាជិក​សហជីពប្រចាំនៅរោងចក្រ។</p>



<blockquote class="wp-block-quote"><p>​អ្នកស្រីបានសង្កត់ធ្ងន់​ថា៖&nbsp;<strong>«បើសិនជារោងចក្រហ្នឹងមានសហជីព ពួកខ្ញុំប្រាកដជាស្រួល ដោយសារអី គេនៅផ្ទាល់​ហ្នឹង ពេល​មាន​បញ្ហា​អី​ វា​ដោះ​ស្រាយ​លឿន ហើយ​មាន​អារម្មណ៍​ថា​កក់​ក្ដៅ យើងធ្វើអីអត់មានការភ័យខ្លាច»</strong>។</p></blockquote>



<p>ការលើកឡើងរបស់​អ្នកស្រី ខុន សុផាត ធ្វើឡើង​​​បន្ទាប់​ពី​ភាគីថៅកែ​រោង​ចក្រ​មិន​ព្រម​ទទួល​យក​តំណាង​សហជីព​៥នាក់ឱ្យចូលធ្វើការងារឡើង​វិញ បើទោះបី​ជា​មាន​ការ​បង្គាប់​បញ្ជា​ពីក្រុមប្រឹក្សាអាជ្ញាកណ្ដាល​។</p>



<p>កម្មកររោងចក្រ ឈីមីងស៊ីន ម្នាក់ទៀត និងជា​លេខាធិការសហព័ន្ធសហជីពឯករាជ្យ (INTUFE) លោក រឿន សុភា ចាត់ទុកករណីដែល​​​រោង​​​ចក្រ​​​មិន​​​ព្រម​​​​ទទួល​​យក​​ពួ​ក​​គាត់​ចូលធ្វើការវិញនេះ ថាមិន​អនុវត្ត​តាម​គោលការណ៍​ណែនាំរបស់ក្រសួង ដែលមន្ត្រីជំនាញគួរមានវិធានការ​បន្តលើករណីនេះ។</p>



<p>លោក​អះអាង​ថា បើគ្មាន​សហជីព​នៅក្នុង​រោងចក្រ​ទេ នោះកម្មករ-កម្មការិនីនឹង​ប្រឈម​ការពិបាក​ច្រើន ដូចជា ត្រូវបង្ខំឱ្យធ្វើការមុនម៉ោង និងរងការ​ជេរស្ដីពីសំណាក់​អ្នកគ្រប់គ្រង ​​​ជាដើម។</p>



<blockquote class="wp-block-quote"><p>លោកនិយាយថា៖&nbsp;<strong>«ខ្ញុំមិនដឹងនិយាយថាម៉េច​ទេ ពេលវាគាបសង្កត់ គឺយើងវាពិបាកទៅហើយ»</strong>។</p></blockquote>



<p>កាលពី​ថ្ងៃទី១ ខែមិថុនា ឆ្នាំ២០២២​នេះ សហ​ព័ន្ធ​សហជីព​ឯករាជ្យ បានចេញសេចក្តីថ្លែងការណ៍​​មួយអំពាវនាវដល់ក្រសួងការងារ និងក្រុមហ៊ុន Walmart ដែលជាអ្ន​កបញ្ជាទិញ ជួយ​ធ្វើកិច្ច​អន្តរាគមន៍ទៅក្រុមហ៊ុន ឈីមីង​ស៊ីន ហ្វេកធើរី ឯ.ក ទទួល​យកថ្នាក់ដឹកនាំនិងស្ថាប​និក​សហជីព​ចំនួន៥នាក់​ចូល​ធ្វើការងារ​វិញ តាម​សេចក្តីបង្គាប់របស់ក្រសួង​​ការងារ ក្រោយក្រុមហ៊ុននេះ​បញ្ឈប់​ពួកគេ​ពី​ការ​ងារ ក្រោយ​ពី​ពួក​គេបង្កើត​សហជីព​នៅក្នុង​រោង​ចក្រ។</p>



<p>សេចក្ដីថ្លែងការណ៍បានឱ្យដឹងថា រោងចក្រ​​ ឈី​មីង​ស៊ីន ហ្វេកធើរី ជារោងចក្រស្បែកជើង ស្ថិតនៅ​ឃុំរកាខ្ពស់ ស្រុកស្អាង ខេត្តកណ្ដាល ដែល​ដេរស្បែកជើង​ឱ្យ​ក្រុម​ហ៊ុន Walmart បានបញ្ឈប់​ថ្នាក់ដឹកនាំ​សហជីពចំនួន៥នាក់ រួម​មាន អ្នកស្រី ដួង សុកណា ជាប្រធានសហជីព, លោក ឌួង តុលា ជាអនុប្រធាន, លោក រឿន សុភា ជាលេខាធិការសហជីព, លោក ចេង សិទ្ធ ជាហេរញ្ញិកសហជីព និងអ្នកស្រី ឡុង សុខលីន ជាស្ថាបនិកសហជីពប្រចាំរោងចក្រនេះ។</p>



<p>កាលពីថ្ងៃទី១៦ ខែមីនា ឆ្នាំ២០២២ នាយកដ្ឋានវិវាទការងារបានចេញសេចក្តីបង្គាប់មួយឱ្យក្រុមហ៊ុន ឈីមីង​ស៊ីន ទទួលយក​ថ្នាក់ដឹកនាំ​សហជីពទាំង​នោះចូលធ្វើការងារ ដោយ​​សងរម្លឹកប្រាក់ឈ្នួលនិងអត្ថប្រយោជន៍ផ្សេងៗ​ឱ្យពួកគេវិញ ដោយគិតចាប់ពីថ្ងៃបញ្ឈប់រហូតដល់ថ្ងៃចូលធ្វើការងារវិញ ប៉ុន្តែ​សហព័ន្ធសហជីពឯករាជ្យអះអាងថា រហូតមកពេលនេះ ក្រុម​ហ៊ុន​មិន​បាន​ទទួល​យក​កម្មករទាំងនោះ​ចូលធ្វើការងារវិញឡើយ។</p>



<p>សហព័ន្ធសហជីពឯករាជ្យ បានលើកឡើងទៀត​​ថា ក្រុមហ៊ុន​ ឈី​មីង​ស៊ីន ជាក្រុមហ៊ុនបរទេសមួយដែលមិនគោរពច្បាប់កម្ពុជា និងសិទ្ធិសេរីភាពរបស់កម្មករនិយោជិត ដូចមានចែងក្នុងរដ្ឋធម្មនុញ្ញ និងច្បាប់សហជីពឡើយ។</p>



<p>សហព័ន្ធសហជីពមួយនេះបានអំពាវនាវដល់ក្រសួងការងារត្រូវចាត់វិធានការក្រុមហ៊ុននេះឱ្យគោរពច្បាប់កម្ពុជា និងក្រុមហ៊ុន Walmart ត្រូវចាត់វិធានការលើរោងចក្រ​ ឈី​មីង​ស៊ីន និងរោងចក្រផ្សេងទៀតដែលដេរឱ្យ Walmart ឱ្យគោរពតាមច្បាប់កម្ពុជា និងសិទ្ធិសេរីភាពរបស់កម្មករដែលបានធានាដោយច្បាប់ផងដែរ។</p>



<p>តែយ៉ាងណា ជំនួយ​ការ​ផ្នែក​រដ្ឋបាល​នៅ​រោងចក្រ ឈីមីងស៊ីន ហ្វេកធើរី លោក ហាន សេងហុង បានច្រាលចោលចំពោះការលើកឡើងរបស់កម្មករ ដែលថាមានការគាបសង្កត់និងកេង​ប្រវ័ញ្ចកម្មករ​ ដោយ​ថា រោងចក្រ​តែងតែអនុវត្តនិងគោរពទៅតាមច្បាប់ការងារ​។ លោកបន្ត​ថា ប្រសិនបើមានករណីនេះមែន កម្មករ​អាច​ពឹងពាក់សហជីពមួយទៀត​​ដែល​ប្រចាំនៅរោង​ចក្រនេះឱ្យ​ជួយ​សម្រប​សម្រួលរក​ដំណោះស្រាយ។</p>



<p>សម្រាប់កម្មករដែលរោង​ចក្រ​បានបញ្ឈប់​ទាំង៥នាក់នោះ លោកថា ខាងរោងចក្រ​មិនអាចទទួល​យកពួកគេ​ធ្វើការវិញបានទេ ដោយសារ​ខាងរោងចក្រជួបបញ្ហាច្រើន និងមិនសូវ​មាន​ការ​ងារឱ្យ​កម្មករ​ធ្វើ។​</p>



<blockquote class="wp-block-quote"><p>លោក ហាន សេងហុង បញ្ជាក់​ថា៖&nbsp;<strong>«ប្រធានខ្ញុំប្រាប់ខ្ញុំពីម្សិលមិញ [ថ្ងៃទី៣០ ខែឧសភា] ថាគាត់នឹងដោះស្រាយ​ជាមួយពួកគាត់ [សហជីព] ប៉ុន្ដែដោះស្រាយដោយរបៀបណា ខ្ញុំមិនដឹងទេ! ខ្ញុំអាចប្រាប់បងបានតែប៉ុណ្ណឹង​ទេ»</strong>។</p></blockquote>



<p>វីអូឌី មិនអាចសុំការ​បញ្ជាក់ជុំវិញករណីនេះពី​អ្នកនាំពាក្យក្រសួងការងារ និងបណ្តុះបណ្តាល​វិជ្ជា​ជីវៈ លោក ហេង សួរ បានទេ នៅថ្ងៃនេះ។</p>



<blockquote class="wp-block-quote"><p>ប្រធានគ្រប់គ្រងកម្មវិធីការងារនៃអង្គការសង់ត្រាល់ លោក ឃុន ថារ៉ូ មាន​ប្រសាសន៍ថា​៖&nbsp;<strong>«ក្នុងករណី​នេះ ក្រុមហ៊ុនមានសិទ្ធិក្នុងការប្ដឹងទៅក្រសួងការងារ ក្នុងរយៈពេល២ខែ លើសេចក្ដីសម្រេច។ មកដល់ពេលនេះ ក្រុម​ហ៊ុន​ដូច​ជា​មិន​បាន​ប្ដឹង​ទៅរដ្ឋមន្រ្ដីទេ។ អ៊ីចឹងក្រុមហ៊ុនមានកាតព្វកិច្ចក្នុងការអនុវត្តទទួលយកថ្នាក់ដឹកនាំសហជីព​ឱ្យ​ចូល​ធ្វើការ​ ឬក៏ផ្ដល់នូវប្រាក់សំណង ប្រាក់រម្លឹក តាំងពីថ្ងៃឈប់រហូតដល់ថ្ងៃចូលធ្វើការងារវិញ»</strong>៕</p></blockquote>



<hr class="wp-block-separator"/>



<p style="text-align:center"><strong>លោក សុខ មាន ពលរដ្ឋអ្នកសារព័ត៌មានខេត្តកណ្ដាល</strong></p>



<ul><li><a href="https://www.vodkhmer.news/tag/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a/">កម្មករ</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%b7%e1%9e%93%e1%9e%b8/">កម្មករកម្មការិនី</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e1%9e%9a%e1%9f%84%e1%9e%84%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a/">កម្មកររោងចក្រ</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%85%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96/">ច្បាប់សហជីព</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%98%e1%9f%81%e1%9e%8a%e1%9e%b9%e1%9e%80%e1%9e%93%e1%9e%b6%e1%9f%86%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96/">មេដឹកនាំសហជីព</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96/">សហជីព</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%9f%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%b7%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a/">សិទ្ធិកម្មករ</a></li></ul>


<hr>


<strong>រក្សាសិទ្វិគ្រប់យ៉ាងដោយ ស៊ីស៊ីអាយអឹម</strong>



<p>សូមបញ្ជាក់ថា គ្មានផ្នែកណាមួយនៃអត្ថបទ រូបភាព សំឡេង និងវីដេអូទាំងនេះ អាចត្រូវបានផលិតឡើងវិញក្នុងការបោះពុម្ពផ្សាយ ផ្សព្វផ្សាយ ការសរសេរឡើងវិញ ឬ ការចែកចាយឡើងវិញ ដោយគ្មានការអនុញ្ញាតជាលាយលក្ខណ៍អក្សរឡើយ។ ស៊ីស៊ីអាយអឹម មិនទទួលខុសត្រូវចំពោះការលួចចម្លងនិងចុះផ្សាយបន្តណាមួយ ដែលខុស នាំឲ្យយល់ខុស បន្លំ ក្លែងបន្លំ តាមគ្រប់ទម្រង់និងគ្រប់មធ្យោបាយ។ ជនប្រព្រឹត្តិ និងអ្នកផ្សំគំនិត ត្រូវទទួលខុសត្រូវចំពោះមុខច្បាប់កម្ពុជា និងច្បាប់នានាដែលពាក់ព័ន្ធ។</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%20%E1%9E%88%E1%9E%B8%E1%9E%98%E1%9E%B8%E1%9E%84%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%93%20%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%9A%E1%9E%98%E1%9F%92%E1%9E%97%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9E%94%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%85%E1%9E%80%E1%9F%82%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9E%BE%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%20-%20http://www.camnews.org/?p=388421">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2022%2F06%2F03%2F%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2598%25e1%259e%2580%25e1%259e%259a%25e2%2580%258b%25e1%259e%259a%25e1%259f%2584%25e1%259e%2584%25e1%259e%2585%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a-%25e1%259e%2588%25e1%259e%25b8%25e1%259e%2598%25e1%259e%25b8%25e1%259e%2584%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8%2F&amp;t=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%20%E1%9E%88%E1%9E%B8%E1%9E%98%E1%9E%B8%E1%9E%84%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%93%20%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%9A%E1%9E%98%E1%9F%92%E1%9E%97%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9E%94%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%85%E1%9E%80%E1%9F%82%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9E%BE%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F06%2F03%2F%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2598%25e1%259e%2580%25e1%259e%259a%25e2%2580%258b%25e1%259e%259a%25e1%259f%2584%25e1%259e%2584%25e1%259e%2585%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a-%25e1%259e%2588%25e1%259e%25b8%25e1%259e%2598%25e1%259e%25b8%25e1%259e%2584%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8%2F&amp;title=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%20%E1%9E%88%E1%9E%B8%E1%9E%98%E1%9E%B8%E1%9E%84%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%93%20%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%9A%E1%9E%98%E1%9F%92%E1%9E%97%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9E%94%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%85%E1%9E%80%E1%9F%82%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9E%BE%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2022%2F06%2F03%2F%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2598%25e1%259e%2580%25e1%259e%259a%25e2%2580%258b%25e1%259e%259a%25e1%259f%2584%25e1%259e%2584%25e1%259e%2585%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a-%25e1%259e%2588%25e1%259e%25b8%25e1%259e%2598%25e1%259e%25b8%25e1%259e%2584%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8%2F&amp;title=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%20%E1%9E%88%E1%9E%B8%E1%9E%98%E1%9E%B8%E1%9E%84%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%93%20%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%9A%E1%9E%98%E1%9F%92%E1%9E%97%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9E%94%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%85%E1%9E%80%E1%9F%82%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9E%BE%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96&amp;bodytext=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A-%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%B7%E1%9E%93%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9F%92%E1%9E%94%E1%9F%82%E1%9E%80%E1%9E%87%E1%9E%BE%E1%9E%84%20%E1%9E%88%E1%9E%B8%E1%9E%98%E1%9E%B8%E1%9E%84%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%93%20%E1%9E%A0%E1%9F%92%E1%9E%9C%E1%9F%81%E1%9E%80%E1%9E%92%E1%9E%BE%E1%9E%9A%E1%9E%B8%20%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E1%9E%94%E1%9E%B6%E1%9E%9A%E1%9E%98%E1%9F%92%E1%9E%97%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%94%E1%9E%BB%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%93%E1%9F%81%E1%9E%89%E1%9E%96%E1%9E%B8%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9F%85%E1%9E%80%E1%9F%82%20%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%93%E1%9F%81%E1%9F%87%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%94%E1%9E%8A%E1%9E%B7%E1%9E%9F%E1%9F%81%E1%9E%92%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E1%9E%99%E1%9E%80%E1%9E%8F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E1%9F%A5%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%80%E1%9E%B6%E2%80%8B%E1%9E%9A%E2%80%8B%E1%9E%84%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%89%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F06%2F03%2F%25e1%259e%2580%25e1%259e%2598%25e1%259f%2592%25e1%259e%2598%25e1%259e%2580%25e1%259e%259a%25e2%2580%258b%25e1%259e%259a%25e1%259f%2584%25e1%259e%2584%25e1%259e%2585%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a-%25e1%259e%2588%25e1%259e%25b8%25e1%259e%2598%25e1%259e%25b8%25e1%259e%2584%25e1%259e%259f%25e1%259f%258a%25e1%259e%25b8%2F&amp;title=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%20%E1%9E%88%E1%9E%B8%E1%9E%98%E1%9E%B8%E1%9E%84%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%93%20%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%9A%E1%9E%98%E1%9F%92%E1%9E%97%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%82%E1%9E%B6%E1%9E%94%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%80%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%90%E1%9F%85%E1%9E%80%E1%9F%82%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%E2%80%8B%E1%9E%94%E1%9E%BE%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96&amp;notes=%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A-%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%B7%E1%9E%93%E1%9E%B8%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9F%92%E1%9E%94%E1%9F%82%E1%9E%80%E1%9E%87%E1%9E%BE%E1%9E%84%20%E1%9E%88%E1%9E%B8%E1%9E%98%E1%9E%B8%E1%9E%84%E1%9E%9F%E1%9F%8A%E1%9E%B8%E1%9E%93%20%E1%9E%A0%E1%9F%92%E1%9E%9C%E1%9F%81%E1%9E%80%E1%9E%92%E1%9E%BE%E1%9E%9A%E1%9E%B8%20%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BB%E1%9E%84%E1%9E%94%E1%9E%B6%E1%9E%9A%E1%9E%98%E1%9F%92%E1%9E%97%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%94%E1%9E%BB%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%93%E1%9F%81%E1%9E%89%E1%9E%96%E1%9E%B8%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%80%E1%9F%8B%E2%80%8B%E1%9E%90%E1%9F%85%E1%9E%80%E1%9F%82%20%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%93%E1%9F%81%E1%9F%87%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%94%E1%9E%8A%E1%9E%B7%E1%9E%9F%E1%9F%81%E1%9E%92%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E1%9E%99%E1%9E%80%E1%9E%8F%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%A0%E1%9E%87%E1%9E%B8%E1%9E%96%E1%9F%A5%E1%9E%93%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%92%E1%9F%92%E1%9E%9C%E1%9E%BE%E1%9E%80%E1%9E%B6%E2%80%8B%E1%9E%9A%E2%80%8B%E1%9E%84%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%89%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%9a%e1%9e%bc%e1%9e%94%e1%9e%8f%e1%9f%92%e1%9e%9b%e1%9e%bb%e1%9e%80%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99%e1%9f%96-%e1%9e%91%e1%9f%85-%e1%9e%ac%e1%9e%80%e1%9f%8f%e2%80%8b%e1%9e%98/" rel="bookmark">រូបត្លុកនយោបាយ៖ ទៅ ឬក៏​មិនទៅ​បោះឆ្នោត? នេះ​ជា​ចម្ងល់​របស់​អ្នក​បោះ​ឆ្នោត​នៅ​កម្ពុជា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99%e2%80%8b%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%85%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%99/" rel="bookmark">គណបក្ស​នយោបាយ​បញ្ចប់​យុទ្ធនាការ​ឃោសនា​រក​សំឡេង​ឆ្នោត ជាមួយ​ក្តី​សង្ឃឹម​ទទួល​បាន​ការ​គាំទ្រ​ច្រើន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%81%e1%9f%81%e1%9e%93%e1%9e%9f%e1%9f%92%e1%9e%96/" rel="bookmark">កម្មករ​ក្រុមហ៊ុន ខេនស្ព័តស៊ូ បិទ​ផ្លូវ​តវ៉ា​នៅ​កំពង់ឆ្នាំង បាន​ចូល​ធ្វើការ​វិញ​ក្រោម​ការ​ជ្រោមជ្រែង​ពី​សហជីព</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%98%e1%9f%81%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%91%e1%9e%bc%e1%9e%8f%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%9f/" rel="bookmark">មេសហជីព​ថា ទូតអាមេរិក​សន្យា​យក​សំណើ​កម្មករ​រោងចក្រ ឃែនធើរេន ទៅ​ជជែក​ជាមួយ​ក្រុមហ៊ុន​បញ្ជាទិញ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a-%e1%9e%88%e1%9e%b8%e1%9e%98%e1%9e%b8%e1%9e%84%e1%9e%9f%e1%9f%8a%e1%9e%b8/" rel="bookmark">កម្មករ​រោងចក្រ ឈីមីងស៊ីន ព្រួយ​បារម្ភ​ការ​គាប​សង្កត់​ពី​ថៅកែ​រោងចក្រ​បើ​មិន​មាន​តំណាង​សហជីព</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%85%e1%9e%bb%e1%9e%84%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%99%e1%9f%96%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%94%e1%9f%92%e1%9e%9a/" rel="bookmark">ថ្ងៃចុងក្រោយ៖គណបក្សប្រជាជន និងគណបក្សភ្លើងទៀនហែធំនៅភ្នំពេញ ខណៈគណបក្ស១៥ទៀត ផ្តោតតាមខេត្ត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%9f%e1%9e%98-%e1%9e%9a%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9f%8a%e1%9e%b8-%e1%9e%a2%e1%9f%86%e1%9e%96%e1%9e%b6%e1%9e%9c%e1%9e%93%e1%9e%b6%e1%9e%9c%e1%9e%b2%e1%9f%92-7/" rel="bookmark">លោក សម រង្ស៊ី អំពាវនាវឲ្យពលរដ្ឋអុជទៀន ខណៈបក្សភ្លើងទៀនបដិសេធមិនជាប់ពាក់ព័ន្ធ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%97%e1%9f%92%e1%9e%9b%e1%9e%be%e1%9e%84%e1%9e%91%e1%9f%80%e1%9e%93%e2%80%8b%e1%9e%90%e1%9f%92%e1%9e%80%e1%9f%84%e1%9e%9b%e1%9e%91%e1%9f%84/" rel="bookmark">គណបក្សភ្លើងទៀន​ថ្កោលទោស​ចំពោះ​អាជ្ញាធរ​ក្រុងភ្នំពេញ​ក្នុង​ករណី​ចាប់​និង​ឃុំខ្លួន​លោក អៀ ចាន់ណា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%80%e1%9e%bc%e1%9e%8a%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%8e%e1%9e%b6%e1%9e%a0%e1%9f%92%e1%9e%82%e1%9e%b6%e1%9e%9c%e1%9e%be%e1%9e%9b%e1%9e%8a%e1%9f%8d%e2%80%8b%e1%9f%a4%e1%9e%93%e1%9e%b6%e1%9e%80/" rel="bookmark">កូដករ​ណាហ្គាវើលដ៍​៤នាក់ទៀត​ព្រម​ទទួល​សំណង​ប្រាក់​ដំណាច់​បញ្ចប់​កិច្ចសន្យា​ការងារ​ពី​ក្រុមហ៊ុន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a-%e1%9e%83%e1%9f%82%e1%9e%93%e1%9e%92%e1%9e%be%e1%9e%9a%e1%9f%81-5/" rel="bookmark">កម្មករ​រោងចក្រ ឃែនធើរេន ស្នើ​ស្ថានទូត​អាមេរិក​ជួយ​ជំរុញ​ឱ្យ​មាន​ដំណោះស្រាយ​វិវាទ​ការងារ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%92%e1%9f%86%e1%9e%96%e1%9e%b8%e1%9e%9a%e2%80%8b%e1%9e%a0%e1%9f%82%e1%9e%80%e1%9f%92%e1%9e%94%e1%9e%bd%e1%9e%93%e2%80%8b%e1%9e%91/" rel="bookmark">គណបក្ស​ធំពីរ​ហែក្បួន​ទ្រង់ទ្រាយធំ​នៅ​រាជធានីភ្នំពេញ​នា​ថ្ងៃ​យុទ្ធនាការ​ឃោសនា​បោះឆ្នោត​ចុងក្រោយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9f%a4%e1%9f%a0%e1%9f%a0%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%8a%e1%9f%82%e1%9e%9b/" rel="bookmark">ពលរដ្ឋ​ជាង​៤០០នាក់​ដែល​បាត់​លុយ​វិនិយោគ​នៅ​ក្រុមហ៊ុន GFX ព្រម​យក​សំណង​ទាំង​មិនពេញចិត្ត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9f%e1%9f%82%e1%9e%8f%e1%9e%af%e1%9e%80%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%98%e1%9f%92%e1%9e%93%e1%9e%b6/" rel="bookmark">អ្នក​កាសែតឯករាជ្យ​ម្នាក់ ឈរ​ឈ្មោះ​បេក្ខជន​មេឃុំ សម្រាប់​គណបក្ស​ប្រជាធិបតេយ្យ​មូលដ្ឋាន ដើម្បី​ការពារ​ព្រែក​១០</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9f%a2%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e2%80%8b%e1%9e%91%e1%9f%80%e1%9e%8f%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%94%e1%9f%84%e1%9f%87%e1%9e%86%e1%9f%92%e1%9e%93/" rel="bookmark">២ថ្ងៃ​ទៀត​ជាថ្ងៃបោះឆ្នោត​ជ្រើសរើស​ក្រុមប្រឹក្សា​ឃុំ​សង្កាត់​អាណត្តិទី៥</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9f%92-2/" rel="bookmark">អង្គការ​សមាគម​ខ្មែរ​ក្រោម​នៅ​ក្នុង និង​នៅ​ក្រៅ​ស្រុក គ្រោង​នឹង​ធ្វើ​បុណ្យ​ខួប ៧៣​ឆ្នាំ​ថ្ងៃ​បាត់បង់​ទឹក​ដី​កម្ពុជាក្រោម។</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/03/%e1%9e%82-%e1%9e%87-%e1%9e%94-%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9f%81%e1%9e%85%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%82%e1%9e%84%e1%9f%8b-%e1%9e%9a/" rel="bookmark">គ.ជ.ប សម្រេច​ឱ្យ​លោក គង់ រ៉ៃយ៉ា ឈ្នះក្ដី​លើ​គណបក្ស​ប្រជាជនកម្ពុជា​នៅ​ស្រុកកងមាស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/02/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b-91/" rel="bookmark">មន្ត្រី​បក្ស​ប្រឆាំង​និង​អ្នកវិភាគ​បារម្ភ​ថា ជនជាតិ​វៀតណាម​នឹង​ទទួល​ដី​តំបន់​ទន្លេសាប​តាមរយៈ​ផែនការ​ថ្មី​របស់​រដ្ឋាភិបាល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/02/%e1%9e%82-%e1%9e%87-%e1%9e%94-%e1%9e%94%e1%9e%8a%e1%9e%b7%e1%9e%9f%e1%9f%81%e1%9e%92%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%85%e1%9f%84%e1%9e%91%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a/" rel="bookmark">គ.ជ.ប បដិសេធ​ការ​ចោទ​ប្រកាន់​របស់​មេ​ដឹកនាំ​បក្ស​ភ្លើង​ទៀន ដែល​អះអាង​ថា មិន​ឯករាជ្យ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/02/%e1%9e%82-%e1%9e%87-%e1%9e%94%e2%80%8b-%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9f%81%e1%9e%85%e2%80%8b%e1%9e%9b%e1%9e%bb%e1%9e%94%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%95%e1%9e%b6/" rel="bookmark">គ.ជ.ប​ សម្រេច​លុប​ការ​ផាក​ពិន័យ​លោក គង់ រ៉ៃយ៉ា​ និង​រក្សា​ឈ្មោះ​ក្នុង​បញ្ជី​បេក្ខជនបក្ស​ភ្លើងទៀន​ទាំង ១៥នាក់​ដដែល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/06/02/%e1%9e%80%e1%9e%bc%e1%9e%8a%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%8e%e1%9e%b6%e1%9e%a0%e1%9f%92%e1%9e%82%e1%9e%b6%e1%9e%9c%e1%9e%be%e1%9e%9b%e1%9e%8a%e1%9f%8d%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80%e1%9e%9f/" rel="bookmark">កូដករ​ណាហ្គាវើលដ៍​លោកស្រី សុខ រតនា ទទួលរង​នូវ​ក្ដី​សោកសង្រេង​ក្រោយ​ស្លាប់​កូន​ក្នុង​ផ្ទៃ</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/03/%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%80%E1%9E%9A%E2%80%8B%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%85%E1%9E%80%E1%9F%92%E1%9E%9A-%E1%9E%88%E1%9E%B8%E1%9E%98%E1%9E%B8%E1%9E%84%E1%9E%9F%E1%9F%8A%E1%9E%B8/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="388421" />
	
			<input type='hidden' name='comment_post_ID' value='388421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="95a46571ca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2022 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

