<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  សមាជិក​គណបក្ស​សង្គ្រោះ​ជាតិស្នើ​ឱ្យ​តុលាការ​កំពូល​លើក​លែង​ការផ្តន្ទាទោស|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; សមាជិក​គណបក្ស​សង្គ្រោះ​ជាតិស្នើ​ឱ្យ​តុលាការ​កំពូល​លើក​លែង​ការផ្តន្ទាទោស Comments Feed" href="http://www.camnews.org/2022/07/18/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9f%87-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='មន្ត្រី​បក្ស​ភ្លើងទៀន​ម្នាក់​នៅ​​ភ្នំពេញ​ត្រូវ​ជន​មិន​ស្គាល់​មុខ​ ៦​នាក់​ដេញ​វាយ​បែក​ក្បាល​រង​របួស​ធ្ងន់' href='http://www.camnews.org/2022/07/18/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%9b%e1%9e%be%e1%9e%84%e1%9e%91%e1%9f%80%e1%9e%93%e2%80%8b-4/' />
<link rel='next' title='ឈើប្រណិត និងសត្វព្រៃ​នៅ​សហគមន៍​ឧត្ដមស្រែពស់ រងការបាត់បង់​ក្រោយ​ទាហាន​បាន​ដី​សង្គម​កិច្ច​នៅ​តំបន់​នោះ' href='http://www.camnews.org/2022/07/18/%e1%9e%88%e1%9e%be%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%8e%e1%9e%b7%e1%9e%8f-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9f%e1%9e%8f%e1%9f%92%e1%9e%9c%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e2%80%8b%e1%9e%93%e1%9f%85/' />
<meta name="generator" content="WordPress 5.2.15" />
<link rel="canonical" href="http://www.camnews.org/2022/07/18/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9f%87-2/" />
<link rel='shortlink' href='http://www.camnews.org/?p=390735' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F07%2F18%2F%25e1%259e%259f%25e1%259e%2598%25e1%259e%25b6%25e1%259e%2587%25e1%259e%25b7%25e1%259e%2580%25e2%2580%258b%25e1%259e%2582%25e1%259e%258e%25e1%259e%2594%25e1%259e%2580%25e1%259f%2592%25e1%259e%259f%25e2%2580%258b%25e1%259e%259f%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259f%2592%25e1%259e%259a%25e1%259f%2584%25e1%259f%2587-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F07%2F18%2F%25e1%259e%259f%25e1%259e%2598%25e1%259e%25b6%25e1%259e%2587%25e1%259e%25b7%25e1%259e%2580%25e2%2580%258b%25e1%259e%2582%25e1%259e%258e%25e1%259e%2594%25e1%259e%2580%25e1%259f%2592%25e1%259e%259f%25e2%2580%258b%25e1%259e%259f%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259f%2592%25e1%259e%259a%25e1%259f%2584%25e1%259f%2587-2%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-390735 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> សមាជិក​គណបក្ស​សង្គ្រោះ​ជាតិស្នើ​ឱ្យ​តុលាការ​កំពូល​លើក​លែង​ការផ្តន្ទាទោស					
</div><!--end #breadcrumbs-->
		
		<div id="post-390735" class="post-390735 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">សមាជិក​គណបក្ស​សង្គ្រោះ​ជាតិស្នើ​ឱ្យ​តុលាការ​កំពូល​លើក​លែង​ការផ្តន្ទាទោស</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="July 18, 2022 at 2:09 pm">9 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2022/07/18/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9f%87-2/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><a href="https://www.vodkhmer.news/category/national/politics/politician-party/"><strong>គណបក្សនយោបាយ</strong></a><a href="https://www.vodkhmer.news/category/national/"> <strong>ព័ត៌មានជាតិ</strong></a><br><a href="https://www.vodkhmer.news/author/ouch-sony/">លោក អ៊ូច សូនី</a> | ១៨ កក្កដា ២០២២ | ម៉ោង&nbsp;១៤:០៩<br><a href="https://www.vodkhmer.news/2022/07/18/cnrp-members-ask-supreme-court-to-waive-conviction/"><strong>VOD</strong></a><br></p>



<figure class="wp-block-image"><a href="https://www.vodkhmer.news/wp-content/uploads/2022/07/2022-07-15-pen-mom-cropped-1-1.jpg"><img src="https://www.vodkhmer.news/wp-content/uploads/elementor/thumbs/2022-07-15-pen-mom-cropped-1-1-prxozhu8hhaznagg51fw5bvt4oes1tts1aldw0bi0k.jpg" alt="លោកស្រី ប៉ែន មុំ"/></a></figure>



<p>អតីតសកម្មជនគណបក្សសង្គ្រោះជាតិ លោកស្រី ប៉ែន មុំ ចាកចេញពីតុលាការកំពូលនៅថ្ងៃទី១៥ ខែកក្កដា ឆ្នាំ២០២២។ (អ៊ុច សូនី/VOD)</p>


<hr>


<p>អតីតសមាជិក​គណបក្ស​សង្គ្រោះ​ជាតិដែលត្រូវបានតុលាការរំលាយ ស្នើ​ឱ្យ​តុលាការ​កំពូល​លើក​លែង​ការផ្តន្ទាទោសខណៈដែលតុលាការជាន់ទាបបានកាត់ទោសឱ្យជាប់ពន្ធនាគារ រយៈពេល ៥ ឆ្នាំកាលពីឆ្នាំ ២០២០ ពាក់ព័ន្ធនឹងការគាំទ្រដំណើរមាតុភូមិនិវត្តន៍ចូលកម្ពុជាវិញ របស់លោក សម រង្ស៊ី កាលពីខែវិច្ឆិកា ឆ្នាំ២០១៩។</p>



<p>អ្នកស្រី ប៉ែន មុំ ដែលជាអនុប្រធានគណបក្សសង្រ្គោះជាតិនៅឃុំកណ្តោល ខេត្តកំពត ត្រូវបានសមត្ថកិច្ចចាប់ខ្លួនដំបូងកាលពីខែតុលា ឆ្នាំ២០១៩ ដោយចោទប្រកាន់ថាបានគាំទ្រ មាតុភូមិនិវត្តន៍ចូលកម្ពុជាវិញរបស់លោក សម រង្ស៊ី ដែលមិនទទួលបានជោគជ័យកាលពី ខែវិច្ឆិកា ឆ្នាំ២០១៩។ តាមបញ្ជារបស់លោកនាយករដ្ឋមន្រ្តី ហ៊ុន សែន អ្នកស្រីត្រូវបាន អនុញ្ញាតឱ្យនៅក្រៅឃុំជាបណ្តោះអាសន្ននៅឆ្នាំនោះ ប៉ុន្តែ​​អ្នកស្រីត្រូវបានចាប់ខ្លួនកាល​ពី​ខែ​កញ្ញា ឆ្នាំ​២០២០ និងត្រូវបាន​កាត់​ទោស​ឱ្យ​ជាប់​ពន្ធនាគាររយៈពេល ៥ ​ឆ្នាំពី​បទ​រួមគំនិតក្បត់។</p>



<p>សាលា​ឧទ្ធរណ៍​​ព្រះសីហនុ​បាន​ព្យួរទោស​អ្នកស្រី​រយៈពេល​ពីរ​ឆ្នាំ​កាលពី​ខែសីហា ឆ្នាំ​២០២១ ដោយបានសម្រេចឃុំខ្លួនអ្នកស្រីរយៈពេល ៣ ឆ្នាំ។</p>



<p>អ្នកស្រី ប៉ែន មុំ បានបង្ហាញខ្លួននៅតុលាការកំពូលកាលពីព្រឹកថ្ងៃទី១៥ ខែកក្កដា និងបាននិយាយថាអ្នកស្រីបានអុវត្តតាមលក្ខខណ្ឌនៃការត្រួតពិនិត្យរបស់តុលាការនៅពេល អ្នកស្រីនៅក្រៅឃុំ ហើយទើបតែនៅពេលអ្នកស្រីបានបង្ហោះវីដេអូមួយអំពីផ្លូវមួយខ្សែដែល មានហុយដីទ្រលោមនៅក្នុងស្រុកទឹកឈូរ ខេត្តកំពត ទើបអ្នកស្រីត្រូវបានចាប់ខ្លួនជាថ្មីនៅ ក្នុងឆ្នាំ២០២០។</p>



<p>អ្នក​ស្រី​បាន​និយាយ​នៅ​ក្នុង​តុលាការ​ថា «[អ្នក​រស់​នៅ​ទី​នោះ] បាន​សុំ​ឱ្យ​ខ្ញុំ​ជួយ​ធ្វើ​វីដេអូ​ផ្សាយ ​ផ្ទាល់​មួយដើម្បី​សុំ​ឱ្យ​អាជ្ញាធរ​បាញ់​ទឹក​ដើម្បី​កុំ​ឱ្យ​មានធូលីដី​ហុយ»។</p>



<p>អ្នកស្រីក៏បានបដិសេធចំពោះការកៀរគរមនុស្សឱ្យមកគាំទ្រដំណើរមាតុភូមិនិវត្តន៍ចូលកម្ពុជា វិញរបស់លោក សម រង្ស៊ី​ កាលពីឆ្នាំ ២០១៩ ហើយអ្នកស្រីចង់ទៅជួបកូនទាំង ៥ នាក់របស់ អ្នកស្រីវិញ ដោយសុំការបន្ធូរបន្ថយទោសពីតុលាការ។</p>



<p>ខណៈ​លោក សំ សុគង់ ដែលជាមេធាវី​របស់​អ្នកស្រី​អវត្តមាន​ក្នុង​សវនាការ លោក ជុំ អ៊ៀក ជាមេធាវី​តំណាង​ដោយអាណត្តិនៃ​គណៈមេធាវី​បាន​ថ្លែង​ថា​អ្នកស្រី​មាន​សេរីភាព​ក្នុង​ការ​បញ្ចេញ​មតិ​ដើម្បី​គាំទ្រ​គណបក្ស​ណា​ដែល​អ្នកស្រីពេញចិត្តហើយ​ថា​រដ្ឋាភិបាល​បាន​បញ្ជា​ឱ្យ​ដោះលែងពលរដ្ឋ​ដែល​ត្រូវ​ចាប់ខ្លួន​មុន​ពេលមាតុភូមិនិវត្តន៍ចូលកម្ពុជាវិញរបស់លោក<br>សម រង្ស៊ី​ ​ឱ្យនៅ​ក្រៅ​ឃុំ ប៉ុន្តែ​តុលាការ​ខេត្ត​កំពត​បាន​បន្ត​កាត់​ទោស​អ្នកស្រី។</p>



<p>ព្រះរាជអាជ្ញារង លោក ឈួន ចន្ថា បានមានប្រសាសន៍ថា លោកយល់ស្របនឹងសេចក្តី សម្រេចរបស់តុលាការជាន់ទាបទាំងពីរ ហើយមិនចង់មានការផ្លាស់ប្តូរណាមួយនៅក្នុង ការកាត់ទោសអ្នកស្រីឡើយ។</p>



<p>អ្នកស្រី ប៉ែន មុំ គឺជាមេដឹកនាំម្នាក់ក្នុងចំណោមមេដឹកនាំ សមាជិក សកម្មជន និងអ្នកគាំទ្រ គណបក្សសង្គ្រោះជាតិជាង ១០០ នាក់ ដែលត្រូវបានចាប់ខ្លួនតាំងពីឆ្នាំ ២០១៩ ហើយអ្នកទាំងនោះភាគច្រើនត្រូវបានកាត់ទោសពីបទឧក្រិដ្ឋធ្ងន់ធ្ងរ ដូចជាការរួមគំនិតក្បត់ និងការវាយប្រហារប្រឆាំងរដ្ឋាភិបាល ខណៈជា​ច្រើនអ្នកផ្សេងទៀតកំពុងនៅ​ក្រៅ​ប្រទេស និង​មិន​ត្រូវបានកាត់ទោសឱ្យជាប់ពន្ធនាគារឡើយ។ រដ្ឋាភិបាល​បាន​​កាត់ទោស​មនុស្ស៤នាក់ ពាក់ព័ន្ធនឹងមាតុភូមិនិវត្តន៍ចូលកម្ពុជាវិញរបស់លោក សម រង្ស៊ី ហើយជាលទ្ធផលមនុស្ស ៣នាក់ក្នុងចំណោមទាំង៤នាក់នោះត្រូវបានកាត់ទោស។</p>



<p>នៅក្នុងការកាត់ទោសទ្រង់ទ្រាយធំកាលពីខែមិថុនា ឆ្នាំ២០២២ &nbsp;មនុស្សជាង ៥១ នាក់ត្រូវបានសាលាដំបូងរាជធានីភ្នំពេញផ្តន្ទាទោសពីបទញុះញង់ និងរួមគំនិតក្បត់៕</p>



<p>បកប្រែនិងសម្រួលចេញពីអត្ថបទដើមភាសាអង់គ្លេស៖៖<a href="https://vodenglish.news/cnrp-member-asks-supreme-court-to-overturn-conviction/">&nbsp;CNRP Member Asks Supreme Court to Overturn Conviction</a></p>



<p>បកប្រែដោយ៖ លោក លី សេងហន</p>



<ul><li><a href="https://www.vodkhmer.news/tag/%e1%9e%a2%e1%9e%8f%e1%9e%b8%e1%9e%8f%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84/">អតីតបក្សប្រឆាំង</a></li></ul>


<hr>


<b>រក្សាសិទ្វិគ្រប់យ៉ាងដោយ ស៊ីស៊ីអាយអឹម</b>



<p>សូមបញ្ជាក់ថា គ្មានផ្នែកណាមួយនៃអត្ថបទ រូបភាព សំឡេង និងវីដេអូទាំងនេះ អាចត្រូវបានផលិតឡើងវិញក្នុងការបោះពុម្ពផ្សាយ ផ្សព្វផ្សាយ ការសរសេរឡើងវិញ ឬ ការចែកចាយឡើងវិញ ដោយគ្មានការអនុញ្ញាតជាលាយលក្ខណ៍អក្សរឡើយ។<br>ស៊ីស៊ីអាយអឹម មិនទទួលខុសត្រូវចំពោះការលួចចម្លងនិងចុះផ្សាយបន្តណាមួយ ដែលខុស នាំឲ្យយល់ខុស បន្លំ ក្លែងបន្លំ តាមគ្រប់ទម្រង់និងគ្រប់មធ្យោបាយ។ ជនប្រព្រឹត្តិ និងអ្នកផ្សំគំនិត ត្រូវទទួលខុសត្រូវចំពោះមុខច្បាប់កម្ពុជា និងច្បាប់នានាដែលពាក់ព័ន្ធ។</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%91%E1%9F%84%E1%9E%9F%20-%20http://www.camnews.org/?p=390735">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2022%2F07%2F18%2F%25e1%259e%259f%25e1%259e%2598%25e1%259e%25b6%25e1%259e%2587%25e1%259e%25b7%25e1%259e%2580%25e2%2580%258b%25e1%259e%2582%25e1%259e%258e%25e1%259e%2594%25e1%259e%2580%25e1%259f%2592%25e1%259e%259f%25e2%2580%258b%25e1%259e%259f%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259f%2592%25e1%259e%259a%25e1%259f%2584%25e1%259f%2587-2%2F&amp;t=%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%91%E1%9F%84%E1%9E%9F">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F07%2F18%2F%25e1%259e%259f%25e1%259e%2598%25e1%259e%25b6%25e1%259e%2587%25e1%259e%25b7%25e1%259e%2580%25e2%2580%258b%25e1%259e%2582%25e1%259e%258e%25e1%259e%2594%25e1%259e%2580%25e1%259f%2592%25e1%259e%259f%25e2%2580%258b%25e1%259e%259f%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259f%2592%25e1%259e%259a%25e1%259f%2584%25e1%259f%2587-2%2F&amp;title=%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%91%E1%9F%84%E1%9E%9F">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2022%2F07%2F18%2F%25e1%259e%259f%25e1%259e%2598%25e1%259e%25b6%25e1%259e%2587%25e1%259e%25b7%25e1%259e%2580%25e2%2580%258b%25e1%259e%2582%25e1%259e%258e%25e1%259e%2594%25e1%259e%2580%25e1%259f%2592%25e1%259e%259f%25e2%2580%258b%25e1%259e%259f%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259f%2592%25e1%259e%259a%25e1%259f%2584%25e1%259f%2587-2%2F&amp;title=%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%91%E1%9F%84%E1%9E%9F&amp;bodytext=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%94%E1%9F%89%E1%9F%82%E1%9E%93%20%E1%9E%98%E1%9E%BB%E1%9F%86%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%87%E1%9E%B6%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%82%E1%9F%84%E1%9F%87%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%93%E1%9F%85%E1%9E%83%E1%9E%BB%E1%9F%86%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9F%84%E1%9E%9B%20%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%8F%20%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%9F%E1%9E%98%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%BC%E1%9E%84%E1%9E%80%E1%9E%B6%E1%9E%9B%E1%9E%96%E1%9E%B8%E1%9E%81%E1%9F%82%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9F%A2%E1%9F%A0%E1%9F%A1%E1%9F%A9%20%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%90%E1%9E%B6%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%91%E1%9F%92%E1%9E%9A%20%E1%9E%98%E1%9E%B6%E1%9E%8F%E1%9E%BB%E1%9E%97%E1%9E%BC%E1%9E%98%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%9C%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%93%E1%9F%8D%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E1%9E%9C%E1%9E%B7%E1%9E%89%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9E%98%20%E1%9E%9A%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9F%8A%E1%9E%B8%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%98%E1%9E%B7%E1%9E%93%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%87%E1%9F%84%E1%9E%82%E1%9E%87%E1%9F%90%E1%9E%99%E1%9E%80%E1%9E%B6%E1%9E%9B%E1%9E%96%E1%9E%B8%20%E1%9E%81%E1%9F%82%E1%9E%9C%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%86%E1%9E%B7%E1%9E%80%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9F%A2%E1%9F%A0%E1%9F%A1%E1%9F%A9%E1%9F%94%20%E1%9E%8F%E1%9E%B6%E1%9E%98%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%93%E1%9E%B6%E1%9E%99%E1%9E%80%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%8F%E1%9E%B8%20%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%9F%E1%9F%82%E1%9E%93%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%20%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%8F%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%93%E1%9F%85%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%85%E1%9E%83%E1%9E%BB%E1%9F%86%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9F%84%E1%9F%87%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%93%E1%9E%93%E1%9F%85%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%93%E1%9F%84%E1%9F%87%20%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%82%E2%80%8B%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E1%9E%80%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%81%E1%9F%82%E2%80%8B%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9F%A2%E1%9F%A0%E1%9F%A2%E1%9F%A0%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9F%84%E1%9E%9F%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A%E1%9E%9A%E1%9E%99%E1%9F%88%E1%9E%96%E1%9F%81%E1%9E%9B%20%E1%9F%A5%20%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9E%91%E2%80%8B%E1%9E%9A%E1%9E%BD%E1%9E%98%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%B7%E1%9E%8F%E1%9E%80%E1%9F%92%E1%9E%94%E1%9E%8F%E1%9F%8B%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F07%2F18%2F%25e1%259e%259f%25e1%259e%2598%25e1%259e%25b6%25e1%259e%2587%25e1%259e%25b7%25e1%259e%2580%25e2%2580%258b%25e1%259e%2582%25e1%259e%258e%25e1%259e%2594%25e1%259e%2580%25e1%259f%2592%25e1%259e%259f%25e2%2580%258b%25e1%259e%259f%25e1%259e%2584%25e1%259f%2592%25e1%259e%2582%25e1%259f%2592%25e1%259e%259a%25e1%259f%2584%25e1%259f%2587-2%2F&amp;title=%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9E%BE%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%9B%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%91%E1%9F%84%E1%9E%9F&amp;notes=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%94%E1%9F%89%E1%9F%82%E1%9E%93%20%E1%9E%98%E1%9E%BB%E1%9F%86%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%87%E1%9E%B6%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%82%E1%9F%84%E1%9F%87%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%93%E1%9F%85%E1%9E%83%E1%9E%BB%E1%9F%86%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9F%84%E1%9E%9B%20%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%8F%20%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%9F%E1%9E%98%E1%9E%8F%E1%9F%92%E1%9E%90%E1%9E%80%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%85%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%BC%E1%9E%84%E1%9E%80%E1%9E%B6%E1%9E%9B%E1%9E%96%E1%9E%B8%E1%9E%81%E1%9F%82%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9F%A2%E1%9F%A0%E1%9F%A1%E1%9F%A9%20%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%90%E1%9E%B6%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%82%E1%9E%B6%E1%9F%86%E1%9E%91%E1%9F%92%E1%9E%9A%20%E1%9E%98%E1%9E%B6%E1%9E%8F%E1%9E%BB%E1%9E%97%E1%9E%BC%E1%9E%98%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%9C%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%93%E1%9F%8D%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E1%9E%9C%E1%9E%B7%E1%9E%89%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9E%98%20%E1%9E%9A%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9F%8A%E1%9E%B8%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%98%E1%9E%B7%E1%9E%93%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%87%E1%9F%84%E1%9E%82%E1%9E%87%E1%9F%90%E1%9E%99%E1%9E%80%E1%9E%B6%E1%9E%9B%E1%9E%96%E1%9E%B8%20%E1%9E%81%E1%9F%82%E1%9E%9C%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%86%E1%9E%B7%E1%9E%80%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9F%A2%E1%9F%A0%E1%9F%A1%E1%9F%A9%E1%9F%94%20%E1%9E%8F%E1%9E%B6%E1%9E%98%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%93%E1%9E%B6%E1%9E%99%E1%9E%80%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%8F%E1%9E%B8%20%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%9F%E1%9F%82%E1%9E%93%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%20%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%8F%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%93%E1%9F%85%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%85%E1%9E%83%E1%9E%BB%E1%9F%86%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9F%84%E1%9F%87%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%93%E1%9E%93%E1%9F%85%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%93%E1%9F%84%E1%9F%87%20%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%82%E2%80%8B%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E1%9E%80%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%81%E1%9F%82%E2%80%8B%E1%9E%80%E1%9E%89%E1%9F%92%E1%9E%89%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E2%80%8B%E1%9F%A2%E1%9F%A0%E1%9F%A2%E1%9F%A0%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%8F%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9F%84%E1%9E%9F%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A%E1%9E%9A%E1%9E%99%E1%9F%88%E1%9E%96%E1%9F%81%E1%9E%9B%20%E1%9F%A5%20%E2%80%8B%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9E%91%E2%80%8B%E1%9E%9A%E1%9E%BD%E1%9E%98%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%B7%E1%9E%8F%E1%9E%80%E1%9F%92%E1%9E%94%E1%9E%8F%E1%9F%8B%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/18/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82-%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a/" rel="bookmark">អ្នកវិភាគ ​និង​សង្គម​ស៊ីវិល ​គាំទ្រ​​គំនិត​លោក សម រង្ស៊ី ​ដែល​ទុក​ផ្លូវ​ឲ្យ​លោក ហ៊ុន សែន ​ចុះចេញ​ដោយ​សុវត្ថិភាព​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/18/aljazeera%e1%9f%96-%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%89%e1%9e%85%e1%9e%b7%e1%9e%93%e1%9e%8a%e1%9f%82%e1%9e%9b%e1%9e%96%e1%9e%b6%e1%9e%80%e1%9f%8b%e1%9e%96/" rel="bookmark">Aljazeera៖ អ្នកជំនួញចិនដែលពាក់ព័ន្ធ​រឿងឆបោកធ្លាប់​​​ផ្តល់យន្តហោះទំនើបជូន​លោក ហ៊ុន សែន ទៅប្រជុំនៅ​ញូយ៉ក</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/18/%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%80%e1%9e%b6%e1%9e%93%e1%9f%8b%e1%9e%a2%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%85%e1%9e%85%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%91%e1%9e%bb%e1%9e%80%e1%9e%80%e1%9f%92/" rel="bookmark">បក្សកាន់អំណាចចាត់ទុកក្រុមប្រឆាំងដែលរារាំងដល់ការអភិវឌ្ឍប្រទេសថាជា​ក្រុម​ជ្រុលនិយម</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/18/%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%93%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%8f%e2%80%8b%e1%9e%9c%e1%9e%b7%e1%9e%9f%e1%9e%b6%e1%9e%98%e1%9e%89%e1%9f%92%e1%9e%89%e2%80%8b%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80/" rel="bookmark">សន្និបាត​វិសាមញ្ញ​គណបក្ស​ប្រជាជន​កម្ពុជា​គាំទ្រ​លោក ហ៊ុន ម៉ាណែត ជា​បេក្ខភាព​អនាគត​នាយក​រដ្ឋមន្ត្រី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/18/%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%93%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%8f%e2%80%8b%e1%9e%9c%e1%9e%b7%e1%9e%9f%e1%9e%b6%e1%9e%98%e1%9e%89%e1%9f%92%e1%9e%89%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f/" rel="bookmark">សន្និបាត​វិសាមញ្ញ​បក្ស​កាន់អំណាច ប្រកាស​គាំទ្រ​​ការ​កែ​រដ្ឋធម្មនុញ្ញ​បើកផ្លូវ​ឱ្យ​ផ្ទេរអំណាច​នាយក​រដ្ឋមន្ត្រីទៅ​លោក ហ៊ុន ម៉ាណែត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/18/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%9b%e1%9e%be%e1%9e%84%e2%80%8b%e2%80%8b%e1%9e%91/" rel="bookmark">មន្ត្រី​បក្ស​​ភ្លើង​​ទៀន​ដាក់​ពាក្យ​ប្តឹង​ទៅ​សមត្ថកិច្ច​ឱ្យ​ចាប់​ក្រុម​ជន​ដៃ​ដល់​ដែល​បង្ក​ហិង្សា​មក​លើ​​ខ្លួន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/18/%e1%9e%88%e1%9e%be%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%8e%e1%9e%b7%e1%9e%8f-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9f%e1%9e%8f%e1%9f%92%e1%9e%9c%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e2%80%8b%e1%9e%93%e1%9f%85/" rel="bookmark">ឈើប្រណិត និងសត្វព្រៃ​នៅ​សហគមន៍​ឧត្ដមស្រែពស់ រងការបាត់បង់​ក្រោយ​ទាហាន​បាន​ដី​សង្គម​កិច្ច​នៅ​តំបន់​នោះ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/18/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e2%80%8b%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9f%87-2/" rel="bookmark">សមាជិក​គណបក្ស​សង្គ្រោះ​ជាតិស្នើ​ឱ្យ​តុលាការ​កំពូល​លើក​លែង​ការផ្តន្ទាទោស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/18/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%9b%e1%9e%be%e1%9e%84%e1%9e%91%e1%9f%80%e1%9e%93%e2%80%8b-4/" rel="bookmark">មន្ត្រី​បក្ស​ភ្លើងទៀន​ម្នាក់​នៅ​​ភ្នំពេញ​ត្រូវ​ជន​មិន​ស្គាល់​មុខ​ ៦​នាក់​ដេញ​វាយ​បែក​ក្បាល​រង​របួស​ធ្ងន់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/18/%e1%9e%82%e1%9e%8e%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e1%9e%85%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%91%e1%9e%bb%e1%9e%80%e1%9e%90%e1%9e%b6/" rel="bookmark">គណបក្សប្រឆាំងចាត់ទុកថា ករណីវាយដំទៅលើសកម្មជនខ្លួនថាជាហិង្សាផ្នែកនយោបាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/17/%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%9b%e1%9e%be%e1%9e%84%e2%80%8b%e1%9e%91%e1%9f%80%e1%9e%93%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%91%e1%9e%bb-2/" rel="bookmark">បក្ស​ភ្លើង​ទៀន​ចាត់​ទុក​អំពើ​ហិង្សា​លើ​សកម្មជន​របស់​ខ្លួន​ជា​ការ​គំរាម​កំហែង​ផ្នែក​នយោបាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/17/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%8b%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9e%9b%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9e%94%e1%9f%8b%e1%9e%9a/" rel="bookmark">អង្គការ​សង់ត្រាល់​អប់រំ​ពលរដ្ឋ​អំពី​សិទ្ធិ​ការងារ និង​​ចំណាកស្រុក​ស្រប​ច្បាប់​នៅ​បន្ទាយមានជ័យ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/17/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%84%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%92%e1%9f%92%e1%9e%9c%e1%9e%be%e2%80%8b%e1%9e%99%e1%9e%bb%e1%9e%91/" rel="bookmark">ក្រសួង​ការងារ​ធ្វើ​យុទ្ធនាការ​ប្រឆាំង​ពលកម្ម​កុមារ​នៅ​ខេត្ត​សៀមរាប</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/17/%e1%9e%94%e1%9e%84%e1%9f%8b%e1%9e%80%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9e%8a%e1%9f%81%e1%9e%9f%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87/" rel="bookmark">បង់ក្លាដេស​ស្នើ​កម្ពុជា​ជួយ​ដោះស្រាយ​បញ្ហា​មាតុភូមិ​និវត្តន៍​របស់​ជនភៀសខ្លួន​រ៉ូហ៊ីងយ៉ា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/17/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e2%80%8b%e1%9e%a7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%9a%e1%9e%8e%e1%9f%8d%e2%80%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%8f%e1%9f%92/" rel="bookmark">សាលា​ឧទ្ធរណ៍​​ខេត្ត​ត្បូង​ឃ្មុំ​ចេញ​ដីកា​ស្ថាពរ​ទម្លាក់​ការ​ចោទ​ប្រកាន់​លើ​អតីត​អ្នក​កាសែត​ឌឹ​ខេម​បូឌា​ដេលី​២​រូប</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/17/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%84%e1%9f%8b%e1%9e%86%e1%9f%92%e1%9e%93-35/" rel="bookmark">ពលរដ្ឋ​ខេត្ត​កំពង់ឆ្នាំង​ស្នើ​ឱ្យ​មន្ត្រី​ពន្លឿន​កាត់​ឆ្វៀល​ដី​តំបន់​៣​ជូន​ពួក​គាត់​​ដើម្បី​ឆាប់​បាន​បង្ក​បង្កើន​ផល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/17/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%9f%e1%9e%98-%e1%9e%9a%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9f%96-%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%80%e1%9f%82%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b/" rel="bookmark">លោក សម រង្ស៊ី៖ ការកែរដ្ឋធម្មនុញ្ញគឺជាការបើកផ្លូវឲ្យ លោក ហ៊ុន ម៉ាណែត កាន់តំណែងនាយករដ្ឋមន្ត្រី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/17/%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%b6%e1%9e%8e%e2%80%8b%e1%9f%a4%e1%9f%a0%e2%80%8b%e1%9e%93/" rel="bookmark">ពលករ​ខ្មែរ​ប្រមាណ​៤០​នាក់​នៅតែ​មិនទាន់​ទទួល​បាន​ប្រាក់ខែ ពី​ថៅកែ​ថៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/17/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e1%9e%96%e1%9e%b6%e1%9e%80%e1%9f%8b%e1%9e%96%e1%9f%90%e1%9e%93%e1%9f%92%e1%9e%92%e2%80%8b%e1%9e%98/" rel="bookmark">សមត្ថកិច្ច​ពាក់ព័ន្ធ​មិន​ទាន់​បង្ហាញ​លទ្ធផល​ស៊ើបអង្កេត​ចុងក្រោយ​ជុំវិញ​ការ​ស្លាប់​លោក ពេជ្រ ធារ៉េត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/07/17/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%9a%e1%9e%b7%e1%9f%87%e1%9e%82%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%87-2/" rel="bookmark">សង្គមស៊ីវិល​រិះគន់​អាជ្ញាធរ​អប្សរា​ដែល​បន្ត​ចុះ​រុះរើ​សំណង់​តូចៗ​របស់​ពលរដ្ឋ</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/18/%E1%9E%9F%E1%9E%98%E1%9E%B6%E1%9E%87%E1%9E%B7%E1%9E%80%E2%80%8B%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9F%87-2/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="390735" />
	
			<input type='hidden' name='comment_post_ID' value='390735' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d1c9d900c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2022 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

