<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  ស្ត្រី​ជនជាតិទំពូន​តស៊ូ​នឹង​ការ​លំបាក ក្រោយ​ស្វាមី​ជាប់​ពន្ធនាគារ​ដោយសារ​សកម្មភាព​ការពារ​ធនធាន​ធម្មជាតិ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; ស្ត្រី​ជនជាតិទំពូន​តស៊ូ​នឹង​ការ​លំបាក ក្រោយ​ស្វាមី​ជាប់​ពន្ធនាគារ​ដោយសារ​សកម្មភាព​ការពារ​ធនធាន​ធម្មជាតិ Comments Feed" href="http://www.camnews.org/2022/08/08/%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%87%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9f%86%e1%9e%96%e1%9e%bc%e1%9e%93%e2%80%8b%e1%9e%8f%e1%9e%9f%e1%9f%8a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='មេដឹកនាំសហជីពលោក ប៉ាវ ស៊ីណា ទទូចឲ្យរដ្ឋាភិបាលតម្រូវឲ្យថៅកែដាក់ប្រាក់តម្កល់មុននិងបើករោងចក្រ' href='http://www.camnews.org/2022/08/08/%e1%9e%98%e1%9f%81%e1%9e%8a%e1%9e%b9%e1%9e%80%e1%9e%93%e1%9e%b6%e1%9f%86%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%94%e1%9f%89%e1%9e%b6%e1%9e%9c-%e1%9e%9f%e1%9f%8a/' />
<link rel='next' title='មេដឹកនាំ​សហជីព​មួយរូប​រង​ការ​ចោទប្រកាន់​ពីបទ «បង្ខិតបង្ខំ» ក្នុង​ករណី​ណាហ្គាវើលដ៍' href='http://www.camnews.org/2022/08/08/%e1%9e%98%e1%9f%81%e1%9e%8a%e1%9e%b9%e1%9e%80%e1%9e%93%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e1%9e%9a%e1%9e%bc%e1%9e%94%e2%80%8b/' />
<meta name="generator" content="WordPress 5.2.15" />
<link rel="canonical" href="http://www.camnews.org/2022/08/08/%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%87%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9f%86%e1%9e%96%e1%9e%bc%e1%9e%93%e2%80%8b%e1%9e%8f%e1%9e%9f%e1%9f%8a/" />
<link rel='shortlink' href='http://www.camnews.org/?p=391849' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F08%2F08%2F%25e1%259e%259f%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2587%25e1%259e%2593%25e1%259e%2587%25e1%259e%25b6%25e1%259e%258f%25e1%259e%25b7%25e1%259e%2591%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bc%25e1%259e%2593%25e2%2580%258b%25e1%259e%258f%25e1%259e%259f%25e1%259f%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F08%2F08%2F%25e1%259e%259f%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2587%25e1%259e%2593%25e1%259e%2587%25e1%259e%25b6%25e1%259e%258f%25e1%259e%25b7%25e1%259e%2591%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bc%25e1%259e%2593%25e2%2580%258b%25e1%259e%258f%25e1%259e%259f%25e1%259f%258a%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-391849 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> ស្ត្រី​ជនជាតិទំពូន​តស៊ូ​នឹង​ការ​លំបាក ក្រោយ​ស្វាមី​ជាប់​ពន្ធនាគារ​ដោយសារ​សកម្មភាព​ការពារ​ធនធាន​ធម្មជាតិ					
</div><!--end #breadcrumbs-->
		
		<div id="post-391849" class="post-391849 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">ស្ត្រី​ជនជាតិទំពូន​តស៊ូ​នឹង​ការ​លំបាក ក្រោយ​ស្វាមី​ជាប់​ពន្ធនាគារ​ដោយសារ​សកម្មភាព​ការពារ​ធនធាន​ធម្មជាតិ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="August 8, 2022 at 4:09 pm">8 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2022/08/08/%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%87%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9f%86%e1%9e%96%e1%9e%bc%e1%9e%93%e2%80%8b%e1%9e%8f%e1%9e%9f%e1%9f%8a/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><a href="https://www.vodkhmer.news/category/national/depth-articles/reports/"><strong>បទយកការណ៍</strong></a><br><a href="https://www.vodkhmer.news/author/meng-kroypunlok/">លោក មេង គ្រុយពន្លក</a> | ០៨ សីហា ២០២២ | ម៉ោង&nbsp;១៦:០៩<br><a href="https://www.vodkhmer.news/2022/08/08/tampoun-women-struggle-after-husband-jailed-for-protecting-natural-resources/"><strong>VOD</strong></a><br></p>



<figure class="wp-block-image"><a href="https://www.vodkhmer.news/wp-content/uploads/2022/08/%E1%9E%81%E1%9E%B6%E1%9F%86-%E1%9E%9F%E1%9E%B6%E1%9E%A1%E1%9E%BB%E1%9E%84.jpg"><img src="https://www.vodkhmer.news/wp-content/uploads/elementor/thumbs/%E1%9E%81%E1%9E%B6%E1%9F%86-%E1%9E%9F%E1%9E%B6%E1%9E%A1%E1%9E%BB%E1%9E%84-psye2ejmlxv5v0hlin1ag06qqklqz3eas1ahfw92b8.jpg" alt="អ្នកស្រី ខាំ សាឡុង ភរិយាសកម្មជនព្រៃឈើ លោក ឆន ផល្លា។ (មេង គ្រុយពន្លក)"/></a></figure>



<p>អ្នកស្រី ខាំ សាឡុង ភរិយាសកម្មជនព្រៃឈើ លោក ឆន ផល្លា។ (មេង គ្រុយពន្លក)</p>


<hr>


<p>កំពុងអង្គុយម្នាក់ឯងក្នុងផ្ទះឈើតូចមួយ ដោយជុំវិញនោះមានទ្រុងជ្រូក មាស៊ីនកិនស្រូវ និងតុរោងការដែលហាក់ដូចជាខានប្រើប្រាស់អស់មួយរយៈពេលហើយ ស្រ្តីជន​ជាតិទំពូន វ័យកណ្ដាលម្នាក់ បញ្ជាក់ថា សព្វថ្ងៃ អ្នកស្រីរស់នៅតែជាមួយកូនប្រុសតូចៗបីនាក់​ដែលកំពុងសិក្សាថ្នាក់បឋមសិក្សា និងអនុវិទ្យាល័យ។</p>



<p>ស្ត្រីនោះគឺអ្នកស្រី&nbsp;<strong>ខាំ សាឡុង&nbsp;</strong>ជាប្រពន្ធរបស់លោក&nbsp;<strong>ឆន ផល្លា</strong>&nbsp;សកម្មជនការពារព្រៃឈើ និងធនធានធម្មជាតិ ដែលត្រូវបានតុលាការខេត្តរតនគិរីផ្ដន្ទាទោសដាក់ពន្ធនាគារ ដោយសារតែសកម្មភាពការពារបរិស្ថានរបស់លោក។</p>



<p>បើទោះជាស្វាមីត្រូវបានសាលាដំបូងខេត្តរតនគិរីបានចេញសាលក្រមម្ដងហើយម្ដងទៀត ផ្ដន្ទាទោសតាមការចោទប្រកាន់របស់មន្រ្តីមូលដ្ឋាននៅទីនោះក៏ដោយ ក៏អ្នកស្រី និងក្រុមគ្រួសារ យល់ថា ការចោទប្រកាន់លើស្វាមីខ្លួនមិនមានភាពស្របគ្នាទៅនឹងអង្គហេតុនោះឡើយ។</p>



<figure class="wp-block-image"><img src="https://www.vodkhmer.news/wp-content/uploads/%E1%9E%86%E1%9E%93-%E1%9E%95%E1%9E%9B%E1%9F%92%E1%9E%9B%E1%9E%B6.jpg" alt="លោក ឆន ផល្លា ក្នុងសន្និសីទសារព័ត៌មានថ្ងៃទី១៦ ខែកក្កដា ឆ្នាំ២០២០ នៅទីស្នាក់ការអង្គការខុមហ្វ្រែល ក្រុងភ្នំពេញ។" class="wp-image-119889"/><figcaption>លោក ឆន ផល្លា ក្នុងសន្និសីទសារព័ត៌មានថ្ងៃទី១៦ ខែកក្កដា ឆ្នាំ២០២០ នៅទីស្នាក់ការអង្គការខុមហ្វ្រែល ក្រុងភ្នំពេញ។ (ជន ចាន់រ៉ែន)</figcaption></figure>


<hr>


<p>រតនគិរី គឺជាខេត្តមួយរបស់ប្រទេសកម្ពុជា ដែលគេដឹងថាមានភោគទ្រព្យធម្មជាតិច្រើន ដូចជា ព្រៃឈើ និងធនធានក្រោមដី មានត្បូង ជាដើម។</p>



<p>អ្នកស្រី ខាំ សាឡុង បច្ចុប្បន្នវ័យ៣៧ឆ្នាំ ឱ្យដឹងថា ស្វាមីរបស់អ្នកស្រីមានស្រុកកំណើតនៅខេត្តកំពង់ចាម និងបានមករស់នៅខេត្តរតនគិរី បន្ទាប់ពីរៀបការកាលពី១៨ឆ្នាំមុន​ ហើយនៅឆ្នាំ២០១៦ គឺជាពេលដែលស្វាមីរបស់អ្នកស្រី គឺលោក ឆន ផល្លា សកម្មជនការពារធនធានធម្មជាតិបានចាប់ផ្ដើមស្ម័គ្រចិត្តចូលការពារព្រៃឈើដោយ​មិនមានកម្រៃ។</p>



<p>ចាប់តាំងពីឆ្នាំ២០១៦នោះមក លោក ឆន ផល្លា បានប្រឈមទៅនឹងបញ្ហាជាច្រើនក្នុងពេលបំពេញការងារជាអ្នកការពារធនធានធម្មជាតិស្ម័គ្រចិត្ត។ លោកត្រូវបានអាជ្ញាធរមូលដ្ឋាន និង​តុលាការចោទប្រកាន់ជាច្រើនករណី ព្រមទាំងកាត់ទោសឱ្យជាប់ពន្ធនាគាររហូតដល់សព្វថ្ងៃ។</p>



<p>អ្នកស្រីបន្តថា ​តាំងតែពីដើមទីរហូតដល់ពេលបច្ចុប្បន្ននេះ អ្នកស្រីនៅតែជឿជាក់និងពេញចិត្តចំពោះការងាររបស់ស្វាមី ដែលអ្នកស្រីថា លោក ផល្លា មិនដែលប្រព្រឹត្តបទល្មើសដូចដែលអាជ្ញាធរបានចោទប្រកាន់នោះទេ។</p>



<p>អ្នកស្រីបន្តថា​ ជនជាតិដើមទំពូនទាំងអស់មានដីរៀងៗខ្លួន ដែលស្ថិតនៅភូមិសមុទ្រក្រោម ឃុំសេដា ស្រុកលំផាត់ ខេត្តរតនគិរី កំពុងអាស្រ័យផលដំណាំផ្សេងៗលើដីរបស់ពួកគេ។ អ្នកស្រីនៅតែមិនយល់ចំពោះករណីដែលអាជ្ញាធរចោទប្រកាន់មកលើស្វាមី ក្រោមបទចោទ&nbsp;<strong>«កាប់រានដីព្រៃ ឈូសឆាយ និងហ៊ុមព័ទ្ធកាន់កាប់ដីព្រៃ»</strong>&nbsp;បើទោះជាដីនោះជាកម្មសិទ្ធិរបស់គ្រួសារអ្នកស្រីតាំងពីយូរមកហើយក្ដី។</p>



<figure class="wp-block-image"><img src="https://www.vodkhmer.news/wp-content/uploads/2022/08/%E1%9E%95%E1%9F%92%E1%9E%91%E1%9F%87%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8-%E1%9E%81%E1%9E%B6%E1%9F%86-%E1%9E%9F%E1%9E%B6%E1%9E%A1%E1%9E%BB%E1%9E%84.jpg" alt="អ្នកស្រី ខាំ សាឡុង ភរិយាសកម្មជនព្រៃឈើ លោក ឆន ផល្លា អង្គុយនៅក្នុងផ្ទះរបស់អ្នកស្រី ស្ថិតនៅខេត្តរតនគិរី។" class="wp-image-165059"/><figcaption>អ្នកស្រី ខាំ សាឡុង ភរិយាសកម្មជនព្រៃឈើ លោក ឆន ផល្លា អង្គុយនៅក្នុងផ្ទះរបស់អ្នកស្រី ស្ថិតនៅខេត្តរតនគិរី។ (មេង គ្រុយពន្លក)</figcaption></figure>


<hr>


<blockquote class="wp-block-quote"><p>អ្នកស្រីថា<strong>​៖ «គាត់ជាប់គុកសាមុន​ គេចោទប្រកាន់គាត់ឈូសឆាយព្រៃឈើ​ គេប្ដឹងគាត់ទៅតុលាការតនគិរី​ ដល់អ៊ីចឹងមេធាវីគាត់ប្ដឹងទៅសាលាឧទ្ធរណ៍ ​រឿងមិនពិត។​ ដល់​គេប្រកាសសាលក្រ​មនៅហ្នឹង គេរក ឆន ផល្លា អត់មានធ្វើខុស គេទម្លាក់ការចោទប្រកាន់។</strong></p></blockquote>



<blockquote class="wp-block-quote"><p>អ្នកស្រីបន្តថា<strong>​៖ «​ដល់មួយរឿងទៀត គេថា ឆន ផល្លា​ ឈូសឆាយនៅព្រៃភ្នំអាតហ្នឹង!​ គេរក ឆន ផល្លា អត់ឃើញ គេទម្លាក់​ គេទម្លាក់ថារឿងញុះញង់ទៅវិញ។​ ខាងសាក្សីខាងគេក៏រកអត់ឃើញ ឆន ផល្លា ទៅទេ!​ ដល់គេរកមិនឃើញ ឆន ផល្លា ទៅ!​ គេដាក់ ឆន ផល្លា ញុះញង់ទៅកាប់បំផ្លាញព្រៃឈើ»</strong>។</p></blockquote>



<p>ស្ថានភាពគ្រួសាររបស់អ្នកស្រី ខាំ សាឡុង ជួបការលំបាកបន្ទាប់ពីលោក ឆន ផល្លា ជាប់ពន្ធនាគារ ព្រោះថា ស្វាមីអ្នកស្រីប្រកបមុខរបរជាអ្នក​កិនស្រូវ​ កិនសណ្ដែក​ និងធ្វើជាចុងភៅនៅតាមរោងបុណ្យ ឬរោងការ។ បន្ទាប់ពីលោក ឆន ផល្លា ជាប់ពន្ធនាគារ អ្នកស្រីមិនអាចផ្គត់ផ្គង់គ្រួសារតាមរយៈការធ្វើស្រែបាននោះទេ។</p>



<blockquote class="wp-block-quote"><p>អ្នកស្រីថា<strong>៖ «អត់មានធ្វើអីទេ គាត់ប្រជាពលរដ្ឋសុទ្ធសាធ​ ប្ដីខ្ញុំរកស៊ីតែរត់តុ​ កិនស្រូវ បុកស្រូវ បុកសណ្ដែក​ មុខរបរគាត់​! ព្រោះខ្ញុំធ្វើស្រែ​ ធ្វើអី»។</strong></p></blockquote>



<p>អ្នកស្រី ខាំ សាឡុង ទៅជួបស្វាមីនៅពន្ធនាគារយ៉ាងតិចម្ដងក្នុងមួយខែ​ ដើម្បីយកថ្នាំលើសឈាមប្រគល់ទៅឱ្យប្ដី។ ក្រៅពីនេះ កូនៗដែលកំពុងសិក្សាថ្នាក់បឋមសិក្សា ក៏ឆ្លៀតពេលទៅស៊ីឈ្នួលគេតាមចម្ការ ដើម្បីជួយរកកម្រៃផ្គត់ផ្គង់គ្រួសារ និងអាចបន្តការសិក្សាបាន។</p>



<blockquote class="wp-block-quote"><p>អ្នកស្រីបន្ត<strong>៖ «ខ្ញុំទៅជួប​មួយខែម្ដង​ក៏មាន មួយខែពីរ[ដង]ក៏មាន​ ខ្ញុំអត់ថវិកាប្អូនអើយ ​រត់អត់ឈ្នះទេ! ណាមួយ​កូនខ្ញុំរៀន បន្ទុកលើខ្ញុំ​ ធ្វើម្ដាយក៏ខ្ញុំហើយធ្វើឪពុកក៏ខ្ញុំ ហើយ​អត់​មានទាំងអង្ករច្រកឆ្នាំង​ទៀតសព្វថ្ងៃហ្នឹង។​ លំបាកមែនទែន ខ្ញុំរស់នៅសព្វថ្ងៃ​ ណាខ្ញុំគិតកូន ណាខ្ញុំគិតប្ដី គាត់នៅជាប់នៅពន្ធនាគារ​ គាត់ជំងឺលើសឈាមផង ទឹកនោមផ្អែមផង​»។</strong></p></blockquote>



<p>​ទោះបីជាលោក ឆន ផល្លា កំពុងស្ថិតក្នុងពន្ធនាគារក្ដី ក៏លោកនៅរក្សាជំហរថាមិនបានប្រព្រឹត្តខុសនោះទេ ចំណែកអ្នកស្រី​ សាឡុង ក៏នៅ​បន្តគាំទ្រស្វាមី ប្រ​សិនបើមានសេរីភាពឡើងវិញ នឹងចូលរួ​មការពារព្រៃឈើបន្តទៀត។</p>



<blockquote class="wp-block-quote"><p>អ្នកស្រីបន្តថា<strong>៖ «ពេលខ្ញុំទៅម្ដងៗ គាត់តែងតែនិយាយប្រាប់ខ្ញុំថាឱ្យខ្ញុំតស៊ូ​ គាត់នៅក្នុងពន្ធនាគារហើយនៅតែប្រាប់ថាតស៊ូ គាត់មិនខ្លាចទេ គាត់មនុស្សបរិសុទ្ធ​ គាត់មនុស្សស្មោះត្រង់ គាត់ថា​ទេវតាលោកឃើញ គាត់ថាអ៊ីចឹង​។ គាត់តែងថាអ៊ីចឹងឱ្យខ្ញុំ»។​</strong></p></blockquote>



<p>នៅចម្ងាយប្រមាណ៥០០ម៉ែត្រពីផ្ទះលោក ឆន ផល្លា បងថ្លៃសកម្មជន​រូបនេះ គឺលោក&nbsp;<strong>ឆុង មីង</strong>&nbsp;បានចង្អុលទៅលើដីដាំដំណាំស្វាយចន្ទី ដែលមានទំហំប្រមាណ៣ហិកតា។ លោក មីង អះអាងថា ដីនេះគឺជាកម្មសិទ្ធិរបស់ប្រពន្ធលោក ឆន ផល្លា និងជាទីតាំងដីដែលលោក ឆន ផល្លា បានដាំដើមស្វាយ ចន្ទី អស់រយៈពេល៣ឆ្នាំមកហើយ តែបែរជាត្រូវបានអាជ្ញាធរមូលដ្ឋានចោទប្រកាន់ថា លោក ឆន ផល្លា បានកាប់រានខុសច្បាប់ និងត្រូវបានតុលាការកាត់ទោសឱ្យជាប់ពន្ធនាគាររយៈពេល៥ឆ្នាំទៅវិញ។</p>



<figure class="wp-block-image"><img src="https://www.vodkhmer.news/wp-content/uploads/2022/08/%E1%9E%86%E1%9E%BB%E1%9E%84-%E1%9E%98%E1%9E%B8%E1%9E%84.jpg" alt="លោក ឆុង មីង បងថ្លៃសកម្មជន​ព្រៃឈើ លោក ឆន ផល្លា។" class="wp-image-165057"/><figcaption>លោក ឆុង មីង បងថ្លៃសកម្មជន​ព្រៃឈើ លោក ឆន ផល្លា។ (មេង គ្រុយពន្លក)</figcaption></figure>


<hr>


<p>បុរសរូបនេះនៅតែមានចម្ងល់ជុំវិញការចោទប្រកាន់មកលើប្អូនថ្លៃរបស់លោក ព្រោះលោកថា ប្រជាពលរដ្ឋដទៃមានសិទ្ធិអាស្រ័យផលលើដីរបស់ពួកគេបាន លើកលែងតែលោក ឆន ផល្លា មួយប៉ុណ្ណោះដែលអាជ្ញាធរប្ដឹងផ្ដល់។</p>



<blockquote class="wp-block-quote"><p>លោកថា<strong>៖ «គេធ្វើបាន តែគាត់ធ្វើអត់បាន ហ្នឹងខ្ញុំអត់យល់ដែរ​! បើគេធ្វើស្រែធ្វើចម្ការបានទាំងអស់គ្នា​ បើគាត់ធ្វើអត់បាន​ បើហៅអាត្រាក់ចូលក៏គេឃាត់អាត្រាក់​ ចូលភ្ជួរក៏គេអត់ឱ្យភ្ជួរ​ ដាំស្រូវដាំសណ្ដែកក៏គេអត់ឱ្យដាំ​»។</strong></p></blockquote>



<p>​​​ចំណែកសាក្សីដែលចូលរួមការពារក្ដីករណីលោក ឆន ផល្លា គឺលោក​&nbsp;<strong>ពក ជា</strong>&nbsp;ដែលជាជនជាតិទំពូនបានលើកឡើងថា ​មូលហេតុដែលលោកធ្វើសាក្សីការពារលោក ឆន ផល្លា ក៏ដោយសារតែលោក ឆន ផល្លា គឺជាសកម្មជនមួយរូបបានចូលរួមការពារព្រៃឈើយ៉ាងសកម្ម តែបែរជាត្រូវជាប់ពន្ធនាគារទៅវិញ។ លោកថា ចំណែកជនល្មើសពិតប្រាកដដែលកំពុងតែកាប់បំផ្លាញព្រៃឈើជារៀងរាល់ថ្ងៃនោះ អាជ្ញាធរពីថ្នាក់មូលដ្ឋានរហូតដល់ថ្នាក់ខេត្តមិនបានអើពើនោះទេ។</p>



<p>លោក ពក ជា បានឱ្យដឹងថា​ ក្នុងអំឡុងពេលសវនាការនៅសាលាដំបូងខេត្តរតនគិរី កាលពីដើមខែកក្កដាកន្លងទៅ ដែលនៅពេលនោះ តុលាការបានបើកការជំនុំជម្រះលើលោក ឆន ផល្លា ក្រោមបទចោទថ្មីមួយទៀតគឺ<strong>&nbsp;«ផ្ដើមគំនិតកាប់គាស់ រុករានដីព្រៃ ឆ្ការ ដុត និងឈូសឆាយដីព្រៃ ដើម្បីយកជាកម្មសិទ្ធិ»</strong>&nbsp;លោកបានអះអាងប្រាប់តុលាការថា លោក ឆន ផល្លា មិនបានប្រព្រឹត្តដូចការចោទប្រកាន់នោះទេ ហើយលោកនៅតែបន្តស្នើទៅតុលាការឱ្យដោះលែងសកម្មជនរូបនេះ។ តែទោះជាយ៉ាងណាក៏ដោយ តុលាការបានផ្ដន្ទាទោសលោក ឆន ផល្លា ឱ្យជាប់ពន្ធនាគាររហូតដល់៦ឆ្នាំ។</p>



<blockquote class="wp-block-quote"><p>លោក ពក ជា បានរម្លឹកពីការឆ្លើយតបរបស់លោកទៅនឹងសំណួររបស់ចៅក្រមនៅពេលនោះថា<strong>៖ «ឆន ផល្លា ហ្នឹង ឈូសឆាយអត់? ខ្ញុំថាអត់មានទេ!​ កាប់ព្រៃឈើហ្នឹងមានពីណាកាប់? អ្នកស្រុកអ្នកភូមិ​ អ្នកកាប់​​ តែគាត់អត់ដែលឃើញព្រៃហ្នឹងទេ​ មនុស្សមកពីកំពង់ចាមមានដឹងអី!»</strong></p></blockquote>



<p>វីអូឌី មិនអាចសុំការឆ្លើយតបពីមេឃុំសេដា លោក&nbsp;<strong>អង់ ប៊ុនធៀ</strong>&nbsp;ដែលជាដើមបណ្ដឹងប្ដឹងលោក ឆន ផល្លា បាននោះទេ។ ចំណែកប្រធានមន្ទីរបរិស្ថានខេត្តរតនគិរី លោក&nbsp;<strong>ផុន ខេមរិន</strong>&nbsp;ថាលោកកំពុងជាប់រវល់ប្រជុំ។</p>



<p>រីឯមេប៉ុស្ដិ៍នគរបាលរដ្ឋបាលឃុំសេដា លោក&nbsp;<strong>សុខ ណាប៉ែ</strong>​ បានបង្វែរសំណួរឱ្យសួរទៅកាន់តុលាការវិញ។ តែយ៉ាងណា លោកលើកឡើងថា ​នៅពេលដែលចាប់ខ្លួនលោក ឆន ផល្លា ខាងនគរបាលបានទទួលដីកាចាប់ខ្លួនពីតុលាការ ហើយបដិសេធថាមិនបានចាប់ខ្លួនសកម្មជនការពារធនធានធម្មជាតិរូបនេះបន្ទាប់ពីហៅទៅធ្វើបណ្ណបោះឆ្នោត ដូចការចោទប្រកាន់របស់គ្រួសារសកម្មជនរូបនេះនោះទេ​។</p>



<blockquote class="wp-block-quote"><p>លោកថា<strong>៖ «បើតាមខ្ញុំដឹង មានដីកាតាំងពីយូរហើយ​ ប៉ុន្តែគេមិនទាន់អនុវត្ត​»។ ​</strong></p></blockquote>



<p>បន្ថែមពីនេះ មេប៉ុស្ដិ៍រូបនេះបានអះអាងថា មិន​មានករណីប្រើអំពើហិង្សាវាយលើលោក ឆន ផល្លា នៅក្នុងវេទិកាសាធារណៈកាលពីខែកក្កដា ឆ្នាំ២០២០ ដូចការចោទប្រកាន់របស់ក្រុមគ្រួសារលោក ឆន ផល្លា នោះឡើយ​។</p>



<blockquote class="wp-block-quote"><p>លោកថា<strong>៖ «អត់មានគេវាយផងបង​! បើមាន មនុស្សរាប់រយនាក់នៅហ្នឹង ​ទៅលាក់បាំងម៉េចកើត?​ មិនមែនតែប៉ូលិសឯណា! មានទាំងអភិបាលស្រុក ហើយដល់ឮថាម្នាក់ថាវាយ ហើយមនុស្ស១០០នាក់ទៀតគេថាអត់វាយផង​ ទៅជឿខាងណាដែរ ខ្ញុំអត់ដឹងដែរ​ ប៉ុន្តែខ្ញុំឃើញអត់វាយ»។</strong></p></blockquote>



<p>អ្នក​សម្របសម្រួល​នៃ​សមាគមការពារសិទ្ធិមនុស្ស​អាដហុក (ADHOC) ប្រចាំ​ខេត្ត​រតនគិរី លោក&nbsp;<strong>ឌិន ខន្នី&nbsp;</strong>មានប្រសាសន៍ថា​​ បើទោះជាអាជ្ញាធរមូលដ្ឋានបានចោទប្រកាន់លោក ឆន ផល្លា ចំនួន២ករណី និងបើទោះណាជាសាសាឧទ្ធរណ៍បានច្រានចោលបទចោទចំនួនមួយករណីលើលោក ឆន ផល្លា ក្ដី ក៏សាលាដំបូងខេត្តរតនគិរី កាលពីថ្ងៃទី៧ ខែកក្កដា នៅតែចេញសាលក្រមលើករណីទី២ ដោយផ្ដន្ទាទោសលោក ឆន ផល្លា ឱ្យជាប់ពន្ធនារគាររយៈពេល៦ឆ្នាំ ពីបទ&nbsp;<strong>«ផ្ដើមគំនិតកាប់គាស់ រុករានដីព្រៃ ឆ្ការ ដុត និងឈូសឆាយដីព្រៃ ដើម្បីយកដីធ្វើជាកម្មសិទ្ធិ»</strong>&nbsp;ដដែល បើទោះជានៅក្នុងសវនាការ តុលាការមិនបានរកឃើញកំហុស​របស់សកម្មជនបរិស្ថានរូបនេះក៏ដោយ​។</p>



<p>លោក ឌិន ខន្នី ចាត់ទុកការផ្ដន្ទាទោសនេះជារឿងអយុត្តិធម៌បំផុតសម្រាប់លោក ឆន ផល្លា និងក្រុមគ្រួសាររបស់គាត់។</p>



<blockquote class="wp-block-quote"><p>លោកថា<strong>៖ «ការចោទប្រកាន់នេះ គឺជារឿងអយុត្តិធម៌បំផុត ​ដែលខ្ញុំចូលរួមស្ដាប់ក្នុងសវនាការ​លើការសួរដេញដោលអស់រយៈពេល​ពេញមួយថ្ងៃ មួយព្រឹក​។ បើតាមរយៈការសួរដេញដោលនេះ យើងមើលឃើញថា មិនអាចរកឃើញបទល្មើស​ទាក់ទិននឹងការផ្ដើមគំនិត​កាប់រុករាន​ឈូស​ឆាយឆ្ការដុត​ដីព្រៃ ដូចអ្វីដែល​មន្រ្តីបរិស្ថានបានប្ដឹង​លោក ឆន ផល្លា និងគ្នារបស់គាត់​៤នាក់ទៀតទេ»។</strong></p></blockquote>



<p>អ្នក​សម្របសម្រួល​សមាគមការពារសិទ្ធិមនុស្ស​អាដហុក (ADHOC) ប្រចាំ​ខេត្ត​រតនគិរី លោក ឌិន ខន្នី សោកស្ដាយចំពោះសាលក្រមចុងក្រោយនេះមកលើសកម្មជនបរិស្ថាន ដែលលោកថាធ្វើឱ្យប៉ះពាល់យ៉ាងខ្លាំងលើសេដ្ឋកិច្ចគ្រួសារ និងការសិក្សារបស់កូនៗលោក ឆន ផល្លា ក៏ដូចជាប៉ះពាល់ដល់ឆន្ទៈរបស់សកម្មជនបរិស្ថានដទៃទៀតដែលបានចូលរួមការពារព្រៃឈើនៅក្នុងខេត្តរតនគិរី។</p>



<p>ទាក់ទងករណីផ្ដន្ទាទោសចុងក្រោយនេះ អ្នកនាំពាក្យអយ្យការអមសាលាដំបូងខេត្តរតនគិរី ព្រះរាជអាជ្ញារង&nbsp;<strong>កែវ ភក្ដី&nbsp;</strong>បានប្រាប់វីអូឌីកាលពីថ្ងៃ៣ ខែសីហា ថាការដែលចៅក្រមសាលាដំបូងខេត្តរតនគិរីចេញសាលក្រមសាជាថ្មីនេះ ដោយសារតែជាករណីថ្មីមួយទៀត ហើយចៅក្រមក៏មានសម្អាងហេតុដែលភ្ជាប់ជាមួយសាលក្រមផងដែរ។</p>



<p>ព្រះរាជអាជ្ញារងរូបនេះបន្តថា​ ចំពោះគ្រួសារ ឬសង្គមស៊ីវិល ស្នើសុំឱ្យដោះលែងដោយគិតថាលោក ឆន ផល្លា គ្មានកំហុសនោះ មិនទាន់អាចទទួលយកបាននោះទេ ព្រោះលោកថា ចៅក្រមមានសម្អាងលើករណីនេះ។</p>



<blockquote class="wp-block-quote"><p>លោកអះអាងបន្ថែមថា<strong>៖ «ក្នុងករណីនេះ ខ្ញុំអត់ដឹងថាគ្រួសារគាត់ស្នើសុំឬក៏យ៉ាងម៉េច ព្រោះបញ្ហានេះមិនមានន័យថាពួកគាត់​ [គ្រួសារលោក ឆន ផល្លា និងសង្គមស៊ីវិល] នៅពេលដែលរឿងទាំងអស់ទាក់ទងនឹងសង្គមស៊ីវិល ឬសាច់ញាតិគាត់លើកឡើងថាមិនមែនជាបទល្មើស​ តែចៃដន្យ ឬក៏យ៉ាងម៉េច ដែលអ្នកច្បាប់​យល់ឃើញថា វាមានបទល្មើស អាហ្នឹងគឺថា​ជារឿងមួយផ្សេងទៀត»។</strong></p></blockquote>



<p>ចំពោះការចេញសាលក្រមជាលើកទី២ ផ្ដន្ទាទោសលោក ឆន ផល្លា ដោយសាលាដំបូងខេត្តរតនគិរីនេះ មេធាវីការពារក្ដីឱ្យ​លោក ឆន ផល្លា លោក សំ ទិត្យសីហា ឱ្យដឹងថា លោកបានដាក់ពាក្យបណ្ដឹងជំទាស់ទៅកាន់សាលាឧទ្ធរណ៍ត្បូងឃ្មុំ រួចហើយ កាលពីថ្ងៃទី១៤ ខែកក្កដា ដោយសង្ឃឹមថា ​សាលាឧទ្ធរណ៍នឹងច្រានចោលសាលក្រមជាលើកទី២របស់សាលាដំបូងខេត្តរតនគិរី។</p>



<blockquote class="wp-block-quote"><p>លោកថា<strong>៖ «សម្រាប់ខ្ញុំជាមេធាវីយល់ឃើញ ទាក់ទងទីមួយ​ ការសម្រេចក្ដីរបស់សាលាដំបូងខេត្តរតនគិរី​ នៅតែមិនទាន់[ថា]កូនក្ដីរបស់ខ្ញុំបាទហ្នឹងមានទោសទេ​ ដោយសារទីមួយ គាត់​បានប្ដឹងឧទ្ធរណ៍ សាលក្រម​មិនទាន់ចូលជាស្ថាពរទេ​ ហើយទីពីរ ខ្ញុំសង្ឃឹមថាសាលាឧទ្ធរណ៍ខេត្តត្បូងឃ្មុំ​នឹងស្វែងរកយុត្តិធម៌​ និងស្វែងរកការពិតជូនលោក​ ឆន ផល្លា​»៕ &nbsp;​</strong></p></blockquote>



<ul><li><a href="https://www.vodkhmer.news/tag/%e1%9e%86%e1%9e%93-%e1%9e%95%e1%9e%9b%e1%9f%92%e1%9e%9b%e1%9e%b6/">ឆន ផល្លា</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87%e1%9e%93%e1%9e%94%e1%9e%9a%e1%9e%b7%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%93/">សកម្មជនបរិស្ថាន</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%8a%e1%9f%86%e1%9e%94%e1%9e%bc%e1%9e%84%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%8f%e1%9e%93%e1%9e%82%e1%9e%b7%e1%9e%9a%e1%9e%b8/">សាលាដំបូងខេត្តរតនគិរី</a></li></ul>


<hr>


<b>រក្សាសិទ្វិគ្រប់យ៉ាងដោយ ស៊ីស៊ីអាយអឹម</b>



<p>សូមបញ្ជាក់ថា គ្មានផ្នែកណាមួយនៃអត្ថបទ រូបភាព សំឡេង និងវីដេអូទាំងនេះ អាចត្រូវបានផលិតឡើងវិញក្នុងការបោះពុម្ពផ្សាយ ផ្សព្វផ្សាយ ការសរសេរឡើងវិញ ឬ ការចែកចាយឡើងវិញ ដោយគ្មានការអនុញ្ញាតជាលាយលក្ខណ៍អក្សរឡើយ។<br>ស៊ីស៊ីអាយអឹម មិនទទួលខុសត្រូវចំពោះការលួចចម្លងនិងចុះផ្សាយបន្តណាមួយ ដែលខុស នាំឲ្យយល់ខុស បន្លំ ក្លែងបន្លំ តាមគ្រប់ទម្រង់និងគ្រប់មធ្យោបាយ។ ជនប្រព្រឹត្តិ និងអ្នកផ្សំគំនិត ត្រូវទទួលខុសត្រូវចំពោះមុខច្បាប់កម្ពុជា និងច្បាប់នានាដែលពាក់ព័ន្ធ។</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%91%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%9F%E1%9F%8A%E1%9E%BC%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%20%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%92%E1%9E%93%E1%9E%92%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%92%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%20-%20http://www.camnews.org/?p=391849">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2022%2F08%2F08%2F%25e1%259e%259f%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2587%25e1%259e%2593%25e1%259e%2587%25e1%259e%25b6%25e1%259e%258f%25e1%259e%25b7%25e1%259e%2591%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bc%25e1%259e%2593%25e2%2580%258b%25e1%259e%258f%25e1%259e%259f%25e1%259f%258a%2F&amp;t=%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%91%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%9F%E1%9F%8A%E1%9E%BC%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%20%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%92%E1%9E%93%E1%9E%92%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%92%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F08%2F08%2F%25e1%259e%259f%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2587%25e1%259e%2593%25e1%259e%2587%25e1%259e%25b6%25e1%259e%258f%25e1%259e%25b7%25e1%259e%2591%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bc%25e1%259e%2593%25e2%2580%258b%25e1%259e%258f%25e1%259e%259f%25e1%259f%258a%2F&amp;title=%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%91%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%9F%E1%9F%8A%E1%9E%BC%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%20%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%92%E1%9E%93%E1%9E%92%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%92%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2022%2F08%2F08%2F%25e1%259e%259f%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2587%25e1%259e%2593%25e1%259e%2587%25e1%259e%25b6%25e1%259e%258f%25e1%259e%25b7%25e1%259e%2591%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bc%25e1%259e%2593%25e2%2580%258b%25e1%259e%258f%25e1%259e%259f%25e1%259f%258a%2F&amp;title=%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%91%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%9F%E1%9F%8A%E1%9E%BC%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%20%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%92%E1%9E%93%E1%9E%92%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%92%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7&amp;bodytext=%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%93%E1%9F%84%E1%9F%87%E1%9E%82%E1%9E%BA%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%81%E1%9E%B6%E1%9F%86%20%E1%9E%9F%E1%9E%B6%E1%9E%A1%E1%9E%BB%E1%9E%84%20%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%86%E1%9E%93%20%E1%9E%95%E1%9E%9B%E1%9F%92%E1%9E%9B%E1%9E%B6%20%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%88%E1%9E%BE%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%92%E1%9E%93%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%92%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%8F%E1%9E%93%E1%9E%82%E1%9E%B7%E1%9E%9A%E1%9E%B8%E1%9E%95%E1%9F%92%E1%9E%8A%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A%20%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%8F%E1%9F%82%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9E%9A%E1%9E%B7%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9F%94%20%E1%9E%94%E1%9E%BE%E1%9E%91%E1%9F%84%E1%9F%87%E1%9E%87%E1%9E%B6%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%98%E1%9E%B8%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%B6%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%BC%E1%9E%84%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%8F%E1%9E%93%E1%9E%82%E1%9E%B7%E1%9E%9A%E1%9E%B8%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%85%E1%9F%81%E1%9E%89%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%98%E1%9F%92%E1%9E%8A%E1%9E%84%E1%9E%A0%E1%9E%BE%E1%9E%99%E1%9E%98%E1%9F%92%E1%9E%8A%E1%9E%84%E1%9E%91%E1%9F%80%E1%9E%8F%20%E1%9E%95%E1%9F%92%E1%9E%8A%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%8F%E1%9E%B6%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%8F%E1%9E%B8%E1%9E%98%E1%9E%BC%E1%9E%9B%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%93%E1%9E%93%E1%9F%85%E1%9E%91%E1%9E%B8%E1%9E%93%E1%9F%84%E1%9F%87%E1%9E%80%E1%9F%8F%E1%9E%8A%E1%9F%84%E1%9E%99%20%E1%9E%80%E1%9F%8F%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9F%E1%9E%B6%E1%9E%9A%20%E1%9E%99%E1%9E%9B%E1%9F%8B%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%9B%E1%9E%BE%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%98%E1%9E%B8%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E1%9E%98%E1%9E%B7%E1%9E%93%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%97%E1%9E%B6%E1%9E%96%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9E%82%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%91%E1%9F%85%E1%9E%93%E1%9E%B9%E1%9E%84%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%A0%E1%9F%81%E1%9E%8F%E1%9E%BB%E1%9E%93%E1%9F%84%E1%9F%87%E1%9E%A1%E1%9E%BE%E1%9E%99%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F08%2F08%2F%25e1%259e%259f%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e2%2580%258b%25e1%259e%2587%25e1%259e%2593%25e1%259e%2587%25e1%259e%25b6%25e1%259e%258f%25e1%259e%25b7%25e1%259e%2591%25e1%259f%2586%25e1%259e%2596%25e1%259e%25bc%25e1%259e%2593%25e2%2580%258b%25e1%259e%258f%25e1%259e%259f%25e1%259f%258a%2F&amp;title=%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%91%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%9F%E1%9F%8A%E1%9E%BC%E2%80%8B%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9B%E1%9F%86%E1%9E%94%E1%9E%B6%E1%9E%80%20%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%98%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%92%E1%9E%93%E1%9E%92%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%92%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7&amp;notes=%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%93%E1%9F%84%E1%9F%87%E1%9E%82%E1%9E%BA%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%81%E1%9E%B6%E1%9F%86%20%E1%9E%9F%E1%9E%B6%E1%9E%A1%E1%9E%BB%E1%9E%84%20%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%86%E1%9E%93%20%E1%9E%95%E1%9E%9B%E1%9F%92%E1%9E%9B%E1%9E%B6%20%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%93%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9F%83%E1%9E%88%E1%9E%BE%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%92%E1%9E%93%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%92%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%8F%E1%9E%93%E1%9E%82%E1%9E%B7%E1%9E%9A%E1%9E%B8%E1%9E%95%E1%9F%92%E1%9E%8A%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A%20%E1%9E%8A%E1%9F%84%E1%9E%99%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%8F%E1%9F%82%E1%9E%9F%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%98%E1%9E%97%E1%9E%B6%E1%9E%96%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E1%9E%94%E1%9E%9A%E1%9E%B7%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9F%94%20%E1%9E%94%E1%9E%BE%E1%9E%91%E1%9F%84%E1%9F%87%E1%9E%87%E1%9E%B6%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%98%E1%9E%B8%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%B6%E1%9E%8A%E1%9F%86%E1%9E%94%E1%9E%BC%E1%9E%84%E1%9E%81%E1%9F%81%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%9A%E1%9E%8F%E1%9E%93%E1%9E%82%E1%9E%B7%E1%9E%9A%E1%9E%B8%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%85%E1%9F%81%E1%9E%89%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%98%E1%9F%92%E1%9E%8A%E1%9E%84%E1%9E%A0%E1%9E%BE%E1%9E%99%E1%9E%98%E1%9F%92%E1%9E%8A%E1%9E%84%E1%9E%91%E1%9F%80%E1%9E%8F%20%E1%9E%95%E1%9F%92%E1%9E%8A%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%8F%E1%9E%B6%E1%9E%98%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%8F%E1%9E%B8%E1%9E%98%E1%9E%BC%E1%9E%9B%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%93%E1%9E%93%E1%9F%85%E1%9E%91%E1%9E%B8%E1%9E%93%E1%9F%84%E1%9F%87%E1%9E%80%E1%9F%8F%E1%9E%8A%E1%9F%84%E1%9E%99%20%E1%9E%80%E1%9F%8F%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BD%E1%9E%9F%E1%9E%B6%E1%9E%9A%20%E1%9E%99%E1%9E%9B%E1%9F%8B%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%85%E1%9F%84%E1%9E%91%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%9B%E1%9E%BE%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%98%E1%9E%B8%E1%9E%81%E1%9F%92%E1%9E%9B%E1%9E%BD%E1%9E%93%E1%9E%98%E1%9E%B7%E1%9E%93%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%97%E1%9E%B6%E1%9E%96%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%94%E1%9E%82%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9E%91%E1%9F%85%E1%9E%93%E1%9E%B9%E1%9E%84%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%A0%E1%9F%81%E1%9E%8F%E1%9E%BB%E1%9E%93%E1%9F%84%E1%9F%87%E1%9E%A1%E1%9E%BE%E1%9E%99%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7-6/" rel="bookmark">សង្គមស៊ីវិលស្នើរដ្ឋាភិបាលសិក្សាផលប៉ះពាល់បរិស្ថាននិងសង្គម មុនផ្ដល់ដីដល់ក្រុមហ៊ុនឯកជនអភិវឌ្ឍន៍</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%9a%e1%9e%9f%e1%9f%8b%e1%9e%93%e1%9f%85%e1%9e%80%e1%9f%92%e1%9e%94%e1%9f%82%e1%9e%9a%e1%9e%8f%e1%9f%86%e1%9e%94%e1%9e%93%e1%9f%8b%e1%9e%96/" rel="bookmark">ពលរដ្ឋរស់នៅក្បែរតំបន់ព្រៃភ្នំតាម៉ៅ សោកស្តាយដែលព្រៃឈើត្រូវកាប់បំផ្លាញ ក្រោមពាក្យថាអភិវ​ឌ្ឍន៍</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%a2%e1%9e%97%e1%9e%b7%e1%9e%9a%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%98%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%9f%e1%9e%8f/" rel="bookmark">អ្នក​អភិរក្ស​ថា​មាន​សត្វព្រៃ​មួយចំនួន​បាន​ស្លាប់ ក្រោយ​ព្រៃភ្នំតាម៉ៅ​ត្រូវ​បាន​ឈូសឆាយ​ជិត​៦០០​ហិកតា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9f%84%e1%9e%84%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a-%e1%9e%83%e1%9f%82%e1%9e%93%e1%9e%92%e1%9e%be%e1%9e%9a%e1%9f%81-7/" rel="bookmark">កម្មករ​រោងចក្រ ឃែនធើរេន តវ៉ា​ទាមទារ​ទៅ​តុលាការ​ចេញ​ដីកា​ជាថ្មី​រក្សា​ការពារ​ទ្រព្យ​ក្នុង​រោងចក្រ​ទាំងមូល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%98%e1%9f%81%e1%9e%8a%e1%9e%b9%e1%9e%80%e1%9e%93%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e1%9e%9a%e1%9e%bc%e1%9e%94%e2%80%8b/" rel="bookmark">មេដឹកនាំ​សហជីព​មួយរូប​រង​ការ​ចោទប្រកាន់​ពីបទ «បង្ខិតបង្ខំ» ក្នុង​ករណី​ណាហ្គាវើលដ៍</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%87%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9f%86%e1%9e%96%e1%9e%bc%e1%9e%93%e2%80%8b%e1%9e%8f%e1%9e%9f%e1%9f%8a/" rel="bookmark">ស្ត្រី​ជនជាតិទំពូន​តស៊ូ​នឹង​ការ​លំបាក ក្រោយ​ស្វាមី​ជាប់​ពន្ធនាគារ​ដោយសារ​សកម្មភាព​ការពារ​ធនធាន​ធម្មជាតិ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%98%e1%9f%81%e1%9e%8a%e1%9e%b9%e1%9e%80%e1%9e%93%e1%9e%b6%e1%9f%86%e1%9e%9f%e1%9e%a0%e1%9e%87%e1%9e%b8%e1%9e%96%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%94%e1%9f%89%e1%9e%b6%e1%9e%9c-%e1%9e%9f%e1%9f%8a/" rel="bookmark">មេដឹកនាំសហជីពលោក ប៉ាវ ស៊ីណា ទទូចឲ្យរដ្ឋាភិបាលតម្រូវឲ្យថៅកែដាក់ប្រាក់តម្កល់មុននិងបើករោងចក្រ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a-%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%82%e1%9e%84%e1%9f%8b-%e1%9e%9f%e1%9f%86%e1%9e%a2%e1%9e%b6%e1%9e%93-%e1%9e%9f%e1%9e%bb%e1%9f%86/" rel="bookmark">គ្រួសារ លោក គង់ សំអាន សុំ លោក ស ខេង អន្តរាគមន៍បញ្ជូនឱពុកចេញមកព្យាបាលនៅក្រៅជាបន្ទាន់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%a2%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%84%e1%9f%8b%e1%9e%92%e1%9f%86%e1%9e%a2%e1%9f%87%e1%9e%a2%e1%9e%b6/" rel="bookmark">អភិបាលខេត្តកំពង់ធំអះអាងថានឹងពិនិត្យលទ្ធភាពនៃការផ្តល់ឯកសណ្ឋានដល់មន្ត្រីឃុំ-សង្កាត់ជាប់ឆ្នោត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a-%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%9a/" rel="bookmark">តំណាង​សហគមន៍​ខ្មែរ ​ជំរុញ​ឲ្យ​អាជ្ញាធរ​អូស្ត្រាលី ​ស៊ើបអង្កេត​ប្រភព​លុយ​របស់​លោក ហ៊ុន តូ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f%e1%9e%b8%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%93%e1%9f%85/" rel="bookmark">មន្រ្តី​សង្គមស៊ីវិល​នៅតែ​​ចាត់​​ទុក​​អនុក្រឹត្យ​​ច្រក​ទ្វារ​​អ៊ីនធឺណិត​​របស់​​រដ្ឋាភិបាល​​រឹតត្បិត​​សិទ្ធិ​អ្នក​​ប្រើ​ប្រាស់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%b6%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e2%80%8b%e1%9e%a7%e1%9e%8f%e1%9f%92%e1%9e%8a%e1%9e%98%e2%80%8b%e2%80%8b/" rel="bookmark">ប្រជា​​សហគមន៍​​ឧត្ដម​​ស្រែ​ពស់​​ខេត្ត​កំពង់ស្ពឺ​​បន្ត​ចុះ​​ការពារ​​ព្រៃ​​មេត្តា​​ធម្មជាតិ​​ទោះ​​ក្រុម​​ទាហាន​​​បាញ់​​គំរាម</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%9b%e1%9e%be%e1%9e%84%e1%9e%91%e1%9f%80%e1%9e%93%e2%80%8b-5/" rel="bookmark">មន្ត្រី​បក្ស​ភ្លើងទៀន​ ចុះដាស់​តឿន​ពលករខ្មែរ​នៅ​ប្រទេសថៃ​ឱ្យ​ទៅ​ចុះ​ឈ្មោះ​បោះឆ្នោត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%9f%e1%9e%b6%e1%9e%92%e1%9e%b6%e1%9e%9a%e1%9e%8e%e1%9f%88%e1%9e%87%e1%9e%93%e2%80%8b%e2%80%8b%e1%9e%9f%e1%9e%b6%e1%9e%91%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e2%80%8b/" rel="bookmark">សាធារណៈជន​​សាទរ​​ការ​​បញ្ឈប់​​ការ​​ឈូស​ឆាយ​​ព្រៃ​​នៅ​តំបន់​​ភ្នំ​តាម៉ៅ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/08/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%a0%e1%9e%98-%e1%9e%93%e1%9e%b9%e1%9e%84/" rel="bookmark">តុលាការ​​ខ្មែរក្រហម នឹង​​ប្រកាស​​សាលដីកា​​​បណ្តឹង​​សាទុក្ខ​​របស់​​លោក ខៀវ សំផន នៅខែកញ្ញា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/07/%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e2%80%8b%e1%9e%98%e1%9e%a0%e1%9e%b6%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%8f%e1%9f%92%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b/" rel="bookmark">ព្រះ​មហា​ក្សត្រ​ខ្មែរ​ប្រកាស​ឱ្យ​ប្រើ​​ច្បាប់​វិសោធន​កម្ម​រដ្ឋ​ធម្មនុញ្ញ​តាម​សំណើ​រដ្ឋាភិបាល​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/07/%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e1%9e%88%e1%9e%be%e1%9e%93%e1%9f%85%e1%9e%9f%e1%9f%81%e1%9e%9f%e1%9e%9f%e1%9e%9b%e1%9f%8b%e1%9e%9b%e1%9e%be%e1%9e%81%e1%9f%92%e1%9e%93%e1%9e%84%e1%9e%97%e1%9f%92/" rel="bookmark">ព្រៃឈើនៅសេសសល់លើខ្នងភ្នំតាម៉ៅត្រូវបានសង្គ្រោះពីកាប់បំផ្លាញរបស់មនុស្ស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/07/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%9b%e1%9e%bb%e1%9e%94%e1%9e%85%e1%9f%84%e1%9e%9b%e2%80%8b%e1%9e%82%e1%9e%98%e1%9f%92%e1%9e%9a/" rel="bookmark">លោក ហ៊ុន សែន លុបចោល​គម្រោង​អភិវឌ្ឍ​នៅ​ភ្នំតាម៉ៅ​ទាំងអស់ ហើយ​ឱ្យក្រុមហ៊ុន​ដាំដើម​ឈើ​​ឡើង​​វិញ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/07/%e1%9e%93%e1%9e%b6%e1%9e%99%e1%9e%80%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9f%81%e1%9e%85-3/" rel="bookmark">នាយករដ្ឋមន្ត្រី​សម្រេច​លុប​ចោល​គម្រោង​អភិវឌ្ឍ​ជុំវិញ​ភ្នំ​តាម៉ៅ បន្ទាប់ពីមានប្រតិកម្មពីមហាជន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/08/07/%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%98%e1%9e%a0%e1%9e%b6%e1%9e%80%e1%9f%92%e1%9e%9f%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e1%9e%a1%e1%9e%b6%e1%9e%99%e1%9e%96/" rel="bookmark">ព្រះមហាក្សត្រខ្មែរឡាយព្រះហស្តលេខាលើវិសោធនកម្មរដ្ឋធម្មនុញ្ញលើកទី១០</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/08/%E1%9E%9F%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%91%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%9F%E1%9F%8A/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="391849" />
	
			<input type='hidden' name='comment_post_ID' value='391849' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e6f5c8738" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2022 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

