<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  ចិន​ផ្តល់​ជំនួយ​យោធា​បន្ថែម​ជូន​កម្ពុជា ​ក្រោម​ហេតុផល​ការពារ​សន្តិសុខ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; ចិន​ផ្តល់​ជំនួយ​យោធា​បន្ថែម​ជូន​កម្ពុជា ​ក្រោម​ហេតុផល​ការពារ​សន្តិសុខ Comments Feed" href="http://www.camnews.org/2022/09/20/%e1%9e%85%e1%9e%b7%e1%9e%93%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8f%e1%9e%9b%e1%9f%8b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%99%e1%9f%84%e1%9e%92%e1%9e%b6%e2%80%8b%e1%9e%94/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.16"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.16' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='តុលាការខ្មែរក្រហម​នឹង​បិទ​បញ្ចប់​នីតិវិធី ក្រោយ​ការ​ប្រកាស​សាលដីកា​សំណុំ​រឿង​លោក ខៀវ សំផន' href='http://www.camnews.org/2022/09/20/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%a0%e1%9e%98%e2%80%8b%e1%9e%93%e1%9e%b9%e1%9e%84%e2%80%8b/' />
<link rel='next' title='លោក​នាយក​រដ្ឋមន្ត្រី ហ៊ុន សែន ប្រកាស​មិន​ជួប​អ្នក​គាំទ្រ នៅ​បុរី​ញូវយ៉ក ខណៈ​គណបក្ស​ប្រឆាំង​គ្រោង​ធ្វើ​បាតុកម្ម​ប្រឆាំង​លោក' href='http://www.camnews.org/2022/09/20/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%99%e1%9e%80%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8-%e1%9e%a0-17/' />
<meta name="generator" content="WordPress 5.2.16" />
<link rel="canonical" href="http://www.camnews.org/2022/09/20/%e1%9e%85%e1%9e%b7%e1%9e%93%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8f%e1%9e%9b%e1%9f%8b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%99%e1%9f%84%e1%9e%92%e1%9e%b6%e2%80%8b%e1%9e%94/" />
<link rel='shortlink' href='http://www.camnews.org/?p=394111' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F09%2F20%2F%25e1%259e%2585%25e1%259e%25b7%25e1%259e%2593%25e2%2580%258b%25e1%259e%2595%25e1%259f%2592%25e1%259e%258f%25e1%259e%259b%25e1%259f%258b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2599%25e2%2580%258b%25e1%259e%2599%25e1%259f%2584%25e1%259e%2592%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2594%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F09%2F20%2F%25e1%259e%2585%25e1%259e%25b7%25e1%259e%2593%25e2%2580%258b%25e1%259e%2595%25e1%259f%2592%25e1%259e%258f%25e1%259e%259b%25e1%259f%258b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2599%25e2%2580%258b%25e1%259e%2599%25e1%259f%2584%25e1%259e%2592%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2594%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-394111 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> ចិន​ផ្តល់​ជំនួយ​យោធា​បន្ថែម​ជូន​កម្ពុជា ​ក្រោម​ហេតុផល​ការពារ​សន្តិសុខ					
</div><!--end #breadcrumbs-->
		
		<div id="post-394111" class="post-394111 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">ចិន​ផ្តល់​ជំនួយ​យោធា​បន្ថែម​ជូន​កម្ពុជា ​ក្រោម​ហេតុផល​ការពារ​សន្តិសុខ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="September 20, 2022 at 7:50 pm">9 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2022/09/20/%e1%9e%85%e1%9e%b7%e1%9e%93%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8f%e1%9e%9b%e1%9f%8b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%99%e1%9f%84%e1%9e%92%e1%9e%b6%e2%80%8b%e1%9e%94/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p>20 កញ្ញា 2022<br><a href="https://khmer.voanews.com/author/%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%9B-%E1%9E%9A%E1%9E%9F%E1%9F%92%E1%9E%98%E1%9E%B8/uiq_i">ហ៊ុល រស្មី</a><br><a href="https://khmer.voanews.com/a/china-provides-more-military-aid-to-cambodia-for-security-reasons/6755012.html"><strong>វីអូអេខ្មែរ<br></strong></a></p>



<figure class="wp-block-image"><img src="https://gdb.voanews.com/C2A846D8-C734-41ED-9165-76E49E108B88_cx0_cy10_cw0_w1023_r1_s.jpg" alt="រូបឯកសារ៖ លោកនាយករដ្ឋមន្ត្រី ហ៊ុន សែន (ឆ្វេង) ចាប់ដៃ​ជាមួយ​លោក​ប្រធានាធិបតីចិន ស៊ី ជីនពីង មុន​កិច្ចប្រជុំនៅវិមានរដ្ឋាភិបាលចិនប្រចាំទីក្រុង​ប៉េកាំង ប្រទេស​ចិន ថ្ងៃទី២៩ ខែមេសា ឆ្នាំ២០១៩។ "/><figcaption>រូបឯកសារ៖ លោកនាយករដ្ឋមន្ត្រី ហ៊ុន សែន (ឆ្វេង) ចាប់ដៃ​ជាមួយ​លោក​ប្រធានាធិបតីចិន ស៊ី ជីនពីង មុន​កិច្ចប្រជុំនៅវិមានរដ្ឋាភិបាលចិនប្រចាំទីក្រុង​ប៉េកាំង ប្រទេស​ចិន ថ្ងៃទី២៩ ខែមេសា ឆ្នាំ២០១៩។</figcaption></figure>


<hr>


<p> ភ្នំពេញ — ក្រសួង​ការពារ​ជាតិ​ចិន​ ​នៅ​ព្រឹក​ថ្ងៃ​អង្គារ​នេះ​ បាន​ប្រគល់​សម្ភារៈ​ និង​រថយន្ត​យោធា​ជាច្រើន​គ្រឿងជូនកង​ទ័ព​កម្ពុជា​ ក្នុង​គោល​ដៅ​ការពារ​សន្តិសុខ​ប្រទេស​ទាំង​ពីរ​ និងតំបន់។</p>



<p>ជំនួយ​យោធា​ឥត​សំណង​លើក​នេះ​រួម​មាន​បរិក្ខារ​ និង​យុទ្ធោបករណ៍ច្រើន​មុខ​ទៀត​ដែល​សុទ្ធ​តែ​ជា​សេចក្តី​ត្រូវ​ការ​ចាំបាច់​របស់​កង​យោធពល​ខេមរ​ភូមិន្ទ​ ជា​ពិសេស​កង​រាជ​អាវុធ​ហត្ថ។​ នេះ​បើតាម​ការ​ប្រកាសរបស់​ឯក​អគ្គរដ្ឋ​ទូត​ចិន​ប្រចាំ​នៅ​កម្ពុជា​គឺ​លោក​ វ៉ាង វិនធាន​ ក្នុង​ពិធី​ប្រគល់​ជំនួយ​យោធា​នៅ​ស្រុក​សាមគ្គី​មានជ័យ ​ខេត្ត​កំពង់​ឆ្នាំ​ នៅ​ថ្ងៃ​ទី​២០​ខែ​កញ្ញា​នេះ។​</p>



<p>លោក ​វ៉ាង វិនធាន​ ថ្លែង​ជា​ភាសាចិនដោយ​មាន​ការ​ប្រែ​សម្រួល​ជា​ខេមរ​ភាសា​តាម​ន័យ​ដើម​ថា៖ ​<em>«យើង​ខ្ញុំ​រីករាយ​ដោយ​ស្មោះ​ក្នុង​ការ​ជួយ​លើក​កម្ពស់​សមត្ថភាព​កង​យោធពល​ខេមរ​ភូមិន្ទ​ ជា​បន្ត​បន្ទាប់​ និង​បង្កើន​ការ​កសាងទំនើប​កម្ម​ សព្វាវុធ​ និង​ហេដ្ឋា​រចនា​សម្ព័ន្ធ​យោធា​ ការពារ​សន្តិសុខ​ជាតិ​ និង​ស្ថិរភាព​ក្នុង​តំបន់​យ៉ាង​មាន​ប្រសិទ្ធ​ភាព»</em>។</p>



<p>បើ​តាម​លោក​វ៉ាង វិនធាន​ ចិន​រឹងពឹង​ថា​ នឹង​នៅ​ប្រកៀក​ស្មា​ជា​មួយ​នឹងកម្លាំង​យោធាកម្ពុជា​ដើម្បី​ការពារ​ផល​ប្រយោជន៍​រួម​របស់​ប្រទេស​ទាំង​ពីរ​ និង​ដើរ​តួនាទី​យ៉ាង​សំខាន់​ក្នុង​កិច្ច​ការ​ពារ​សន្តិ​សុខ​តំបន់ និង​អន្តរជាតិ។​</p>



<p>រដ្ឋមន្ត្រី​ការពារ​ជាតិ​កម្ពុជា​នាយ​ឧត្តម​សេនីយ៍ ទៀ បាញ់​ បាន​ប្រាប់​កង​កម្លាំង​ប្រដាប់​អាវុធ​ក្នុង​ពិធី​ប្រគល់​ជំនួយ​យោធា​របស់​ចិន​ ឱ្យ​ប្រឹង​ប្រែង​ហ្វឹកហ្វឺន​ និង​រៀន​សូត្រ​អំពី​បច្ចេក​ទេស​ដើម្បី​ប្រើប្រាស់​យុទ្ធោបករណ៍​ទំនើបៗ​ឱ្យ​ស្ទាត់​ជំនាញ​ និង​ឱ្យ​មាន​ប្រសិទ្ធ​ភាព​ និង​ការ​ថែទាំ​ទុក​ដាក់​យុទ្ធោបករណ៍​ទាំង​នោះ​ឱ្យ​បាន​ត្រឹមត្រូវ។​</p>



<p>លោក​ ទៀ បាញ់​ លើក​ឡើង​ទៀត​ថា​ កងទ័ព​កម្ពុជា​ក៏ត្រូវ​សិក្សា​អំពី​បញ្ហាស្មុគ​ស្មាញ​ ជា​ច្រើន​ទៀត​ក្នុង​វិស័យ​យោធា ដូច​ជា​ការប្រើប្រាស់​នាវា​ទំនើបៗ​បំពាក់​ដោយ​គ្រាប់​មីស៊ីល​នា​ពេល​អនាគត​ បន្ទាប់​ពីការ​ធ្វើ​ទំនើប​កម្ម​មូលដ្ឋាន​កងទ័ព​ជើង​ទឹក​សមុទ្រ​រាម។​</p>



<p>គួរ​បញ្ជាក់​ផង​ដែរ​ថា​ កាល​ពី​ដើម​ខែ​កញ្ញា​នេះ​ រដ្ឋាភិបាល​ចិន​បាន​ផ្តល់​រថយន្ត​ទំនើប​ចំនួន​១៥០​គ្រឿង ​និង​សម្ភារៈ​យោធា​មួយ​ចំនួន​ដល់​រដ្ឋាភិបាល​កម្ពុជា​ដើម្បី​ប្រើ​ប្រាស់​ក្នុង​ការ​ងារយោធា ​និង​សម្រាប់​ដឹក​ជញ្ជូន​ថ្នាក់​ដឹកនាំ​អាស៊ាន​ នៅ​ពេល​កម្ពុជា​រៀប​ចំ​កិច្ច​ប្រជុំ​កំពូល​នៅ​ចុង​ឆ្នាំ​នេះ៕</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%99%E1%9F%84%E1%9E%92%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%98%E2%80%8B%E1%9E%A0%E1%9F%81%E1%9E%8F%E1%9E%BB%E1%9E%95%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9E%BB%E1%9E%81%20-%20http://www.camnews.org/?p=394111">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2022%2F09%2F20%2F%25e1%259e%2585%25e1%259e%25b7%25e1%259e%2593%25e2%2580%258b%25e1%259e%2595%25e1%259f%2592%25e1%259e%258f%25e1%259e%259b%25e1%259f%258b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2599%25e2%2580%258b%25e1%259e%2599%25e1%259f%2584%25e1%259e%2592%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2594%2F&amp;t=%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%99%E1%9F%84%E1%9E%92%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%98%E2%80%8B%E1%9E%A0%E1%9F%81%E1%9E%8F%E1%9E%BB%E1%9E%95%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9E%BB%E1%9E%81">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F09%2F20%2F%25e1%259e%2585%25e1%259e%25b7%25e1%259e%2593%25e2%2580%258b%25e1%259e%2595%25e1%259f%2592%25e1%259e%258f%25e1%259e%259b%25e1%259f%258b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2599%25e2%2580%258b%25e1%259e%2599%25e1%259f%2584%25e1%259e%2592%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2594%2F&amp;title=%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%99%E1%9F%84%E1%9E%92%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%98%E2%80%8B%E1%9E%A0%E1%9F%81%E1%9E%8F%E1%9E%BB%E1%9E%95%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9E%BB%E1%9E%81">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2022%2F09%2F20%2F%25e1%259e%2585%25e1%259e%25b7%25e1%259e%2593%25e2%2580%258b%25e1%259e%2595%25e1%259f%2592%25e1%259e%258f%25e1%259e%259b%25e1%259f%258b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2599%25e2%2580%258b%25e1%259e%2599%25e1%259f%2584%25e1%259e%2592%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2594%2F&amp;title=%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%99%E1%9F%84%E1%9E%92%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%98%E2%80%8B%E1%9E%A0%E1%9F%81%E1%9E%8F%E1%9E%BB%E1%9E%95%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9E%BB%E1%9E%81&amp;bodytext=%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%82%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%90%E1%9E%99%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%99%E1%9F%84%E1%9E%92%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BF%E1%9E%84%E1%9E%87%E1%9E%BC%E1%9E%93%E1%9E%80%E1%9E%84%E2%80%8B%E1%9E%91%E1%9F%90%E1%9E%96%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%20%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%82%E1%9F%84%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9E%BB%E1%9E%81%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%96%E1%9E%B8%E1%9E%9A%E2%80%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%8F%E1%9F%86%E1%9E%94%E1%9E%93%E1%9F%8B%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F09%2F20%2F%25e1%259e%2585%25e1%259e%25b7%25e1%259e%2593%25e2%2580%258b%25e1%259e%2595%25e1%259f%2592%25e1%259e%258f%25e1%259e%259b%25e1%259f%258b%25e2%2580%258b%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25bd%25e1%259e%2599%25e2%2580%258b%25e1%259e%2599%25e1%259f%2584%25e1%259e%2592%25e1%259e%25b6%25e2%2580%258b%25e1%259e%2594%2F&amp;title=%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%99%E1%9F%84%E1%9E%92%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%93%E1%9F%92%E1%9E%90%E1%9F%82%E1%9E%98%E2%80%8B%E1%9E%87%E1%9E%BC%E1%9E%93%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%98%E2%80%8B%E1%9E%A0%E1%9F%81%E1%9E%8F%E1%9E%BB%E1%9E%95%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9E%BB%E1%9E%81&amp;notes=%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BD%E1%9E%84%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E2%80%8B%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%20%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%96%E1%9F%92%E1%9E%9A%E1%9E%B9%E1%9E%80%E2%80%8B%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E2%80%8B%E1%9E%A2%E1%9E%84%E1%9F%92%E1%9E%82%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%93%E1%9F%81%E1%9F%87%E2%80%8B%20%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%82%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%98%E1%9F%92%E1%9E%97%E1%9E%B6%E1%9E%9A%E1%9F%88%E2%80%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9A%E1%9E%90%E1%9E%99%E1%9E%93%E1%9F%92%E1%9E%8F%E2%80%8B%E1%9E%99%E1%9F%84%E1%9E%92%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%85%E1%9F%92%E1%9E%9A%E1%9E%BE%E1%9E%93%E2%80%8B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9E%BF%E1%9E%84%E1%9E%87%E1%9E%BC%E1%9E%93%E1%9E%80%E1%9E%84%E2%80%8B%E1%9E%91%E1%9F%90%E1%9E%96%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%20%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%82%E1%9F%84%E1%9E%9B%E2%80%8B%E1%9E%8A%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%96%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9F%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9E%B7%E1%9E%9F%E1%9E%BB%E1%9E%81%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E2%80%8B%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%96%E1%9E%B8%E1%9E%9A%E2%80%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%8F%E1%9F%86%E1%9E%94%E1%9E%93%E1%9F%8B%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%8f%e1%9e%b6%e1%9e%80%e1%9f%82%e1%9e%9c%e2%80%8b%e1%9e%80%e1%9f%84-3/" rel="bookmark">តុលាការ​ខេត្ត​តាកែវ​កោះហៅ អតីត​សកម្មជន​គណបក្ស​សង្គ្រោះ​ជាតិ​ម្នាក់ ឱ្យ​ចូល​បំភ្លឺ​ពី​បទ​រួមគំនិត​ក្បត់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%8a%e1%9f%86%e1%9e%94%e1%9e%bc%e1%9e%84%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9e%92%e1%9e%b6%e1%9e%93%e1%9e%b8%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%93-18/" rel="bookmark">សាលាដំបូង​រាជធានី​ភ្នំពេញ​គ្រោង​ជំនុំ​ជម្រះក្ដី​ស្ថាបនិក​គណបក្ស​បេះដូង​ជាតិ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%99%e1%9e%80%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8-%e1%9e%a0-17/" rel="bookmark">លោក​នាយក​រដ្ឋមន្ត្រី ហ៊ុន សែន ប្រកាស​មិន​ជួប​អ្នក​គាំទ្រ នៅ​បុរី​ញូវយ៉ក ខណៈ​គណបក្ស​ប្រឆាំង​គ្រោង​ធ្វើ​បាតុកម្ម​ប្រឆាំង​លោក</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%85%e1%9e%b7%e1%9e%93%e2%80%8b%e1%9e%95%e1%9f%92%e1%9e%8f%e1%9e%9b%e1%9f%8b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%99%e1%9f%84%e1%9e%92%e1%9e%b6%e2%80%8b%e1%9e%94/" rel="bookmark">ចិន​ផ្តល់​ជំនួយ​យោធា​បន្ថែម​ជូន​កម្ពុជា ​ក្រោម​ហេតុផល​ការពារ​សន្តិសុខ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%a0%e1%9e%98%e2%80%8b%e1%9e%93%e1%9e%b9%e1%9e%84%e2%80%8b/" rel="bookmark">តុលាការខ្មែរក្រហម​នឹង​បិទ​បញ្ចប់​នីតិវិធី ក្រោយ​ការ​ប្រកាស​សាលដីកា​សំណុំ​រឿង​លោក ខៀវ សំផន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b%e1%9e%92%e1%9f%92%e1%9e%9c%e1%9e%be/" rel="bookmark">ពលរដ្ឋខ្មែរ​គ្រោង​ធ្វើ​បាតុកម្ម ខណៈ​លោក ហ៊ុន សែន ទៅ​ចូលរួម​សន្និបាត​អង្គការ​សហប្រជាជាតិ​នៅ​អាមេរិក</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%87%e1%9e%b7%e1%9e%8f%e2%80%8b%e1%9f%a1%e2%80%8b%e1%9e%96%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b-2/" rel="bookmark">ពលរដ្ឋ​ជិត​១​ពាន់​នាក់​នៅ​ខេត្ត​កោះកុង​ដាក់​ញត្តិ​ស្នើ​អាជ្ញាធរ​ឃុំ​រក​ដំណោះស្រាយ​ដីធ្លី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%93%e1%9e%b7%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b7%e1%9e%8f%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%81/" rel="bookmark">និស្សិត​ខ្មែរ​ម្នាក់​ខិតខំ​រៀន​រហូត​បាន​មេដាយ​វិស្វករ​បច្ចេកវិទ្យា នៅ​មហាវិទ្យាល័យ​ប្រទេស​ថៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9f%84/" rel="bookmark">អាជ្ញាធរ​ឱ្យ​កម្មករ​រោងចក្រ ឃែនធើរេន រុះរើ​តង់​ចេញ​ពី​មុខ​រោងចក្រ ខណៈ​វិវាទ​ការងារ​មិន​ទាន់​ដោះស្រាយ​ចប់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b-8/" rel="bookmark">អង្គការ​អន្តរជាតិ​មួយ​ទាមទារ​ឱ្យ​កម្ពុជា​បញ្ឈប់​ការ​ធ្វើ​ទុក្ខបុកម្នេញ​សកម្មជន​បក្សប្រឆាំង​និង​សិទ្ធិមនុស្ស​មុន​ការបោះឆ្នោត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%9c%e1%9e%b7%e1%9e%9f%e1%9e%98%e1%9e%97%e1%9e%b6%e1%9e%96%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%84%e1%9e%b6%e1%9e%9a%e1%9e%95%e1%9f%92%e1%9e%91%e1%9f%87%e1%9e%94%e1%9f%89%e1%9f%87%e1%9e%96%e1%9e%b6/" rel="bookmark">វិសមភាពការងារផ្ទះប៉ះពាល់ដល់ស្ត្រីកម្ពុជាក្នុងវិស័យសេដ្ឋកិច្ច</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%8f%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%84%e2%80%8b-%e1%9f%a1%e1%9e%96%e1%9e%b6%e1%9e%93%e1%9f%8b/" rel="bookmark">តំណាង​ពលរដ្ឋ​ជាង​ ១ពាន់​នាក់ ដាក់​ញត្តិ​ស្នើ​សុំ​ក្រសួង​មហាផ្ទៃ ឱ្យឈប់​ផ្ដល់​អត្ត​សញ្ញាណ​ប័ណ្ណ​ជន​អន្តោ​ប្រវេសន៍</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%82%e1%9e%b6%e1%9f%86%e1%9e%91%e1%9f%92%e1%9e%9a%e2%80%8b%e1%9e%91%e1%9e%b6%e1%9e%98%e1%9e%91%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%8f%e1%9e%bb%e1%9e%9b/" rel="bookmark">អ្នក​គាំទ្រ​ទាមទារ​តុលាការ​ឱ្យ​ដោះ​លែង​អ្នក​ជំនាញ​ផ្នែក​ច្បាប់​កញ្ញា សេង ធាវី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%91%e1%9f%85%e1%9e%9f%e1%9e%bd%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%bb/" rel="bookmark">ក្រុម​គ្រួសារ​ទៅសួរ​សុខ​ទុក្ខ​សកម្មជន​បក្ស​ប្រឆាំង​១០​នាក់​ នៅ​ពន្ធនាគារ​ត្រពាំងផ្លុង​ក្នុង​ឱកាស​ភ្ជុំបិណ្ឌ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%9a%e1%9e%99%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80-4/" rel="bookmark">ពលករ​ខ្មែរ​រាប់​រយ​នាក់​ប្រារព្ធ​ពិធីបុណ្យ​កាន់​បិណ្ឌ​នៅ​ប្រទេស​ថៃ​ដើម្បី​ឧទ្ទិស​កុសល​ដល់​ជីដូនជីតា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%92%e1%9f%92%e1%9e%9c%e1%9e%be%e2%80%8b%e1%9e%93%e1%9f%86%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%85%e1%9e%bb%e1%9e%80%e2%80%8b-%e1%9e%8f/" rel="bookmark">ពលរដ្ឋ​ធ្វើ​នំបញ្ចុក​ ត្អូញត្អែរ​ពី​ការ​លក់​នំ​ធ្លាក់​ចុះ​ ខណៈ​ពលរដ្ឋ​មិនសូវ​ទៅ​វត្ត​អារាម​ធ្វើបុណ្យ​នៅ​រដូវ​បុណ្យភ្ជុំបិណ្ឌ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%a2%e1%9e%b6%e1%9e%87%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%92%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%bb%e1%9e%84/" rel="bookmark">អាជ្ញាធរ​កម្ពុជា​កំពុង​ស៊ើប​អង្កេត​ករណី​ជនជាតិ​វៀតណាម​ជិត​៦០នាក់ នាំគ្នា​រត់​ចេញ​ពី​កាស៊ីណូ​មួយ​កន្លែង​ក្នុង​ក្រុង​បាវិត ខេត្តស្វាយរៀង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/20/%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%83%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%96%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e1%9e%88/" rel="bookmark">ព្រះ​សង្ឃ​ការពារ​ព្រៃឈើ​នៅ​ព្រៃសង្ឃ​សហគមន៍​រុក្ខាវ័ន​ខេត្តឧត្ដមានជ័យ​ខ្វះខាត​ចង្ហាន់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/19/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%98%e1%9f%92%e1%9e%97%e2%80%8b%e1%9e%96-39/" rel="bookmark">សង្គម​ស៊ីវិល​បារម្ភ​ពី​ការ​ប្រមូល​ពន្ធ​កើន​ឡើង​អាច​ប្រឈម​នឹង​កំណើន​អតិផរណា</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/09/19/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b-%e1%9e%9f%e1%9e%98-%e1%9e%9a%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9f%8a%e1%9e%b8%e2%80%8b-%e1%9e%a2%e1%9f%86%e1%9e%96%e1%9e%b6%e1%9e%9c%e1%9e%93%e1%9e%b6%e1%9e%9c-2/" rel="bookmark">លោក​ សម រង្ស៊ី​ អំពាវនាវ​ឱ្យ​មាន​ការ​ផ្តល់​ឱកាស​ស្មើ​គ្នា​ដល់​យុវជន​ដើម្បី​កាន់​មុខ​តំណែង​នាយក​រដ្ឋមន្ត្រី</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/20/%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%95%E1%9F%92%E1%9E%8F%E1%9E%9B%E1%9F%8B%E2%80%8B%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%99%E2%80%8B%E1%9E%99%E1%9F%84%E1%9E%92%E1%9E%B6%E2%80%8B%E1%9E%94/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="394111" />
	
			<input type='hidden' name='comment_post_ID' value='394111' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4bd390153c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2022 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.16'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

