<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  លោក ហ៊ុន សែន ប្រកាស​ស្វាគមន៍​លោក សម រង្ស៊ី វិល​មក​កម្ពុជា​វិញ​ដោយ​ការ​ចាប់​បញ្ចូល​ក្នុង​ពន្ធនាគារ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; លោក ហ៊ុន សែន ប្រកាស​ស្វាគមន៍​លោក សម រង្ស៊ី វិល​មក​កម្ពុជា​វិញ​ដោយ​ការ​ចាប់​បញ្ចូល​ក្នុង​ពន្ធនាគារ Comments Feed" href="http://www.camnews.org/2022/10/17/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80%e1%9e%b6%e1%9e%9f%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9c%e1%9e%b6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.16"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.16' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='គ្រួសារ​បក្ស​ប្រឆាំង​ចោទ​អាជ្ញាធរ​ពន្ធនាគារ​ត្រពាំងផ្លុង​រឹតត្បិត​សិទ្ធិ​ចូល​ជួប​សាច់​ញាតិ​ពួកគេ' href='http://www.camnews.org/2022/10/17/%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%85/' />
<link rel='next' title='លោក ហ៊ុន សែន ព្រមានរំលាយគណបក្សនយោបាយដែលភ្ជាប់ខ្លួនជាមួយលោក សម រង្ស៊ី' href='http://www.camnews.org/2022/10/17/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9a%e1%9f%86%e1%9e%9b%e1%9e%b6%e1%9e%99-3/' />
<meta name="generator" content="WordPress 5.2.16" />
<link rel="canonical" href="http://www.camnews.org/2022/10/17/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80%e1%9e%b6%e1%9e%9f%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9c%e1%9e%b6/" />
<link rel='shortlink' href='http://www.camnews.org/?p=395395' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F10%2F17%2F%25e1%259e%259b%25e1%259f%2584%25e1%259e%2580-%25e1%259e%25a0%25e1%259f%258a%25e1%259e%25bb%25e1%259e%2593-%25e1%259e%259f%25e1%259f%2582%25e1%259e%2593-%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259f%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%259c%25e1%259e%25b6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F10%2F17%2F%25e1%259e%259b%25e1%259f%2584%25e1%259e%2580-%25e1%259e%25a0%25e1%259f%258a%25e1%259e%25bb%25e1%259e%2593-%25e1%259e%259f%25e1%259f%2582%25e1%259e%2593-%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259f%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%259c%25e1%259e%25b6%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-395395 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> លោក ហ៊ុន សែន ប្រកាស​ស្វាគមន៍​លោក សម រង្ស៊ី វិល​មក​កម្ពុជា​វិញ​ដោយ​ការ​ចាប់​បញ្ចូល​ក្នុង​ពន្ធនាគារ					
</div><!--end #breadcrumbs-->
		
		<div id="post-395395" class="post-395395 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">លោក ហ៊ុន សែន ប្រកាស​ស្វាគមន៍​លោក សម រង្ស៊ី វិល​មក​កម្ពុជា​វិញ​ដោយ​ការ​ចាប់​បញ្ចូល​ក្នុង​ពន្ធនាគារ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="October 17, 2022 at 11:12 am">3 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2022/10/17/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80%e1%9e%b6%e1%9e%9f%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9c%e1%9e%b6/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><a href="https://www.vodkhmer.news/category/national/politics/"><strong>នយោបាយ</strong></a><a href="https://www.vodkhmer.news/category/national/"> <strong>ព័ត៌មានជាតិ</strong></a><br><a href="https://www.vodkhmer.news/author/sokhorn/">លោក ញឹម សុខន</a> | ១៧ តុលា ២០២២ | ម៉ោង&nbsp;១១:១២<br><a href="https://www.vodkhmer.news/2022/10/17/hun-sen-welcomes-sam-rainsys-return-to-cambodia-with-imprisonment/"><strong>VOD</strong></a><br></p>



<figure class="wp-block-image"><a href="https://www.vodkhmer.news/wp-content/uploads/2016/04/hunsen_samrainsy_150817-2015-08-17.jpg"><img src="https://www.vodkhmer.news/wp-content/uploads/elementor/thumbs/hunsen_samrainsy_150817-2015-08-17-oofkcjav0b5ljnh7riprddvsj007c145vf52ihv46s.jpg" alt="ហ៊ុន សែន និង​លោក សម រង្ស៊ី"/></a></figure>



<p>(រូបឆ្វេង) លោកនាយករដ្ឋមន្រ្តី ហ៊ុន សែន និង​លោក សម រង្ស៊ី មេដឹកនាំអតីត​បក្សប្រឆាំង​នៅកម្ពុជា (រូបស្តាំ)</p>


<hr>


<p>​​លោកនា​យ​ក​​​​​រដ្ឋ​ម​ន្ត្រី​ ​ហ៊ុ​ន​ សែន បញ្ជាក់ជំហរ​​ថា នឹង​មិ​នរារាំងជើ​ងហោះ​ហើ​រ​ដែលដឹកលោក សម សង្ស៊ី ត្រលប់​មក​កម្ពុជា​​ដូច​ការ​លើក​ឡើង​នោះ​ទេ ប៉ុន្តែលោក​ថា​បានត្រៀមកម្លាំងដើម្បីចាប់ដៃគូប្រកួត​មាន​​សក្ដានុពល​រូបនេះឱ្យអនុវត្តទោសក្នុងពន្ធនាគារតាម​ការផ្ដន្ទាទោសរបស់តុលាការ។</p>



<p>ការថ្លែងរបស់​នាយករដ្ឋមន្ត្រីនេះធ្វើឡើងក្នុង <strong><a rel="noreferrer noopener" href="https://www.facebook.com/hunsencambodia/posts/pfbid0ThQz2VG4En8i1ZRc2URCegXG2pQQAXNyPeVvfEzcX8r1GLRi6iWFPBARkVYrNpjSl" target="_blank">ពិធីប្រគល់សញ្ញាបត្រដល់និស្សិតសាកលវិទ្យាល័យជាតិគ្រប់គ្រ​​ង</a></strong>&nbsp;ក្នុងរាជធានីភ្នំពេញ នាព្រឹកថ្ងៃចន្ទនេះ។</p>



<p>លោ​កនាយករដ្ឋមន្ត្រី​ ហ៊ុន សែន ថ្លែងបែបឌឺ​ដងទៅលោក សម រង្ស៊ី ទាំង​​មិនបញ្ចេញឈ្មោះ ដោយប្រើពាក្យ​ធ្ងន់ៗថា<strong>&nbsp;«ត្រកូលក្បត់ជាតិ៣ជំនាន់»&nbsp;</strong>ឮថាចង់មកកម្ពុជាវិញទៀតហើយ តែបានអះអាងថា បញ្ហានេះ​ ដោយ​សារ​តែ​​​រដ្ឋាភិ​បា​លកម្ពុជាមិនព្រមដកបម្រាមជើងហោះហើរ ដើម្បីបើកផ្លូវឱ្យគាត់អាចចូលមកបាន។</p>



<p>បញ្ហា​នេះ&nbsp;<strong><a href="https://www.facebook.com/hunsencambodia/videos/770818127317066" target="_blank" rel="noreferrer noopener">លោក ហ៊ុន សែន</a></strong>&nbsp;គូសបញ្ជាក់ថា មិនដែលរារាំងទេ តែផ្ទុយទៅវិញ លោកចង់ឱ្យលោក សម រង្ស៊ី វិល​មកកម្ពុជាឱ្យបានឆាប់ ដើម្បីលោកមានឱកាសប្រើវិធានការច្បាប់លើលោក សម រង្ស៊ី។</p>



<blockquote class="wp-block-quote"><p>លោកថា៖&nbsp;<strong>«រួចថា​ខ្ញុំ​ទៅ​ហាមឃាត់​ជាមួយ​នឹង​យន្ត​ហោះ​បរទេស មិន​ឱ្យដឹ​ក ខ្ញុំសូមបញ្ជាក់ថា ខ្ញុំមិនដែលហា​មឃាត់ទេ នរណាចង់ដឹកអីដឹកទៅ! សូមបញ្ជាក់ ដឹកមក សូមអញ្ជើញដឹកមក បញ្ជាក់ឡើងវិញ គេថាសុំឱ្យ​លោ​ក ហ៊ុន សែន ដកបម្រាម ខ្ញុំមិនដែលបញ្ជាឯណា! ប៉ុន្តែអ្វីដែលខ្ញុំបញ្ជាក់តែប៉ុណ្ណេះទេ មកដល់គឺស្វា​គមន៍ដោយខ្នោះ តែប៉ុណ្ណឹងទេ! ព្រោះទោសអ្នកឯងប៉ុន្មានទៅ? អត់រួចខ្លួនទេអាពៅ! ហើយកុំសង្ឃឹមលើ ហ៊ុន សែន ចុះហត្ថលេខាលើកលែងទោសឱ្យហ្អែងឱ្យសោះ»។</strong></p></blockquote>



<p>VOD មិនអាចទាក់ទងលោក សម រង្ស៊ី ដើម្បីឆ្លើយតបជុំវិញសារលោកនាយករដ្ឋមន្ត្រីនេះបានទេ។</p>



<p>ប៉ុន្តែកាលពីខែកញ្ញា ឆ្នាំ២០២២ លោក សម រង្ស៊ី បានប្រកាសនៅលើហ្វេសប៊ុករបស់លោកថា លោកនឹងមក​ចូ​​ល​​​​​មក​ប្រទេស​កម្ពុជា ដើម្បីចូលរួមសវនាការតាមដីកាកោះរបស់តុលាការកម្ពុជា តែបានដាក់លក្ខ​ខណ្ឌឱ្យរដ្ឋាភិបាលលុបចោលបម្រាមរារាំងជើងហោះហើរ និងវិធានការមួយចំនួនទៀត សម្រាប់ឆ្លងកាត់ប្រទេសថៃដូចពេលកន្លងទៅ។</p>



<p>លោក សម រង្ស៊ី បានបញ្ជាក់នៅពេលនោះថា បើលោក ហ៊ុន សែន មិនលុបបម្រាមនេះ ដើម្បីបើកផ្លូវឱ្យលោ​ក​​បា​​នចូលមកកម្ពុជា បង្ហាញថាលោក ហ៊ុន សែន ខ្វះភាពក្លាហាន។</p>



<blockquote class="wp-block-quote"><p>លោក សម រង្ស៊ី ថា<strong>៖ «ខ្ញុំសង្ឃឹមថាលោក ហ៊ុន សែន នឹងមិនបង្ហាញពីភាពកំសាករបស់គាត់ទៀតទេ ដោ​យ​​​​ហ៊ា​នលើកបម្រាម […] ដើម្បីបើកផ្លូវឱ្យខ្ញុំវិលត្រលប់មកប្រទេសកម្ពុជាវិញ ដោយសន្តិវិធី តាមដីកាកោះរ​ប​​​ស់​​តុលាការ និងស្របតាមឆន្ទៈរបស់ប្រជារាស្ត្រខ្មែរយ៉ាងច្រើនលើសលុប»។</strong></p></blockquote>



<p>លោក សម រង្ស៊ី ធ្លាប់បានប្រកាសប្ដេជ្ញាវិលចូលកម្ពុជាវិញ នៅថ្ងៃទី៩ ខែវិច្ឆិកា ឆ្នាំ២០១៩ ប៉ុន្តែផែនការ <b>«៩​វិច្ឆិកា»</b> នោះត្រូវបានបរាជ័យទាំងស្រុង។</p>



<p>ការបរាជ័យពេលនោះ លោក សម រង្ស៊ី សម្អាងថា រដ្ឋាភិបាលកម្ពុជាបានដាក់បម្រាមមួយចំនួន ក្នុងនោះក៏មានការហា​​មក្រុមហ៊ុនអាកាសចរណ៍មិនឱ្យដឹកលោក​មកកម្ពុជាផងដែរ ព្រមទាំងការដាក់កម្លាំងសន្ធឹកសន្ធាប់​ស្ទើរគ្រ​ប់ច្រក ពិសេសនៅច្រកផ្លូវគោក តាម​ព្រំដែនកម្ពុជា-ថៃ ដោយមិនអនុញ្ញាតឱ្យក្រុមលោក សម រង្ស៊ី អាចវិ​ល​ចូលកម្ពុជាជាដាច់ខាត៕</p>



<ul><li><a href="https://www.vodkhmer.news/tag/%e1%9e%9f%e1%9e%98-%e1%9e%9a%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9f%8a%e1%9e%b8/">សម រង្ស៊ី</a>,&nbsp;<a href="https://www.vodkhmer.news/tag/%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93/">ហ៊ុន សែន</a></li></ul>


<hr>


<b>រក្សាសិទ្វិគ្រប់យ៉ាងដោយ ស៊ីស៊ីអាយអឹម</b>



<p>សូមបញ្ជាក់ថា គ្មានផ្នែកណាមួយនៃអត្ថបទ រូបភាព សំឡេង និងវីដេអូទាំងនេះ អាចត្រូវបានផលិតឡើងវិញក្នុងការបោះពុម្ពផ្សាយ ផ្សព្វផ្សាយ ការសរសេរឡើងវិញ ឬ ការចែកចាយឡើងវិញ ដោយគ្មានការអនុញ្ញាតជាលាយលក្ខណ៍អក្សរឡើយ។<br>ស៊ីស៊ីអាយអឹម មិនទទួលខុសត្រូវចំពោះការលួចចម្លងនិងចុះផ្សាយបន្តណាមួយ ដែលខុស នាំឲ្យយល់ខុស បន្លំ ក្លែងបន្លំ តាមគ្រប់ទម្រង់និងគ្រប់មធ្យោបាយ។ ជនប្រព្រឹត្តិ និងអ្នកផ្សំគំនិត ត្រូវទទួលខុសត្រូវចំពោះមុខច្បាប់កម្ពុជា និងច្បាប់នានាដែលពាក់ព័ន្ធ។</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%9F%E1%9F%82%E1%9E%93%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9E%98%20%E1%9E%9A%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9F%8A%E1%9E%B8%20%E1%9E%9C%E1%9E%B7%E1%9E%9B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A%20-%20http://www.camnews.org/?p=395395">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2022%2F10%2F17%2F%25e1%259e%259b%25e1%259f%2584%25e1%259e%2580-%25e1%259e%25a0%25e1%259f%258a%25e1%259e%25bb%25e1%259e%2593-%25e1%259e%259f%25e1%259f%2582%25e1%259e%2593-%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259f%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%259c%25e1%259e%25b6%2F&amp;t=%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%9F%E1%9F%82%E1%9E%93%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9E%98%20%E1%9E%9A%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9F%8A%E1%9E%B8%20%E1%9E%9C%E1%9E%B7%E1%9E%9B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F10%2F17%2F%25e1%259e%259b%25e1%259f%2584%25e1%259e%2580-%25e1%259e%25a0%25e1%259f%258a%25e1%259e%25bb%25e1%259e%2593-%25e1%259e%259f%25e1%259f%2582%25e1%259e%2593-%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259f%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%259c%25e1%259e%25b6%2F&amp;title=%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%9F%E1%9F%82%E1%9E%93%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9E%98%20%E1%9E%9A%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9F%8A%E1%9E%B8%20%E1%9E%9C%E1%9E%B7%E1%9E%9B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2022%2F10%2F17%2F%25e1%259e%259b%25e1%259f%2584%25e1%259e%2580-%25e1%259e%25a0%25e1%259f%258a%25e1%259e%25bb%25e1%259e%2593-%25e1%259e%259f%25e1%259f%2582%25e1%259e%2593-%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259f%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%259c%25e1%259e%25b6%2F&amp;title=%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%9F%E1%9F%82%E1%9E%93%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9E%98%20%E1%9E%9A%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9F%8A%E1%9E%B8%20%E1%9E%9C%E1%9E%B7%E1%9E%9B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A&amp;bodytext=%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%99%E2%80%8B%E1%9E%80%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%98%E2%80%8B%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%A0%E1%9F%8A%E1%9E%BB%E2%80%8B%E1%9E%93%E2%80%8B%20%E1%9E%9F%E1%9F%82%E1%9E%93%20%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%87%E1%9F%86%E1%9E%A0%E1%9E%9A%E2%80%8B%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%B7%E2%80%8B%E1%9E%93%E1%9E%9A%E1%9E%B6%E1%9E%9A%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%87%E1%9E%BE%E2%80%8B%E1%9E%84%E1%9E%A0%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%A0%E1%9E%BE%E2%80%8B%E1%9E%9A%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%8A%E1%9E%B9%E1%9E%80%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9E%98%20%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9F%8A%E1%9E%B8%20%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%9B%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E2%80%8B%E1%9E%8A%E1%9E%BC%E1%9E%85%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%91%E1%9F%81%20%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%82%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%98%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%8A%E1%9F%83%E1%9E%82%E1%9E%BC%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%BD%E1%9E%8F%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%93%E1%9E%BB%E1%9E%96%E1%9E%9B%E2%80%8B%E1%9E%9A%E1%9E%BC%E1%9E%94%E1%9E%93%E1%9F%81%E1%9F%87%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%9C%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%95%E1%9F%92%E1%9E%8A%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9F%94%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9E%98%20%E1%9E%9A%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9F%8A%E1%9E%B8%20%E1%9E%92%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9F%81%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%9C%E1%9E%B7%E1%9E%9B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E1%9E%9C%E1%9E%B7%E1%9E%89%20%E1%9E%93%E1%9F%85%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%91%E1%9E%B8%E1%9F%A9%20%E1%9E%81%E1%9F%82%E1%9E%9C%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%86%E1%9E%B7%E1%9E%80%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9F%A2%E1%9F%A0%E1%9F%A1%E1%9F%A9%20%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%82%E1%9E%95%E1%9F%82%E1%9E%93%E1%9E%80%E1%9E%B6%E1%9E%9A%20%C2%AB%E1%9F%A9%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%86%E1%9E%B7%E1%9E%80%E1%9E%B6%C2%BB%20%E1%9E%93%E1%9F%84%E1%9F%87%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%94%E1%9E%9A%E1%9E%B6%E1%9E%87%E1%9F%90%E1%9E%99%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F10%2F17%2F%25e1%259e%259b%25e1%259f%2584%25e1%259e%2580-%25e1%259e%25a0%25e1%259f%258a%25e1%259e%25bb%25e1%259e%2593-%25e1%259e%259f%25e1%259f%2582%25e1%259e%2593-%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%2580%25e1%259e%25b6%25e1%259e%259f%25e2%2580%258b%25e1%259e%259f%25e1%259f%2592%25e1%259e%259c%25e1%259e%25b6%2F&amp;title=%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%9F%E1%9F%82%E1%9E%93%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9E%98%20%E1%9E%9A%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9F%8A%E1%9E%B8%20%E1%9E%9C%E1%9E%B7%E1%9E%9B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%89%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A&amp;notes=%E1%9E%9B%E1%9F%84%E1%9E%80%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%99%E2%80%8B%E1%9E%80%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E2%80%8B%E1%9E%98%E2%80%8B%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%20%E2%80%8B%E1%9E%A0%E1%9F%8A%E1%9E%BB%E2%80%8B%E1%9E%93%E2%80%8B%20%E1%9E%9F%E1%9F%82%E1%9E%93%20%E1%9E%94%E1%9E%89%E1%9F%92%E1%9E%87%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%87%E1%9F%86%E1%9E%A0%E1%9E%9A%E2%80%8B%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%93%E1%9E%B9%E1%9E%84%E2%80%8B%E1%9E%98%E1%9E%B7%E2%80%8B%E1%9E%93%E1%9E%9A%E1%9E%B6%E1%9E%9A%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%87%E1%9E%BE%E2%80%8B%E1%9E%84%E1%9E%A0%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%A0%E1%9E%BE%E2%80%8B%E1%9E%9A%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E1%9E%8A%E1%9E%B9%E1%9E%80%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9E%98%20%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9F%8A%E1%9E%B8%20%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%9B%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E2%80%8B%E1%9E%8A%E1%9E%BC%E1%9E%85%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%9B%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%93%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%91%E1%9F%81%20%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%82%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%90%E1%9E%B6%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9F%80%E1%9E%98%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%8A%E1%9E%BE%E1%9E%98%E1%9F%92%E1%9E%94%E1%9E%B8%E1%9E%85%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%8A%E1%9F%83%E1%9E%82%E1%9E%BC%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%BD%E1%9E%8F%E2%80%8B%E1%9E%98%E1%9E%B6%E1%9E%93%E2%80%8B%E2%80%8B%E1%9E%9F%E1%9E%80%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%93%E1%9E%BB%E1%9E%96%E1%9E%9B%E2%80%8B%E1%9E%9A%E1%9E%BC%E1%9E%94%E1%9E%93%E1%9F%81%E1%9F%87%E1%9E%B1%E1%9F%92%E1%9E%99%E1%9E%A2%E1%9E%93%E1%9E%BB%E1%9E%9C%E1%9E%8F%E1%9F%92%E1%9E%8F%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%96%E1%9E%93%E1%9F%92%E1%9E%92%E1%9E%93%E1%9E%B6%E1%9E%82%E1%9E%B6%E1%9E%9A%E1%9E%8F%E1%9E%B6%E1%9E%98%E2%80%8B%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%95%E1%9F%92%E1%9E%8A%E1%9E%93%E1%9F%92%E1%9E%91%E1%9E%B6%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%9A%E1%9E%94%E1%9E%9F%E1%9F%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9F%94%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%9F%E1%9E%98%20%E1%9E%9A%E1%9E%84%E1%9F%92%E1%9E%9F%E1%9F%8A%E1%9E%B8%20%E1%9E%92%E1%9F%92%E1%9E%9B%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E1%9E%94%E1%9F%92%E1%9E%8A%E1%9F%81%E1%9E%87%E1%9F%92%E1%9E%89%E1%9E%B6%E1%9E%9C%E1%9E%B7%E1%9E%9B%E1%9E%85%E1%9E%BC%E1%9E%9B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E1%9E%9C%E1%9E%B7%E1%9E%89%20%E1%9E%93%E1%9F%85%E1%9E%90%E1%9F%92%E1%9E%84%E1%9F%83%E1%9E%91%E1%9E%B8%E1%9F%A9%20%E1%9E%81%E1%9F%82%E1%9E%9C%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%86%E1%9E%B7%E1%9E%80%E1%9E%B6%20%E1%9E%86%E1%9F%92%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9F%A2%E1%9F%A0%E1%9F%A1%E1%9F%A9%20%E1%9E%94%E1%9F%89%E1%9E%BB%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%82%E1%9E%95%E1%9F%82%E1%9E%93%E1%9E%80%E1%9E%B6%E1%9E%9A%20%C2%AB%E1%9F%A9%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%85%E1%9F%92%E1%9E%86%E1%9E%B7%E1%9E%80%E1%9E%B6%C2%BB%20%E1%9E%93%E1%9F%84%E1%9F%87%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%94%E1%9E%B6%E1%9E%93%E1%9E%94%E1%9E%9A%E1%9E%B6%E1%9E%87%E1%9F%90%E1%9E%99%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%84%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/17/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f%e1%9e%b8%e1%9e%8e%e1%9e%b6%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9f%87%e1%9e%82%e1%9e%bd%e1%9e%9a%e1%9e%85%e1%9f%81%e1%9e%89%e1%9e%98%e1%9e%bb%e1%9e%81/" rel="bookmark">មន្រ្តីណាខ្លះគួរចេញមុខទទួលខុសត្រូវករណីលិចទូកស្លាប់សិស្សស្លាប់១១នេះ?</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/17/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9a%e1%9f%86%e1%9e%9b%e1%9e%b6%e1%9e%99-3/" rel="bookmark">លោក ហ៊ុន សែន ព្រមានរំលាយគណបក្សនយោបាយដែលភ្ជាប់ខ្លួនជាមួយលោក សម រង្ស៊ី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/17/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93-%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80%e1%9e%b6%e1%9e%9f%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%9c%e1%9e%b6/" rel="bookmark">លោក ហ៊ុន សែន ប្រកាស​ស្វាគមន៍​លោក សម រង្ស៊ី វិល​មក​កម្ពុជា​វិញ​ដោយ​ការ​ចាប់​បញ្ចូល​ក្នុង​ពន្ធនាគារ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/17/%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%85/" rel="bookmark">គ្រួសារ​បក្ស​ប្រឆាំង​ចោទ​អាជ្ញាធរ​ពន្ធនាគារ​ត្រពាំងផ្លុង​រឹតត្បិត​សិទ្ធិ​ចូល​ជួប​សាច់​ញាតិ​ពួកគេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/17/%e1%9e%99%e1%9e%bb%e1%9e%9c%e1%9e%87%e1%9e%93%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b/" rel="bookmark">យុវជននិង​សង្គម​ស៊ីវិល​រិះគន់​​មន្ត្រី​ក្រសួង​មហាផ្ទៃ​ដែល​ថា ​ខ្លួន​បានផ្ដល់​សេវា​សាធារណៈ​ និង​ហេដ្ឋារចនាសម្ពន្ធ​​បាន​ល្អ​ថា​​ជា​រឿង​មិន​ពិត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/17/%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b%e1%9e%93-5/" rel="bookmark">ពលករ​ខ្មែរ​មួយ​ចំនួន​នៅ​ប្រទេស​ថៃ ធ្វើការ​ទាំង​ភ័យ​ខ្លាច​ក្នុង​ពេល​អាជ្ញាធរ​ថៃ​រឹត​បន្តឹង​សន្តិសុខ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/16/%e1%9e%a2%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b-18/" rel="bookmark">អង្គការ​សង្គម​ស៊ីវិល​ជាង​២០​ស្ថាប័ន ធ្វើ​ពិធី​វេទិកា​ប្រជាពលរដ្ឋ​ស្ដីពី​លំហ​ប្រជាធិបតេយ្យ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/16/%e1%9e%80%e1%9e%bc%e1%9e%8a%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%8e%e1%9e%b6%e1%9e%a0%e1%9f%92%e1%9e%82%e1%9e%b6%e1%9e%9c%e1%9e%be%e1%9e%9b%e1%9e%8a%e1%9f%8d%e2%80%8b%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%8f-3/" rel="bookmark">កូដករ​ណាហ្គាវើលដ៍​បន្ត​ធ្វើម្ហូប​និង​បោះតង់​នៅ​ខាង​មុខ​ក្រុមហ៊ុន​ ដើម្បី​រង់​ចាំ​ថៅ​កែ​ចេញ​មុខ​ដោះស្រាយ​វិវាទ​ការងារ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/16/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%87%e1%9e%bc%e1%9e%93%e2%80%8b%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%9f-3/" rel="bookmark">សមត្ថកិច្ច​បញ្ជូន​ជន​សង្ស័យ​​​៣​នាក់​ទៅ​ស្នង​ការ​ដ្ឋាន​​​ខេត្ត​កណ្តាល​ដើម្បី​សួរ​បន្ត​រឿង​លិច​ទូក​បណ្តាល​ឱ្យ​កុមារ​១១​នាក់​ស្លាប់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/16/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%87/" rel="bookmark">ក្រុម​គ្រួសារ​ស្នើ​អាជ្ញាធរ​ស្វែង​រក​អ្នក​ទទួល​ខុស​ត្រូវ រឿង​លិច​ទូក​ស្លាប់​កុមារ​ចំនួន​១១​នាក់​នៅ​ខេត្តកណ្តាល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/16/%e1%9e%80%e1%9e%bc%e1%9e%8a%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%8e%e1%9e%b6%e2%80%8b%e1%9e%a0%e1%9f%92%e1%9e%82%e1%9e%b6%e2%80%8b%e1%9e%9c%e1%9e%be%e1%9e%9b%e1%9e%8a%e1%9f%8d%e2%80%8b%e1%9e%94%e1%9f%92/" rel="bookmark">កូដករ​ណា​ហ្គា​វើលដ៍​ប្ដេជ្ញា​ចិត្ត​បន្ត​ធ្វើ​កូដកម្ម​រហូត​ថៅកែ​ចេញ​មុខ​ដោះស្រាយ​វិវាទ​ការងារ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/16/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%97%e1%9e%b6%e1%9e%82%e2%80%8b%e1%9e%95/" rel="bookmark">ពលរដ្ឋ​និង​អ្នកវិភាគ​ផ្តើម​រម្លឹក​ថា អតីត​ព្រះមហាក្សត្រ នរោត្តម សីហនុ ជា​តួអង្គ​ព្រះមហាក្សត្រ​ដែល​ស្រលាញ់​ប្រជាពលរដ្ឋ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/16/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%86%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b-92/" rel="bookmark">មន្ត្រី​បក្ស​ប្រឆាំង​ថា អាជ្ញាធរ​នៅតែ​គ្មាន​ឆន្ទៈ​រក​យុត្តិធម៌​ក្នុង​រឿង​ហិង្សា​នយោបាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/16/%e1%9e%87%e1%9e%93%e1%9e%97%e1%9f%80%e1%9e%9f%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd%e1%9e%93%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%98-3/" rel="bookmark">ជនភៀសខ្លួន​ខ្មែរ​ក្រោម​បារម្ភ​ពី​សុវត្ថិភាព ក្រោយពី​ប៉ូលិស​ថៃ​ចាប់​ខ្មែរ​ក្រោម១០នាក់​ដាក់​ឃុំ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/16/%e1%9e%80%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6-%e1%9e%9f%e1%9f%81%e1%9e%84-%e1%9e%92%e1%9e%b6%e1%9e%9a%e1%9e%b8-%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9f%84%e1%9e%84%e2%80%8b%e1%9e%92%e1%9f%92%e1%9e%9c/" rel="bookmark">កញ្ញា សេង ធារី គ្រោង​ធ្វើ​កូដកម្ម​អត់​អាហារ ទាមទារ​ការ​ដោះលែង​ដោយ​គ្មាន​លក្ខខ័ណ្</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/16/%e1%9e%99%e1%9e%bb%e1%9e%9c%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%93%e1%9e%b9%e1%9e%84%e2%80%8b%e1%9e%88%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%91%e1%9e%91%e1%9e%bd%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93/" rel="bookmark">យុវជន​នឹង​ឈប់​ទទួល​ស្នាម​មេដៃ​ពលរដ្ឋ​នៅ​សប្តាហ៍​ក្រោយ​ជុំវិញ​ការ​ស្នើ​ធ្វើ​បាតុកម្ម​នៅ​ទីលាន​ប្រជាធិបតេយ្យ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/16/%e1%9e%94%e1%9e%91%e2%80%8b%e1%9e%99%e1%9e%80%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%8e%e1%9f%8d%e2%80%8b%e1%9f%96-%e2%80%8b%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%8a/" rel="bookmark">បទ​យក​ការណ៍​៖ ​ជន​ជាតិដើម​​ភាគ​តិច​​សួយ​មាន​ជម្លោះ​ដីធ្លី​ជាង​១០​ឆ្នាំ​ជា​មួយ​ក្រុមហ៊ុន ​HLH ​ក្នុង​ខេត្ត​កំពង់​ស្ពឺ​បន្ត​ទាមទារ​សំណង​សមរម្យ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/16/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%9f%e1%9e%98-%e1%9e%9a%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9f%8a%e1%9e%b8-%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e1%9e%b2%e1%9f%92%e1%9e%99%e1%9e%96%e1%9f%92%e1%9e%99/" rel="bookmark">លោក សម រង្ស៊ី ស្នើឲ្យព្យួរទុកវិវាទជាមួយលោក ហ៊ុន សែន ហើយដកមេរៀនជាមួយគ្នាពីតុលាការបារាំង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/15/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%8a%e1%9f%82%e1%9e%9b%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%99%e1%9e%bb%e2%80%8b/" rel="bookmark">ពលរដ្ឋ​ដែល​គ្រប់​អាយុ​បោះឆ្នោត​មួយ​ចំនួន​នៅ​មិនទាន់​ទៅ​ចុះឈ្មោះ​បោះឆ្នោត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/10/15/%e1%9e%94%e1%9f%89%e1%9e%bc%e1%9e%9b%e1%9e%b7%e1%9e%9f%e2%80%8b%e1%9e%90%e1%9f%83%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%87%e1%9e%93%e1%9e%97%e1%9f%80%e1%9e%9f%e1%9e%81%e1%9f%92/" rel="bookmark">ប៉ូលិស​ថៃ​ចាប់​ជនភៀសខ្លួន​ខ្មែរក្រោម​ជាង​១០​នាក់​ដែល​ធ្វើ​ការ​រក​ប្រាក់​ចិញ្ចឹម​ជីវិត</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/17/%E1%9E%9B%E1%9F%84%E1%9E%80-%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93-%E1%9E%9F%E1%9F%82%E1%9E%93-%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="395395" />
	
			<input type='hidden' name='comment_post_ID' value='395395' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23f274c697" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2022 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.16'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

