<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  សំណុំរឿងមន្ត្រីអាដហុក៖ តុលាការកំពូលគ្រោងប្រកាសសាលក្រមបណ្តឹងសារទុក្ខនៅពាក់កណ្តាលខែ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; សំណុំរឿងមន្ត្រីអាដហុក៖ តុលាការកំពូលគ្រោងប្រកាសសាលក្រមបណ្តឹងសារទុក្ខនៅពាក់កណ្តាលខែ Comments Feed" href="http://www.camnews.org/2022/11/04/%e1%9e%9f%e1%9f%86%e1%9e%8e%e1%9e%bb%e1%9f%86%e1%9e%9a%e1%9e%bf%e1%9e%84%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e1%9e%a2%e1%9e%b6%e1%9e%8a%e1%9e%a0%e1%9e%bb%e1%9e%80%e1%9f%96/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ស្ត្រីថ្ងៃសុក្រ​ស្នើ​អាមេរិក​ជួយ​ជំរុញ​រដ្ឋាភិបាល​ដោះលែង​អ្នកទោស​នយោបាយ ខណៈ​ប្រធានាធិបតី​អាមេរិក​នឹង​មក​កម្ពុជា​នៅ​សប្ដាហ៍​ក្រោយ' href='http://www.camnews.org/2022/11/04/%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%9f%e1%9e%bb%e1%9e%80%e1%9f%92%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e1%9e%a2-2/' />
<link rel='next' title='ក្រុម​ស្ត្រី​ថ្ងៃសុក្រ​ស្នើ​អាមេរិក​ជួយ​ធ្វើ​អន្តរាគមន៍​ឱ្យ​មាន​ការដោះលែង​ក្រុម​គ្រួសារ​របស់​ពួកគេ' href='http://www.camnews.org/2022/11/04/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%9f%e1%9e%bb%e1%9e%80%e1%9f%92%e1%9e%9a-3/' />
<meta name="generator" content="WordPress 5.2.17" />
<link rel="canonical" href="http://www.camnews.org/2022/11/04/%e1%9e%9f%e1%9f%86%e1%9e%8e%e1%9e%bb%e1%9f%86%e1%9e%9a%e1%9e%bf%e1%9e%84%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e1%9e%a2%e1%9e%b6%e1%9e%8a%e1%9e%a0%e1%9e%bb%e1%9e%80%e1%9f%96/" />
<link rel='shortlink' href='http://www.camnews.org/?p=396323' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F11%2F04%2F%25e1%259e%259f%25e1%259f%2586%25e1%259e%258e%25e1%259e%25bb%25e1%259f%2586%25e1%259e%259a%25e1%259e%25bf%25e1%259e%2584%25e1%259e%2598%25e1%259e%2593%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%258a%25e1%259e%25a0%25e1%259e%25bb%25e1%259e%2580%25e1%259f%2596%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F11%2F04%2F%25e1%259e%259f%25e1%259f%2586%25e1%259e%258e%25e1%259e%25bb%25e1%259f%2586%25e1%259e%259a%25e1%259e%25bf%25e1%259e%2584%25e1%259e%2598%25e1%259e%2593%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%258a%25e1%259e%25a0%25e1%259e%25bb%25e1%259e%2580%25e1%259f%2596%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-396323 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> សំណុំរឿងមន្ត្រីអាដហុក៖ តុលាការកំពូលគ្រោងប្រកាសសាលក្រមបណ្តឹងសារទុក្ខនៅពាក់កណ្តាលខែ					
</div><!--end #breadcrumbs-->
		
		<div id="post-396323" class="post-396323 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">សំណុំរឿងមន្ត្រីអាដហុក៖ តុលាការកំពូលគ្រោងប្រកាសសាលក្រមបណ្តឹងសារទុក្ខនៅពាក់កណ្តាលខែ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="November 4, 2022 at 1:33 pm">19 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2022/11/04/%e1%9e%9f%e1%9f%86%e1%9e%8e%e1%9e%bb%e1%9f%86%e1%9e%9a%e1%9e%bf%e1%9e%84%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e1%9e%a2%e1%9e%b6%e1%9e%8a%e1%9e%a0%e1%9e%bb%e1%9e%80%e1%9f%96/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><strong>កម្ពុជា-នយោបាយ<br></strong>04/11/2022 &#8211; 07:33<br>ដោយ៖ ជួប នរក្សា<br><a href="https://www.rfi.fr/km/%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6/20221104-%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BB%E1%9F%86%E1%9E%9A%E1%9E%BF%E1%9E%84%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%A2%E1%9E%B6%E1%9E%8A%E1%9E%A0%E1%9E%BB%E1%9E%80%E1%9F%96-%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B9%E1%9E%84%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%93%E1%9F%85%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%81%E1%9F%82"><strong>RFI</strong></a><br></p>



<figure class="wp-block-image"><img src="https://s.rfi.fr/media/display/85862830-5c0a-11ed-804d-005056bfb2b6/w:1280/p:16x9/desk%20Raksa.jpg" alt=""/></figure>



<p><em>មន្ត្រីអាដហុក៥នាក់ នៅក្នុងសំណុំរឿងសូកប៉ាន់សាក្សី ដែលកើតឡើងតាំងពីឆ្នាំ២០១៨&nbsp;© សហការី</em></p>


<hr>


<p>
<audio controls="controls">
<source src="https:\/\/aod-rfi.akamaized.net\/rfi\/cambodgien\/audio\/modules\/actu\/202211\/13h00-Noraksa-Desk-04-11-2022.mp3" type="audio/mpeg">
</audio>
</p>



<p><em><strong>តុលាការកំពូលនៅព្រឹកថ្ងៃសុក្រនេះ បានបើកសវនាការលើបណ្តឹងសារទុក្ខរបស់មន្ត្រីអាដហុក៥នាក់ នៅក្នុងសំណុំរឿងសូកប៉ាន់សាក្សី ដែលកើតឡើងតាំងពីឆ្នាំ២០១៨។ ការបើកសវនាការនេះ ធ្វើឡើងបន្ទាប់ពីក្រុមមន្ត្រីអាដហុក បានប្តឹងសារទុក្ខ ក្រោយពួកគេយល់ថា ការសម្រេចក្តីនៅតុលាការកន្លងមក មិនទទួលបានយុត្តិធម៌។&nbsp;</strong></em></p>



<p>នៅមិនទាន់មានការសម្រេចណាមួយនៅឡើយនោះទេ ដោយសវនាការនៅព្រឹកនេះ ធ្វើឡើងដោយជជែកពីអង្គច្បាប់តែប៉ុណ្ណោះ។ នេះបើតាមការបញ្ជាក់របស់លោក នី សុខា ប្រធានសមាគមការពារសិទ្ធិមនុស្សអាដហុក ដែលជាជនជាប់ចោទនៅក្នុងសំណុំរឿងសូកប៉ាន់សាក្សី។ បើតាមលោក នី សុខា គឺតុលាការកំពូលនឹងប្រកាសសាលក្រមលើបណ្តឹងសារទុក្ខនេះ នៅថ្ងៃទី១៨វិច្ឆិកាខាងមុខ។</p>



<p>នៅក្នុងការជំនុំជម្រះរយៈពេលមួយព្រឹក លោក នី សុខា កត់សម្គាល់ថា ភាគីតំណាងអយ្យការមិនបានជជែកអ្វីច្រើននោះទេ។ ក៏ប៉ុន្តែពីភាគីមេធាវីការពារក្រុមមន្ត្រីអាដហុកវិញ មានការលើកឡើងពីការមិនសុខចិត្តរបស់ក្រុមអ្នកការពារសិទ្ធិមនុស្ស អំពីការប្តឹងសារទុក្ខមកតុលាការកំពូល បន្ទាប់ពីសាលាដំបូង និងសាលាឧទ្ធរណ៍ សម្រេចឲ្យពួកគេចាញ់ក្តី ដែលជាការបំភ្លៃអង្គហេតុ។ នេះបើតាមលោក នី សុខា។</p>



<p>យ៉ាងណាមិញ សវនាការនៅតុលាការកំពូល ក្រុមអ្នកការពារសិទ្ធិមនុស្សរបស់អង្គការអាដហុកសង្ឃឹមថា ពួកគេនឹងទទួលបានយុត្តិធម៌ពេញលេញ។ លោក នី សុខា អះអាងថា ជំហរបស់មេធាវីការពារពួកលោក មានមូលដ្ឋានគ្រប់គ្រាន់ ក្នុងការការពារនិងច្រានចោលការចោទប្រកាន់ ដែលថាក្រុមមន្ត្រីអាដហុកបានសូកប៉ាន់សាក្សី អ្នកនាង ខុម ចាន់តារាទី ក្នុងសំណុំរឿងលោក កឹម សុខា។</p>



<p>លោកស្រី​ ចក់ សុភាព នាយិកានៃមជ្ឈមណ្ឌលសិទ្ធិមនុស្សកម្ពុជា លើកឡើងថា ក្រុមមន្ត្រីអាដហុកទាំង៥រូប គួរតែទទួលបានយុត្តិធម៌ ដោយមិនគួរត្រូវបានចាប់ខ្លួន និងឃុំនៅពន្ធនាគារជាង១ឆ្នាំនោះទេ។ លោកស្រី ចក់ សុភាព សង្ឃឹមថា​តុលាការកំពូលនឹងទម្លាក់ចោលការចោទប្រកាន់ ខណៈដែលក្រុមមន្ត្រីអាដហុកទាំង៥រូប អនុវត្តការងាររបស់ខ្លួនប៉ុណ្ណោះ។</p>



<p>គួរបញ្ជាក់ថា មន្ដ្រី​អាដហុកទាំង៥​រូបគឺ លោក យី សុខសាន្ត, លោក ណៃ វង់ដា, លោក នី សុខា, ​លោក​ស្រី លឹម មុន្នី, និង​លោក នី ចរិយា ត្រូវ​បាន​តុលាការ​ចោទ​ប្រកាន់​ពី​បទ​សូក​ប៉ាន់​សាក្សី និង​សម​គំនិត​ក្នុង​បទ​សូក​ប៉ាន់​សាក្សី ដែល​ចោទ​ឡើង​ដោយ​នាង ខុម ចាន់​តារាទី ហៅ​ស្រីមុំ នៅក្នុងសំណុំរឿងអាស្រូវស្នេហាជាមួយលោក កឹម សុខា ប្រធានអតីតគណបក្សសង្រ្គោះជាតិ៕</p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BB%E1%9F%86%E1%9E%9A%E1%9E%BF%E1%9E%84%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%A2%E1%9E%B6%E1%9E%8A%E1%9E%A0%E1%9E%BB%E1%9E%80%E1%9F%96%20%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B9%E1%9E%84%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%93%E1%9F%85%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%81%E1%9F%82%20-%20http://www.camnews.org/?p=396323">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2022%2F11%2F04%2F%25e1%259e%259f%25e1%259f%2586%25e1%259e%258e%25e1%259e%25bb%25e1%259f%2586%25e1%259e%259a%25e1%259e%25bf%25e1%259e%2584%25e1%259e%2598%25e1%259e%2593%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%258a%25e1%259e%25a0%25e1%259e%25bb%25e1%259e%2580%25e1%259f%2596%2F&amp;t=%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BB%E1%9F%86%E1%9E%9A%E1%9E%BF%E1%9E%84%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%A2%E1%9E%B6%E1%9E%8A%E1%9E%A0%E1%9E%BB%E1%9E%80%E1%9F%96%20%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B9%E1%9E%84%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%93%E1%9F%85%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%81%E1%9F%82">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F11%2F04%2F%25e1%259e%259f%25e1%259f%2586%25e1%259e%258e%25e1%259e%25bb%25e1%259f%2586%25e1%259e%259a%25e1%259e%25bf%25e1%259e%2584%25e1%259e%2598%25e1%259e%2593%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%258a%25e1%259e%25a0%25e1%259e%25bb%25e1%259e%2580%25e1%259f%2596%2F&amp;title=%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BB%E1%9F%86%E1%9E%9A%E1%9E%BF%E1%9E%84%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%A2%E1%9E%B6%E1%9E%8A%E1%9E%A0%E1%9E%BB%E1%9E%80%E1%9F%96%20%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B9%E1%9E%84%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%93%E1%9F%85%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%81%E1%9F%82">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2022%2F11%2F04%2F%25e1%259e%259f%25e1%259f%2586%25e1%259e%258e%25e1%259e%25bb%25e1%259f%2586%25e1%259e%259a%25e1%259e%25bf%25e1%259e%2584%25e1%259e%2598%25e1%259e%2593%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%258a%25e1%259e%25a0%25e1%259e%25bb%25e1%259e%2580%25e1%259f%2596%2F&amp;title=%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BB%E1%9F%86%E1%9E%9A%E1%9E%BF%E1%9E%84%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%A2%E1%9E%B6%E1%9E%8A%E1%9E%A0%E1%9E%BB%E1%9E%80%E1%9F%96%20%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B9%E1%9E%84%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%93%E1%9F%85%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%81%E1%9F%82&amp;bodytext=%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8A%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%8A%E1%9E%A0%E1%9E%BB%E1%9E%80%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9F%A5%E2%80%8B%E1%9E%9A%E1%9E%BC%E1%9E%94%E1%9E%82%E1%9E%BA%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%99%E1%9E%B8%20%E1%9E%9F%E1%9E%BB%E1%9E%81%E1%9E%9F%E1%9E%B6%E1%9E%93%E1%9F%92%E1%9E%8F%2C%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%8E%E1%9F%83%20%E1%9E%9C%E1%9E%84%E1%9F%8B%E1%9E%8A%E1%9E%B6%2C%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%93%E1%9E%B8%20%E1%9E%9F%E1%9E%BB%E1%9E%81%E1%9E%B6%2C%20%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%9B%E1%9E%B9%E1%9E%98%20%E1%9E%98%E1%9E%BB%E1%9E%93%E1%9F%92%E1%9E%93%E1%9E%B8%2C%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%93%E1%9E%B8%20%E1%9E%85%E1%9E%9A%E1%9E%B7%E1%9E%99%E1%9E%B6%20%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9E%91%E2%80%8B%E1%9E%9F%E1%9E%BC%E1%9E%80%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%B8%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%91%E2%80%8B%E1%9E%9F%E1%9E%BC%E1%9E%80%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%B8%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9E%84%20%E1%9E%81%E1%9E%BB%E1%9E%98%20%E1%9E%85%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%9A%E1%9E%B6%E1%9E%91%E1%9E%B8%20%E1%9E%A0%E1%9F%85%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%98%E1%9E%BB%E1%9F%86%20%E1%9E%93%E1%9F%85%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BB%E1%9F%86%E1%9E%9A%E1%9E%BF%E1%9E%84%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9F%81%E1%9E%A0%E1%9E%B6%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%80%E1%9E%B9%E1%9E%98%20%E1%9E%9F%E1%9E%BB%E1%9E%81%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%A2%E1%9E%8F%E1%9E%B8%E1%9E%8F%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%82%E1%9F%84%E1%9F%87%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9F%95">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F11%2F04%2F%25e1%259e%259f%25e1%259f%2586%25e1%259e%258e%25e1%259e%25bb%25e1%259f%2586%25e1%259e%259a%25e1%259e%25bf%25e1%259e%2584%25e1%259e%2598%25e1%259e%2593%25e1%259f%2592%25e1%259e%258f%25e1%259f%2592%25e1%259e%259a%25e1%259e%25b8%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%258a%25e1%259e%25a0%25e1%259e%25bb%25e1%259e%2580%25e1%259f%2596%2F&amp;title=%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BB%E1%9F%86%E1%9E%9A%E1%9E%BF%E1%9E%84%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%A2%E1%9E%B6%E1%9E%8A%E1%9E%A0%E1%9E%BB%E1%9E%80%E1%9F%96%20%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%80%E1%9F%86%E1%9E%96%E1%9E%BC%E1%9E%9B%E1%9E%82%E1%9F%92%E1%9E%9A%E1%9F%84%E1%9E%84%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%9F%E1%9E%9F%E1%9E%B6%E1%9E%9B%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%98%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B9%E1%9E%84%E1%9E%9F%E1%9E%B6%E1%9E%9A%E1%9E%91%E1%9E%BB%E1%9E%80%E1%9F%92%E1%9E%81%E1%9E%93%E1%9F%85%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%80%E1%9E%8E%E1%9F%92%E1%9E%8F%E1%9E%B6%E1%9E%9B%E1%9E%81%E1%9F%82&amp;notes=%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8A%E1%9F%92%E1%9E%9A%E1%9E%B8%E2%80%8B%E1%9E%A2%E1%9E%B6%E1%9E%8A%E1%9E%A0%E1%9E%BB%E1%9E%80%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E1%9F%A5%E2%80%8B%E1%9E%9A%E1%9E%BC%E1%9E%94%E1%9E%82%E1%9E%BA%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%99%E1%9E%B8%20%E1%9E%9F%E1%9E%BB%E1%9E%81%E1%9E%9F%E1%9E%B6%E1%9E%93%E1%9F%92%E1%9E%8F%2C%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%8E%E1%9F%83%20%E1%9E%9C%E1%9E%84%E1%9F%8B%E1%9E%8A%E1%9E%B6%2C%20%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%93%E1%9E%B8%20%E1%9E%9F%E1%9E%BB%E1%9E%81%E1%9E%B6%2C%20%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%20%E1%9E%9B%E1%9E%B9%E1%9E%98%20%E1%9E%98%E1%9E%BB%E1%9E%93%E1%9F%92%E1%9E%93%E1%9E%B8%2C%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%93%E1%9E%B8%20%E1%9E%85%E1%9E%9A%E1%9E%B7%E1%9E%99%E1%9E%B6%20%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E2%80%8B%E1%9E%94%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%8F%E1%9E%BB%E1%9E%9B%E1%9E%B6%E1%9E%80%E1%9E%B6%E1%9E%9A%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91%E2%80%8B%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9E%91%E2%80%8B%E1%9E%9F%E1%9E%BC%E1%9E%80%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%B8%20%E1%9E%93%E1%9E%B7%E1%9E%84%E2%80%8B%E1%9E%9F%E1%9E%98%E2%80%8B%E1%9E%82%E1%9F%86%E1%9E%93%E1%9E%B7%E1%9E%8F%E2%80%8B%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%91%E2%80%8B%E1%9E%9F%E1%9E%BC%E1%9E%80%E2%80%8B%E1%9E%94%E1%9F%89%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%9F%E1%9E%B6%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%B8%20%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%85%E1%9F%84%E1%9E%91%E2%80%8B%E1%9E%A1%E1%9E%BE%E1%9E%84%E2%80%8B%E1%9E%8A%E1%9F%84%E1%9E%99%E2%80%8B%E1%9E%93%E1%9E%B6%E1%9E%84%20%E1%9E%81%E1%9E%BB%E1%9E%98%20%E1%9E%85%E1%9E%B6%E1%9E%93%E1%9F%8B%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%9A%E1%9E%B6%E1%9E%91%E1%9E%B8%20%E1%9E%A0%E1%9F%85%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%98%E1%9E%BB%E1%9F%86%20%E1%9E%93%E1%9F%85%E1%9E%80%E1%9F%92%E1%9E%93%E1%9E%BB%E1%9E%84%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BB%E1%9F%86%E1%9E%9A%E1%9E%BF%E1%9E%84%E1%9E%A2%E1%9E%B6%E1%9E%9F%E1%9F%92%E1%9E%9A%E1%9E%BC%E1%9E%9C%E1%9E%9F%E1%9F%92%E1%9E%93%E1%9F%81%E1%9E%A0%E1%9E%B6%E1%9E%87%E1%9E%B6%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%80%E1%9E%B9%E1%9E%98%20%E1%9E%9F%E1%9E%BB%E1%9E%81%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%92%E1%9E%B6%E1%9E%93%E1%9E%A2%E1%9E%8F%E1%9E%B8%E1%9E%8F%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%9F%E1%9E%84%E1%9F%92%E1%9E%9A%E1%9F%92%E1%9E%82%E1%9F%84%E1%9F%87%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9F%95">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/04/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%9f%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%92%e1%9e%b7%e1%9e%98%e1%9e%93%e1%9e%bb%e1%9e%9f%e1%9f%92%e1%9e%9f%e2%80%8b-27/" rel="bookmark">មន្ត្រី​សិទ្ធិមនុស្ស​ថា ប្រសិនបើ​តុលាការ​កំពូល​កាត់ក្ដី​ដោយ​សុភវិនិច្ឆ័យ ​ពួក​​គាត់​​នឹង​ទទួល​បាន​យុត្តិធម៌</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/04/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%9f%e1%9e%98-%e1%9e%9a%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9f%8a%e1%9e%b8-%e1%9e%a2%e1%9f%87%e1%9e%a2%e1%9e%b6%e1%9e%84%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%94%e1%9f%89/" rel="bookmark">លោក សម រង្ស៊ី អះអាង​ថា ប៉ូលិស​អន្តរជាតិ​មិន​ចាប់ខ្លួន​លោក​តាម​ការ​ស្នើ​សុំ​របស់​ក្រសួង​យុត្តិធម៌​ទេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/04/%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f/" rel="bookmark">បក្ស​នយោបាយ និង​សង្គម​ស៊ីវិល​ចាប់ផ្ដើម​ស្នើ​សង្កេតការណ៍​សម្រាប់​ការ​បោះឆ្នោត​ឆ្នាំ​២០២៣</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/04/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%9a%e1%9e%bb%e1%9e%89%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6/" rel="bookmark">សង្គមស៊ីវិល​ជំរុញ​ស្ថាប័ន​ពាក់ព័ន្ធ​អនុវត្ត​ច្បាប់​លើ​ជន​ប្រើ​ហិង្សា​លើ​ម្ចាស់រទេះ​អេតចាយ ជាជាង​អនុវត្ត​ត្រឹម​វិន័យ​រដ្ឋបាល</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/04/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%82%e1%9e%84%e1%9f%8b-%e1%9e%82%e1%9e%b6%e1%9f%86-%e1%9e%90%e1%9e%b6%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93/" rel="bookmark">លោក គង់ គាំ ថាលោក ហ៊ុន សែន ជា​ «មេដឹកនាំសម្លុត»​ លើ​សង្វៀន​នយោបាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/04/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e1%9e%a2%e1%9e%b6%e1%9e%8a%e1%9e%a0%e1%9e%bb%e1%9e%80-%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%83%e1%9e%b9%e1%9e%98%e2%80%8b%e1%9e%90%e1%9e%b6/" rel="bookmark">មន្ត្រីអាដហុក សង្ឃឹម​ថា​តុលាការ​កំពូល​នឹង​ទម្លាក់​ចោល​បទចោទ​ប្រកាន់​ទៅលើ​ពួកគេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/04/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%80%e1%9f%86-2/" rel="bookmark">មេធាវី​ស្នើ​តុលាការ​កំពូល​ទម្លាក់​ការចោទ​ប្រកាន់​លើ​មន្រ្តី​អាដហុក​ក្នុង​សំណុំ​រឿង​សូកប៉ាន់</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/04/%e1%9e%87%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%8a%e1%9e%be%e1%9e%98%e2%80%8b%e1%9e%97%e1%9e%b6%e1%9e%82%e1%9e%8f%e1%9e%b7%e1%9e%85%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%bc/" rel="bookmark">ជនជាតិដើម​ភាគតិច​ប្រមូលផ្ដុំ​មុខ​តុលាការ​ខេត្តកំពង់ធំ ខណៈ​សាក្សី​ម្នាក់​ចូលបំភ្លឺ​ក្នុង​សំណុំរឿង​ដីធ្លី​របស់​តំណាង​ពួកគេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/04/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%9f%e1%9e%bb%e1%9e%80%e1%9f%92%e1%9e%9a-3/" rel="bookmark">ក្រុម​ស្ត្រី​ថ្ងៃសុក្រ​ស្នើ​អាមេរិក​ជួយ​ធ្វើ​អន្តរាគមន៍​ឱ្យ​មាន​ការដោះលែង​ក្រុម​គ្រួសារ​របស់​ពួកគេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/04/%e1%9e%9f%e1%9f%86%e1%9e%8e%e1%9e%bb%e1%9f%86%e1%9e%9a%e1%9e%bf%e1%9e%84%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e1%9e%a2%e1%9e%b6%e1%9e%8a%e1%9e%a0%e1%9e%bb%e1%9e%80%e1%9f%96/" rel="bookmark">សំណុំរឿងមន្ត្រីអាដហុក៖ តុលាការកំពូលគ្រោងប្រកាសសាលក្រមបណ្តឹងសារទុក្ខនៅពាក់កណ្តាលខែ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/04/%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%9f%e1%9e%bb%e1%9e%80%e1%9f%92%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9f%92%e1%9e%93%e1%9e%be%e2%80%8b%e1%9e%a2-2/" rel="bookmark">ស្ត្រីថ្ងៃសុក្រ​ស្នើ​អាមេរិក​ជួយ​ជំរុញ​រដ្ឋាភិបាល​ដោះលែង​អ្នកទោស​នយោបាយ ខណៈ​ប្រធានាធិបតី​អាមេរិក​នឹង​មក​កម្ពុជា​នៅ​សប្ដាហ៍​ក្រោយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/04/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f%e1%9e%b8%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%9f%e1%9e%bb%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%85%e1%9e%84/" rel="bookmark">ក្រុមស្រ្តីថ្ងៃសុក្រចង់ជួបប្រធានាធិបតីអាមេរិកដើម្បីស្នើសុំឲ្យជួយដោះលែងស្វាមី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/03/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a-5/" rel="bookmark">ប្រជា​សហគមន៍​ខេត្ត​ព្រះវិហារ តវ៉ា​ប្រឆាំង​ក្រុមហ៊ុន​ឯកជន​មួយ​ឈូស​ព្រៃ​សហគមន៍​ជីអោក​អស់​ជាង ១០០ហិកតារ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/03/%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e1%9e%88%e1%9e%be-%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%8a%e1%9e%b8%e1%9e%92%e1%9f%92%e1%9e%9b/" rel="bookmark">សហគមន៍​ព្រៃឈើ និង​ដីធ្លី​មក​ពី ២០ខេត្តធ្វើសន្និបាត មហាជន​ពី​ក្ដី​កង្វល់ ដើម្បី​សំណើ​ឱ្យ​រដ្ឋាភិបាល​ដោះ​ស្រាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/03/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9f%a2%e1%9f%a5%e1%9f%a0%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e1%9e%93/" rel="bookmark">ពលរដ្ឋ​២៥០គ្រួសារ​​​​នៅ​​​ជាប់​​​បឹងតាមោក​​ប្តឹង​​ទៅ​​ទូតអាមេរិក​ជួយ​អន្តរាគមន៍​ដោះស្រាយ​វិវាទ​ដីធ្លី​រប​​ស់​ពួកគេ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/03/%e1%9e%98%e1%9f%81%e1%9e%92%e1%9e%b6%e1%9e%9c%e1%9e%b8%e2%80%8b%e1%9e%9f%e1%9e%bd%e1%9e%9a%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b/" rel="bookmark">មេធាវី​សួរ​សមត្ថកិច្ច​ពី​នីតិវិធី​​ស៊ើប​អង្កេត​​លើ​ប​ណ្តាញ​សង្គម​​​ ក្នុង​​​សំណុំ​រឿ​​ង​​ដំណើរ​វិល​ត្រឡប់​​របស់​​លោកស្រី មូរ សុខហួរ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/03/%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9e%b7%e1%9e%93%e2%80%8b%e1%9e%a2%e1%9e%93%e1%9e%bb%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%8f%e2%80%8b%e1%9e%b1/" rel="bookmark">តុលាការ​មិន​អនុញ្ញាត​ឱ្យ​លោក រ៉ុង ឈុន ទៅ​ប្រជុំ​សហជីព​អន្តរជាតិ​នៅ​អូស្ត្រាលី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/03/%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e2%80%8b%e1%9e%85%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9f%87%e2%80%8b%e2%80%8b%e1%9e%9c%e1%9e%b7%e1%9e%9f%e1%9f%90%e1%9e%99%e2%80%8b/" rel="bookmark">សហគមន៍​​ចម្រុះ​​វិស័យ​​ទាម​ទារ​ឱ្យ​រដ្ឋាភិបា​ល​​ដោះ​ស្រាយ​វិបត្តិ​ដីធ្លី ​នយោបាយ​ សិទ្ធិមនុស្ស​ និង​ការងារ​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/03/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%85%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%90/" rel="bookmark">សង្គម​ស៊ីវិល​ថា ចំណាត់ថ្នាក់​បាត​តារាង​ផ្នែក​នីតិរដ្ឋ​នៅ​កម្ពុជា ឆ្លុះ​បញ្ចាំង​ការ​ពិត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/11/03/%e1%9e%9b%e1%9f%84%e1%9e%80-%e2%80%8b%e1%9e%9a%e1%9f%89%e1%9e%bb%e1%9e%84-%e1%9e%88%e1%9e%bb%e1%9e%93-%e2%80%8b%e1%9e%90%e1%9e%b6%e2%80%8b-%e1%9e%8f%e1%9e%bb%e1%9e%9b%e1%9e%b6%e1%9e%80%e1%9e%b6/" rel="bookmark">លោក ​រ៉ុង ឈុន ​ថា​ តុលាការ​បន្ត​ហាម​ឃាត់​លោក​មិន​ឱ្យ​ចេញ​ទៅ​ក្រៅ​ប្រទេស</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/04/%E1%9E%9F%E1%9F%86%E1%9E%8E%E1%9E%BB%E1%9F%86%E1%9E%9A%E1%9E%BF%E1%9E%84%E1%9E%98%E1%9E%93%E1%9F%92%E1%9E%8F%E1%9F%92%E1%9E%9A%E1%9E%B8%E1%9E%A2%E1%9E%B6%E1%9E%8A%E1%9E%A0%E1%9E%BB%E1%9E%80%E1%9F%96/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="396323" />
	
			<input type='hidden' name='comment_post_ID' value='396323' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07219dac3f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2022 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.17'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

