<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="km">

<head id="ctl00_Head1">

<meta http-equiv="Content-Language" content="km" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-style-type" content="text/css" />



<title>  អ្នកជំនាញ​ចង់ឃើញ​រដ្ឋាភិបាល​កៀរគរ​វិនិយោគិនល្អៗ​មក​កម្ពុជា ប្រសើរ​ជាង​ទទួល​ជនជាតិចិន​មួយចំនួន​ជាប់​ទោសឧក្រិដ្ឋ|Cambodia News | Khmer News - ពត៌មានខ្មែរ</title>





<link href='http://fonts.googleapis.com/css?family=Hanuman' rel='stylesheet' type='text/css'>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Hanuman::khmer' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


<link rel="stylesheet" type="text/css" media="all" href="http://www.camnews.org/camdir/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ RSS Feed" href="http://www.camnews.org/feed/" />

<link rel="alternate" type="application/atom+xml" title="Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ Atom Feed" href="http://www.camnews.org/feed/atom/" />

<link rel="pingback" href="http://www.camnews.org/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/styles/default.css" />	

<link rel="stylesheet" type="text/css" href="http://www.camnews.org/camdir/themes/newspaper/custom.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News | Khmer News - ពត៌មានខ្មែរ &raquo; អ្នកជំនាញ​ចង់ឃើញ​រដ្ឋាភិបាល​កៀរគរ​វិនិយោគិនល្អៗ​មក​កម្ពុជា ប្រសើរ​ជាង​ទទួល​ជនជាតិចិន​មួយចំនួន​ជាប់​ទោសឧក្រិដ្ឋ Comments Feed" href="http://www.camnews.org/2022/12/06/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%85%e1%9e%84%e1%9f%8b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.camnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.camnews.org/camdir/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.camnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ប្រវត្តិតស៊ូ​របស់​ព្រះចៅ​អធិការវត្ត​ខេមររង្សី' href='http://www.camnews.org/2022/12/06/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%9c%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%8f%e1%9e%9f%e1%9f%8a%e1%9e%bc%e2%80%8b%e1%9e%9a%e1%9e%94%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87/' />
<link rel='next' title='សមាគម​សម្ព័ន្ធ​សហគមន៍​កសិករ​កម្ពុជា​គ្រោង​រៀប​ចំ​ខួប​៧៤ នៃ​ទិវា​សិទ្ធិ​មនុស្ស​អន្តរជាតិ​ឆ្នាំ​២០២២​នៅ​ខេត្ត​មួយ​ចំនួន​' href='http://www.camnews.org/2022/12/06/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%96%e1%9f%90%e1%9e%93%e1%9f%92%e1%9e%92%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b/' />
<meta name="generator" content="WordPress 5.2.17" />
<link rel="canonical" href="http://www.camnews.org/2022/12/06/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%85%e1%9e%84%e1%9f%8b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6/" />
<link rel='shortlink' href='http://www.camnews.org/?p=397789' />
<link rel="alternate" type="application/json+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F12%2F06%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2589%25e2%2580%258b%25e1%259e%2585%25e1%259e%2584%25e1%259f%258b%25e1%259e%2583%25e1%259e%25be%25e1%259e%2589%25e2%2580%258b%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camnews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F12%2F06%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2589%25e2%2580%258b%25e1%259e%2585%25e1%259e%2584%25e1%259f%258b%25e1%259e%2583%25e1%259e%25be%25e1%259e%2589%25e2%2580%258b%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.camnews.org/camdir/themes/newspaper/images/favicon.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->



</head>



<body class="post-template-default single single-post postid-397789 single-format-standard unknown">






<div id="wrapper">


	<div id="header">

	

		
	

		<div id="header-with-ad">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://www.camnews.org">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a></h1>

				<p id="site-desc">newspaper</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->


	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://www.camnews.org" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	


            
            <form  action="http://www.camnews.org/result/" id="cse-search-box searchform">
            <input type="hidden" name="cx" value="partner-pub-0122380108318749:offvhawsfkh" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="hidden" name="ie" value="UTF-8" />
                <fieldset style="border:none; padding:0; margin:0; float:left;">
                  <input input="text" name="q" size="40" maxlength="255" value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" class="field" id="s" />
                  <!-- <input id="sbmtBtn searchsubmit"  name="sa" type="image" src="http://www.camnews.org/camdir/themes/newspaper/images/ico-search.gif" value="Go" /> -->
                </fieldset>
              </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
				
			
			            




		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/themejunkie" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=themejunkie&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/cambodia_news" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/camnews.org" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->



	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.camnews.org">Home</a> 
				
									<a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a> អ្នកជំនាញ​ចង់ឃើញ​រដ្ឋាភិបាល​កៀរគរ​វិនិយោគិនល្អៗ​មក​កម្ពុជា ប្រសើរ​ជាង​ទទួល​ជនជាតិចិន​មួយចំនួន​ជាប់​ទោសឧក្រិដ្ឋ					
</div><!--end #breadcrumbs-->
		
		<div id="post-397789" class="post-397789 post type-post status-publish format-standard has-post-thumbnail hentry category-khmernews category-economic-and-politics">
				
			<h1 class="entry-title">អ្នកជំនាញ​ចង់ឃើញ​រដ្ឋាភិបាល​កៀរគរ​វិនិយោគិនល្អៗ​មក​កម្ពុជា ប្រសើរ​ជាង​ទទួល​ជនជាតិចិន​មួយចំនួន​ជាប់​ទោសឧក្រិដ្ឋ</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="December 6, 2022 at 8:30 am">1 hour ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.camnews.org/2022/12/06/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%85%e1%9e%84%e1%9f%8b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<style type="text/css">
 em {font-style: italic ;}<br />
</style>
<style type="text/css">
 strong {font-weight: bold ;}<br />
</style>


<p><strong>ដោយ មាន ឫទ្ធិ<br></strong>2022.12.05<br><a href="https://www.rfa.org/khmer/news/economy/experts-want-to-see-the-government-attract-good-investors-to-cambodia-rather-than-some-chinese-convicted-of-crimes-12052022155507.html"><strong>RFA</strong></a><br></p>


<p><span class="audiolinktext"><b>ស្ដាប់ ឬទាញ​យក​សំឡេង</b></span><br>
<span class="audiolinkicons"><a href="https://www.rfa.org/khmer/news/economy/experts-want-to-see-the-government-attract-good-investors-to-cambodia-rather-than-some-chinese-convicted-of-crimes-12052022155507.html/@@stream"><img src="https://www.rfa.org/++plone++rfa-resources/img/icon-listen.png" title="ស្តាប់សំឡេង" alt="ស្តាប់សំឡេង"></a><a href="https://www.rfa.org/khmer/news/economy/experts-want-to-see-the-government-attract-good-investors-to-cambodia-rather-than-some-chinese-convicted-of-crimes-12052022155507.html/@@download/audio_file"><img src="https://www.rfa.org/++plone++rfa-resources/img/icon-download.png" title="ថតសំឡេង" alt="ថតសំឡេង"></a><br>
</span></p>


<figure class="wp-block-image"><img src="https://www.rfa.org/khmer/news/economy/experts-want-to-see-the-government-attract-good-investors-to-cambodia-rather-than-some-chinese-convicted-of-crimes-12052022155507.html/@@images/8f7a2918-ae9c-45fa-8dc3-343f9bc38237.jpeg" alt="អ្នកជំនាញ​ចង់ឃើញ​រដ្ឋាភិបាល​កៀរគរ​វិនិយោគិនល្អៗ​មក​កម្ពុជា ប្រសើរ​ជាង​ទទួល​ជនជាតិចិន​មួយចំនួន​ជាប់​ទោសឧក្រិដ្ឋ"/></figure>



<p>លោក ហ៊ុន សែន ​ទស្សនា​គម្រោង​វិនិយោគ​តារាសាគរ​របស់​​ក្រុមហ៊ុន​​ចិន​​នៅខេត្តកោះកុង ក្នុងពេលលោក​ចូលរួម​​ពិធី​បុណ្យ​​សមុទ្រ​នៅ​ខេត្តកោះកុង កាលពីខែកុម្ភៈ ឆ្នាំ២០១៩។<a href="https://www.rfa.org/khmer/news/economy/experts-want-to-see-the-government-attract-good-investors-to-cambodia-rather-than-some-chinese-convicted-of-crimes-12052022155507.html/@@images/image">&nbsp;</a>រូប៖ ហ្វេសប៊ុក SPM</p>


<hr>


<p>
<audio controls="controls">
<source src="https://www.rfa.org/khmer/news/economy/experts-want-to-see-the-government-attract-good-investors-to-cambodia-rather-than-some-chinese-convicted-of-crimes-12052022155507.html/@@stream" type="audio/mpeg">
</audio>
</p>



<p>ក្រុមអ្នក​តាមដាន​ស្ថានការណ៍​កម្ពុជា​ចង់ឃើញ​រដ្ឋាភិបាលលោក ហ៊ុន សែន កៀរគរ​អ្នកវិនិយោគិនល្អៗ​មក​បណ្ដាក់ទុន​នៅ​កម្ពុជា ប្រសើរ​ជាង​ទទួល​ស្វាគមន៍​តែ​ចំពោះជនជាតិចិន ហើយ​ពួកគេមួយចំនួន​ថែមទាំង​ជាប់ទោស​ពី​បទឧក្រិដ្ឋ និងមានឈ្មោះ​ជា​ឧក្រិដ្ឋជន​ថែមទៀតផង។ អ្នកនាំពាក្យគណបក្សកាន់អំណាច​អះអាង​ថា កម្ពុជា​មិនមែន​ទទួល​តែ​វិនិយោគិន​ជា​ជនជាតិចិន​នោះ​ទេ គឺ​រដ្ឋាភិបាល​តែង​បើក​ទូលាយ​ឱ្យ​អ្នកវិនិយោគិន​នៃ​បណ្ដាប្រទេសនានា​ដែល​ចង់​ចូល​មក​បណ្ដាទុនវិនិយោគ​នៅ​កម្ពុជា។&nbsp;</p>



<p>អ្នកឃ្លាំមើលបញ្ហាសង្គម និង​ស្ថានការណ៍​នយោបាយ​កម្ពុជា លើកឡើង​ថា បើកម្ពុជា​នៅតែ​គ្មានការ​អនុវត្តច្បាប់​ត្រឹមត្រូវ​បណ្ដែតបណ្ដោយ​ឱ្យ​អ្នកវិនិយោគបរទេស​ដែល​មាន​ឈ្មោះជាឧក្រិដ្ឋជន​ចូល​មក​រកស៊ី​នៅ​កម្ពុជា នោះ​ក្រុមហ៊ុន ឬ​អ្នកវិនិយោគិនល្អៗ​ផ្សេងទៀត​នឹង​មិន​ហ៊ាន​បណ្ដាក់ទុន​វិនិយោគ​នៅ​កម្ពុជា​ឡើយ។ ពួកគេចង់ឃើញរដ្ឋាភិបាល​មានយន្តការច្បាស់លាស់​ក្នុងការ​កៀរគរ​វិនិយោគិនត្រឹមត្រូវ​រួម​ចំណែក លើកស្ទួយសេដ្ឋកិច្ចជាតិ​ពិតប្រាកដ ជាជាង​រដ្ឋាភិបាល​ស្វាគមន៍​តែ​អ្នកជំនួញជនជាតិចិន​មួយចំនួន​ដែល​មាន​ប្រវត្តិរឿងរ៉ាវអាស្រូវ​ឱ្យ​ចូល​មក​រកស៊ី​នៅ​កម្ពុជា។</p>



<p>ប្រធាន​សហភាព​សហជីព​កម្ពុជា លោក រ៉ុង ឈុន ប្រាប់​វិទ្យុអាស៊ីសេរី​នៅថ្ងៃទី៥ ធ្នូថា អ្នកវិនិយោគិនល្អៗ​តាម​បណ្ដាប្រទេសជុំវិញពិភពលោក​នឹងពិបាក​មក​បណ្ដាក់ទុនវិនិយោគ​នៅ​កម្ពុជា ដោយសារ​តែ​ប្រព័ន្ធ​គ្រប់គ្រងរដ្ឋ​របស់រដ្ឋាភិបាល​ឯកបក្ស​ពោរពេញ​ដោយ​អំពើពុករលួយ​ដែល​ជាហេតុ​ធ្វើ​ឱ្យ​អ្នកវិនិយោគ​បរទេសមួយចំនួន​គ្មាន​ទំនុកចិត្ត។ លោកសង្កេតឃើញថា អ្នកជំនួញ​ដែល​មក​រកស៊ី​នៅ​កម្ពុជា​ភាគីច្រើន​ជា​ក្រុមហ៊ុន​ទុច្ចរិត ជាពិសេស​អ្នកជំនួញ​ជនជាតិចិន​ដែល​មាន​កេរ្តិ៍ឈ្មោះអាក្រក់ ហើយ​ពួកគេ​ពុំសូវគិតគូរ​អំពី​លក្ខខណ្ឌ​ក្នុងការ​គោរពសិទ្ធិ​របស់​កម្មករ​ខ្មែរ​ឡើយ។</p>



<p>លោក រ៉ុង ឈុន រិះគន់​ទៀតថា ការណ៍ដែល​រដ្ឋាភិបាលឯកបក្ស​មាន​មោទនភាព​ចំពោះក្រុមហ៊ុនចិន និងជនជាតិចិន​ដែលកំពុង​មានវត្តមាន​នៅ​កម្ពុជា​ច្រើនលើសលុប​ថា ជួយ​ជំរុញសេដ្ឋកិច្ច និង​កាត់បន្ថយភាពក្រីក្រ​របស់​ពលរដ្ឋ​នោះ គឺ​ខុស​ពី​ការពិត ព្រោះ​លោកថា​ក្រុមហ៊ុនចិន​ដែល​មក​រកស៊ី​នៅ​កម្ពុជា​ភាគច្រើន «បែបហុតទឹក​សម្លឹងកាក»&nbsp;តែប៉ុណ្ណោះ៖</p>



<blockquote class="wp-block-quote"><p><em>«</em><em>ការនាំចេញ​ទីផ្សារ​ធំៗ​ទាក់ទង​សំលៀកបំពាក់ ស្បែង កាបូប នាំចេញ​ទៅ​សហគមន៍​អឺរ៉ុប និង​សហរដ្ឋអាមេរិក ក៏ដូចជា​ទៅ​ជប៉ុន។ ប៉ុន្តែ ចិន​នាំតែ​ផលិតផល​កសិកម្ម​បន្តិច​បន្តួច​នោះទេ។ បើយើង​រូបភាព​ខាងក្រៅ​គឺ​យើង​ថា ចិន​ជួយ​កម្ពុជា​សម្បើមណាស់ តាម​ការ​ពិត​ចិន​មក​ដឹករ៉ែ ដឹកត្បូង ដឹកថ្មម៉ាប​ពី​កម្ពុជា​ស្ទើរតែ​អស់ហើយ​នៅ​ក្នុងដី ដឹកព្រៃឈើ កាប់ដើមឈើ​ដឹកចេញ​ទៅ​ចិន ដឹកខ្ទេចដឹកខ្ទី​អស់ហើយ</em><em>»</em>។</p></blockquote>



<p>ឆ្លើយតបនឹង​ការលើកឡើងនេះ អ្នកនាំពាក្យគណបក្ស​ប្រជាជនកម្ពុជា លោក សុខ ឥសាន លើកឡើង​ថា កម្ពុជា​មាន​ច្បាប់​ត្រឹមត្រូវ និង​បើក​សិទ្ធិ​ឱ្យអ្នកវិនិយោគ​គ្រប់ជាតិសាសន៍​ដែល​មាន​បំណងចង់​មក​រកស៊ី​នៅ​កម្ពុជា ដោយមិនមែន​ទទួល​តែ​អ្នក​ជំនួញ​ជនជាតិចិន​នោះ​ទេ។ លោក សុខ ឥសាន បន្ថែមទៀត​ថា ចំពោះ​អ្នកជំនួញបរទេសណា​ដែលជាប់ទោសឧក្រិដ្ឋ​ហើយ​មករកស៊ីនៅ​កម្ពុជា​នោះ ប្រសិនបើ​សមត្ថកិច្ច​រក​ឃើញ និង​មាន​កិច្ចសហប្រតិបត្តិការ​ជាមួយ​ប្រទេស​សាម៉ី​នោះ កម្ពុជា​នឹង​ចាប់​បញ្ជូន​អ្នកជំនួញទាំងនោះ​ត្រឡប់​ទៅ​ប្រទេស​ពួកគេ​វិញ៖</p>



<blockquote class="wp-block-quote"><p><em>«</em><em>វិនិយោគិន​ណា​ដែល​ប្រព្រឹត្ត​មិន​ត្រឹមត្រូវ ទៅ​តាម​គោលការណ៍​ច្បាប់​ហើយ​មាន​ពាក់ព័ន្ធ​នៅ​ខាងក្រៅ​អា​ហ្នឹង​យើង​ក៏​ធ្លាប់​មាន​ការ​ដោះស្រាយ ជាមួយ​រដ្ឋាភិបាល​ប្រទេស​ជាមិត្ត​ដែរ ដែល​មាន​ទំនាក់ទំនង​ជាមួយគ្នា​ដោះស្រាយ​តាម​ផ្លូវច្បាប់​ចាប់​បញ្ជូន​យក​ទៅវិញ​ជា​បន្តបន្ទាប់​ហើយ។ ច្បាប់​សម្រាប់​បរទេស​ទាំងបរទេសណា​ក៏​ចូល​មក​កម្ពុជា​បាន​ដែរ ឱ្យ​តែ​គោរពច្បាប់​វិនិយោគរបស់​កម្ពុជា មិនមែន​បើក​សម្រាប់​តែ​ជនជាតិចិន​ទេ​បាទ</em><em>»</em>។</p></blockquote>



<p>ការលើកឡើង​របស់​អ្នកនាំពាក្យគណបក្សកាន់អំណាច​រូបនេះ​ទំនង​ផ្ទុយ​ពី​ការពិត និង​គ្រាន់​តែ​ការពារ​មុខមាត់​រដ្ឋាភិបាល​តែ​ប៉ុណ្ណោះ។ ផ្ទុយពីការពិត គឺត្រង់ថា រដ្ឋាភិបាល​កម្ពុជា​ខ្វះកិច្ចសហប្រតិបត្តិ​ជាមួយប្រទេស​ក្នុងតំបន់​ក្នុងការ​ចាប់​បញ្ជូន​ខ្លួន​អ្នកជំនួញ​មាន​ឈ្មោះ​ជា​អ្នកទោសឧក្រិដ្ឋ និង​មានប្រវត្តិអាស្រូវ​បញ្ជូន​ទៅ​ប្រទេស​ពួកគេ​វិញ។ ជាក់ស្តែង ថ្មីៗនេះ​សមត្ថកិច្ច​នៃប្រទេសថៃ​បាន​ចាប់ខ្លួនអ្នកជំនួញ​ជនជាតិចិន​ម្នាក់​តាម​ដីកា​របស់ប៉ូលិស​អាំងទែប៉ូល (Interpol)&nbsp;ពាក់ព័ន្ធ​រឿង​បើកបនល្បែងខុសច្បាប់​នៅ​តំបន់អាស៊ីអាគ្នេយ៍​ក្នុងនោះ​រួមមាន​កម្ពុជាផង។ លើសពីនេះ កម្ពុជា​មិន​ត្រឹមខ្វះ​កិច្ចសហប្រតិបត្តិការ​ជាមួយប្រទេសពាក់ព័ន្ធ​រឿង​ចាប់ខ្លួន​អ្នកជំនួញជនជាតិចិន​រូបនោះ​ទេ ប៉ុន្តែ​រដ្ឋាភិបាល លោក ហ៊ុន សែន បែរ​ជា​ផ្តល់សញ្ញាតិខ្មែរ​ឱ្យ​អ្នកជំនួញចិន​រូបនោះ ព្រមទាំងផ្តល់សិទ្ធិ​ឱ្យ​វិនិយោគ​បែប​ទីក្រុងរណប វិស័យបនល្បែង នៅតំបន់ទីក្រុងឡុង បេ (Long Bay)&nbsp;ក្នុង​ខេត្តកោះកុង​ថែមទៀតផង។ លោក ហ្ស៊ី ហ្ស៊ីជាំង (She Zhijiang)&nbsp;ជាអ្នកជំនួញ​ចិន​ម្នាក់​ដែល​ស្និទ្ធ​នឹង​រដ្ឋាភិបាលលោក ហ៊ុន សែន ហើយ​លោកត្រូវបាន​ប៉ូលិសថៃ​ចាប់ខ្លួន​នៅ​ទីក្រុងបាងកក (BangKok)&nbsp;កាលពីខែសីហា កន្លងទៅ ពាក់ព័ន្ធ​នឹងការ​បើករបរអាជីវកម្ម​ខុសច្បាប់​លើ​វិស័យ​បន​ល្បែង​ឆបោក​នៅ​កម្ពុជា និង​នៅ​ប្រទេស​តំបន់​អាស៊ីអាគ្នេយ៍​មួយចំនួន​ទៀត។</p>



<p>ទោះជាយ៉ាងនេះក្ដី រដ្ឋាភិបាលលោក ហ៊ុន សែន តែងតែ​ផ្តល់ភាពទុកចិត្ត​លើ​មិត្ត​ដែកថែប​របស់​លោក​ជានិច្ច ដែល​ធ្វើឱ្យអ្នកជំនួញ​ជនជាតិចិន​បន្ត​មក​បណ្ដាក់ទុន​រកស៊ី​នៅ​កម្ពុជា​ជាបន្តបន្ទាប់ រហូត​ពួកគេ​មួយចំនួន​ចូល​មកកម្ពុជា​ដណ្ដើមការងារ​អាជីវកម្ម​របស់ពលរដ្ឋខ្មែរ​ថែមទៀតផង។ បច្ចុប្បន្ន ក្រុមហ៊ុនចិន​បាន​បោះទុនវិនិយោគ​កម្ពុជា​ច្រើង​ជាងគេ។ របាយការណ៍​របស់​ស្ថានទូតចិន​ប្រចាំកម្ពុជា ឱ្យដឹងថា គិតត្រឹម​ខែតុលា ឆ្នាំ២០២១ ទឹកប្រាក់​វិនិយោគ​របស់​ជនជាតិចិន​នៅ​កម្ពុជា​សរុបមាន​ចំនួន ជាង២៧ ពាន់លានដុល្លារ (២៧.២ពាន់លានដុល្លារអាមេរិក)។</p>



<p>អ្នកស្រាវជ្រាវ​ការអភិវឌ្ឍ​សង្គម និង​ជា​អ្នកវិភាគនយោបាយ បណ្ឌិត សេង សារី ពិនិត្យ​ឃើញ​ថា ទម្រង់​ការងារ​នៃ​ប្រទេសចិនកុម្មុយនីស្ត និង​បណ្ដា​ប្រទេសលោកសេរី ដែល​ផ្ដល់កម្ចីឥណនទាន​ឱ្យ​កម្ពុជា ឬ​បញ្ជូន​វិនិយោគិន​មក​អភិវឌ្ឍ​កម្ពុជា​នោះ គឺ​មាន​ភាព​ខុសគ្នា។ លោកថា ជំនួយ​បណ្ដា​ប្រទេសលោកខាងលិច​តែងតែ​គិតគូរ​អភិបាលកិច្ច​ល្អ ការ​លុបបំបាត់​អំពើពុករលួយ ដោយ​មាន​ពហុភាគី​ចូលរួមចំណែក​បញ្ចេញមតិយោបល់​តាម​បែបប្រជាធិបតេយ្យ។ លោក​បន្ដ​ថា រាល់​ជំនួយ​នានា ឬរដ្ឋាភិបាលកម្ពុជា​ទៅខ្ចីបុល​ពី​ប្រទេសចិន​វិញ គឺ​រដ្ឋាភិបាល​នៃ​ប្រទេសទាំងពីរ​មាន​ការចរចាគ្នាទ្វេភាគី ពោល​គឺ​គ្មានការ​ចូលរួម​ជា​មតិយោបល់​ពី​សំណាក់​ប្រជាពលរដ្ឋ ដើម្បី​ធានា​ថា លុយ​កម្ចី ឬ​ជំនួយ​ពី​ប្រទេសចិន​ទាំងនោះ អភិវឌ្ឍ​ប្រទេសជាតិ​ទទួលបាន​អភិបាលកិច្ច​ល្អ និង​មាននិរន្តរភាព​បែបណា​នោះទេ៖</p>



<blockquote class="wp-block-quote"><p><em>«</em><em>បញ្ហា​អវិជ្ជមាន​បច្ចុប្បន្ន​នេះ​គឺអំពើពុករលួយ ជនជាតិចិន​នេះ​គឺជា​មួយអំពើពុករលួយ​ចង់ក្លាយ​ជាប្រពៃណី​ទៅហើយ។ អ៊ីចឹងហើយ របៀបរបប​សូកប៉ាន់ ក្នុង​ការទទួល​បាន​ការងារ ក្នុងការ​សម្រួល​ការងារ​ឱ្យលឿន​វាជា​ទម្លាប់​របស់​អ្នកជំនួញចិន ឬជនជាតិចិន ហើយ​បូកផ្សំ​ជាមួយ​កម្ពុជាយើង វាមាន​ភាពទន់ខ្សោយ​ក្នុងការ​កម្ចាត់​អំពើពុករលួយ វាមាន​ចន្លោះប្រហោង​ច្រើនផង វា​ធ្វើ​ឱ្យ​អំពើពុករលួយ​នេះ​ធ្វើ​ឱ្យ​ក្លាយ​ជា​កត្តា​រាំងស្ទះ​សំខាន់ណាស់​នៃ​លំហូរ​នៃការ​ទទួលបានផលលាភ​ផ្នែកខាង​អភិវឌ្ឍសេដ្ឋកិច្ច​ហ្នឹង​ទៅ​ដល់​ដៃ​ពលរដ្ឋ</em><em>»</em>។</p></blockquote>



<p>បណ្ឌិត សេង សារី ពន្យល់​ថា ត្រង់ចំណុច​រដ្ឋាភិបាល​នៃ​ប្រទេសចិន និង​កម្ពុជា​ចរចាគ្នា​ទ្វេភាគី​ក្នុងការ​ទទួល​ជំនួយ និងកម្ចី ឬ​ចរចា​ជាមួយអ្នកវិនិយោគចិន​បែបទ្វេភាគីនេះ​ហើយ ដែល​ជាហេតុ​ធ្វើឱ្យ​មន្ត្រីជាន់ខ្ពស់គ្រាក់ៗ​ក្នុង​រដ្ឋាភិបាលឯកបក្ស​អាច​មាន​ឱកាសបង្កើនទំនាក់ទំនង​កាន់​តែ​ជិតស្និទ្ធ​ជាមួយ​ចិន។ លើសពីនេះទៀត វា​ក៏​ជាឱកាស​សម្រាប់​មន្ត្រីទាំង​នោះ​ប្រព្រឹត្តអំពើពុករលួយ​ជា​ប្រព័ន្ធ ដែល​ធ្វើ​ឱ្យ​ការ​វិនិយោគ ឬ​ការអភិវឌ្ឍជាតិ​គ្មាន​ប្រសិទ្ធិភាព និង​គ្មានតម្លាភាព។ បណ្ឌិត សេង សារី លើកឡើង​ទៀត​ថា បច្ចុប្បន្ន​ក្រោមស្លាកអភិវឌ្ឍ​របស់​ក្រុមហ៊ុនចិន​មួយចំនួន​ដែល​ពាក់ព័ន្ធរឿង​បញ្ហា​រំលោភសិទ្ធិមនុស្ស ការ​ច្បាម​យក​ដីធ្លី​ពលរដ្ឋ ហើយ​ទោះ​បីជាអ្នកភូមិ​មួយចំនួន​បន្ត​ទាមទារ​តវ៉ា​ជាង ១ទសវត្សរ៍​ហើយ​ក៏ដោយក្ដី ក៏​រដ្ឋាភិបាល​មិន​អាច​ដោះស្រាយ​ឱ្យ​ពួកគាត់​ទទួល​បាន​យុត្តិធម៌​នៅ​ឡើយទេ។</p>



<p>បណ្ឌិត សេង សារី យល់ថា ហេតុផល​ទាំងនេះ​ហើយ​ដែល​ធ្វើឱ្យ​ប្រជាពលរដ្ឋខ្មែរ​នៅតែ​យល់ឃើញ​អវិជ្ជមាន​លើ​ជនជាតិចិន ឬ​ក្រុមហ៊ុនចិន​ដែល​មាន​វត្តមាន​លើទឹកដីខ្មែរ ហើយ​ពួកគាត់​នៅតែ​ចាត់ទុក​ថា ជនជាតិចិន​មិន​បាន​រួមចំណែក​កាត់បន្ថយភាពក្រីក្រ​ដល់​ពលរដ្ឋកម្ពុជា ដូច​ដែល​រដ្ឋាភិបាល និង​ស្ថានទូតចិន​តែងតែ​ប្រកាស​ក្តែងៗ​នោះ​ទេ៕</p>



<p><strong>កំណត់​ចំណាំ​ចំពោះ​អ្នក​បញ្ចូល​មតិ​នៅ​ក្នុង​អត្ថបទ​នេះ៖&nbsp;</strong><em><strong>ដើម្បី​រក្សា​សេចក្ដី​ថ្លៃថ្នូរ យើង​ខ្ញុំ​នឹង​ផ្សាយ​តែ​មតិ​ណា ដែល​មិន​ជេរ​ប្រមាថ​ដល់​អ្នក​ដទៃ​ប៉ុណ្ណោះ។</strong></em></p>
							
							
			</div> <!--end .entry-->

						
				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%B6%E1%9E%89%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%80%E1%9E%9A%E1%9E%82%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%99%E1%9F%84%E1%9E%82%E1%9E%B7%E1%9E%93%E1%9E%9B%E1%9F%92%E1%9E%A2%E1%9F%97%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%A7%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%B7%E1%9E%8A%E1%9F%92%E1%9E%8B%20-%20http://www.camnews.org/?p=397789">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camnews.org%2F2022%2F12%2F06%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2589%25e2%2580%258b%25e1%259e%2585%25e1%259e%2584%25e1%259f%258b%25e1%259e%2583%25e1%259e%25be%25e1%259e%2589%25e2%2580%258b%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%2F&amp;t=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%B6%E1%9E%89%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%80%E1%9E%9A%E1%9E%82%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%99%E1%9F%84%E1%9E%82%E1%9E%B7%E1%9E%93%E1%9E%9B%E1%9F%92%E1%9E%A2%E1%9F%97%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%A7%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%B7%E1%9E%8A%E1%9F%92%E1%9E%8B">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F12%2F06%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2589%25e2%2580%258b%25e1%259e%2585%25e1%259e%2584%25e1%259f%258b%25e1%259e%2583%25e1%259e%25be%25e1%259e%2589%25e2%2580%258b%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%2F&amp;title=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%B6%E1%9E%89%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%80%E1%9E%9A%E1%9E%82%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%99%E1%9F%84%E1%9E%82%E1%9E%B7%E1%9E%93%E1%9E%9B%E1%9F%92%E1%9E%A2%E1%9F%97%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%A7%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%B7%E1%9E%8A%E1%9F%92%E1%9E%8B">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.camnews.org%2F2022%2F12%2F06%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2589%25e2%2580%258b%25e1%259e%2585%25e1%259e%2584%25e1%259f%258b%25e1%259e%2583%25e1%259e%25be%25e1%259e%2589%25e2%2580%258b%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%2F&amp;title=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%B6%E1%9E%89%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%80%E1%9E%9A%E1%9E%82%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%99%E1%9F%84%E1%9E%82%E1%9E%B7%E1%9E%93%E1%9E%9B%E1%9F%92%E1%9E%A2%E1%9F%97%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%A7%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%B7%E1%9E%8A%E1%9F%92%E1%9E%8B&amp;bodytext=%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%98%E1%9E%8A%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%8E%E1%9F%8D%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%9F%E1%9F%82%E1%9E%93%20%E1%9E%80%E1%9F%80%E1%9E%9A%E1%9E%82%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9C%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%99%E1%9F%84%E1%9E%82%E1%9E%B7%E1%9E%93%E1%9E%9B%E1%9F%92%E1%9E%A2%E1%9F%97%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%91%E1%9E%BB%E1%9E%93%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%85%E1%9E%B7%E1%9E%93%20%E1%9E%A0%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9F%81%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%90%E1%9F%82%E1%9E%98%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%91%E1%9F%84%E1%9E%9F%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9E%91%E1%9E%A7%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%B7%E1%9E%8A%E1%9F%92%E1%9E%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%A7%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%B7%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%90%E1%9F%82%E1%9E%98%E1%9E%91%E1%9F%80%E1%9E%8F%E1%9E%95%E1%9E%84%E1%9F%94%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%92%E1%9E%99%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%A2%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%85%E2%80%8B%E1%9E%A2%E1%9F%87%E1%9E%A2%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E1%9E%98%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%99%E1%9F%84%E1%9E%82%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%93%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%91%E1%9F%81%20%E1%9E%82%E1%9E%BA%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%8F%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%91%E1%9E%BC%E1%9E%9B%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9C%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%99%E1%9F%84%E1%9E%82%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%93%E1%9F%83%E2%80%8B%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E1%9E%93%E1%9E%B6%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%91%E1%9E%BB%E1%9E%93%E1%9E%9C%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%99%E1%9F%84%E1%9E%82%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E1%9F%94">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.camnews.org%2F2022%2F12%2F06%2F%25e1%259e%25a2%25e1%259f%2592%25e1%259e%2593%25e1%259e%2580%25e1%259e%2587%25e1%259f%2586%25e1%259e%2593%25e1%259e%25b6%25e1%259e%2589%25e2%2580%258b%25e1%259e%2585%25e1%259e%2584%25e1%259f%258b%25e1%259e%2583%25e1%259e%25be%25e1%259e%2589%25e2%2580%258b%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e1%259e%25b6%2F&amp;title=%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%B6%E1%9E%89%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%80%E1%9F%80%E1%9E%9A%E1%9E%82%E1%9E%9A%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%99%E1%9F%84%E1%9E%82%E1%9E%B7%E1%9E%93%E1%9E%9B%E1%9F%92%E1%9E%A2%E1%9F%97%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E2%80%8B%E1%9E%91%E1%9F%84%E1%9E%9F%E1%9E%A7%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%B7%E1%9E%8A%E1%9F%92%E1%9E%8B&amp;notes=%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%BB%E1%9E%98%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E2%80%8B%E1%9E%8F%E1%9E%B6%E1%9E%98%E1%9E%8A%E1%9E%B6%E1%9E%93%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%90%E1%9E%B6%E1%9E%93%E1%9E%80%E1%9E%B6%E1%9E%9A%E1%9E%8E%E1%9F%8D%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E1%9E%9B%E1%9F%84%E1%9E%80%20%E1%9E%A0%E1%9F%8A%E1%9E%BB%E1%9E%93%20%E1%9E%9F%E1%9F%82%E1%9E%93%20%E1%9E%80%E1%9F%80%E1%9E%9A%E1%9E%82%E1%9E%9A%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9C%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%99%E1%9F%84%E1%9E%82%E1%9E%B7%E1%9E%93%E1%9E%9B%E1%9F%92%E1%9E%A2%E1%9F%97%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%80%E1%9F%8B%E1%9E%91%E1%9E%BB%E1%9E%93%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%20%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%9F%E1%9E%BE%E1%9E%9A%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%9F%E1%9F%92%E1%9E%9C%E1%9E%B6%E1%9E%82%E1%9E%98%E1%9E%93%E1%9F%8D%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%85%E1%9F%86%E1%9E%96%E1%9F%84%E1%9F%87%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%85%E1%9E%B7%E1%9E%93%20%E1%9E%A0%E1%9E%BE%E1%9E%99%E2%80%8B%E1%9E%96%E1%9E%BD%E1%9E%80%E1%9E%82%E1%9F%81%E1%9E%98%E1%9E%BD%E1%9E%99%E1%9E%85%E1%9F%86%E1%9E%93%E1%9E%BD%E1%9E%93%E2%80%8B%E1%9E%90%E1%9F%82%E1%9E%98%E1%9E%91%E1%9E%B6%E1%9F%86%E1%9E%84%E2%80%8B%E1%9E%87%E1%9E%B6%E1%9E%94%E1%9F%8B%E1%9E%91%E1%9F%84%E1%9E%9F%E2%80%8B%E1%9E%96%E1%9E%B8%E2%80%8B%E1%9E%94%E1%9E%91%E1%9E%A7%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%B7%E1%9E%8A%E1%9F%92%E1%9E%8B%20%E1%9E%93%E1%9E%B7%E1%9E%84%E1%9E%98%E1%9E%B6%E1%9E%93%E1%9E%88%E1%9F%92%E1%9E%98%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%A7%E1%9E%80%E1%9F%92%E1%9E%9A%E1%9E%B7%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%87%E1%9E%93%E2%80%8B%E1%9E%90%E1%9F%82%E1%9E%98%E1%9E%91%E1%9F%80%E1%9E%8F%E1%9E%95%E1%9E%84%E1%9F%94%20%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%93%E1%9E%B6%E1%9F%86%E1%9E%96%E1%9E%B6%E1%9E%80%E1%9F%92%E1%9E%99%E1%9E%82%E1%9E%8E%E1%9E%94%E1%9E%80%E1%9F%92%E1%9E%9F%E1%9E%80%E1%9E%B6%E1%9E%93%E1%9F%8B%E1%9E%A2%E1%9F%86%E1%9E%8E%E1%9E%B6%E1%9E%85%E2%80%8B%E1%9E%A2%E1%9F%87%E1%9E%A2%E1%9E%B6%E1%9E%84%E2%80%8B%E1%9E%90%E1%9E%B6%20%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%98%E1%9E%B7%E1%9E%93%E1%9E%98%E1%9F%82%E1%9E%93%E2%80%8B%E1%9E%91%E1%9E%91%E1%9E%BD%E1%9E%9B%E2%80%8B%E1%9E%8F%E1%9F%82%E2%80%8B%E1%9E%9C%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%99%E1%9F%84%E1%9E%82%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%87%E1%9E%B6%E2%80%8B%E1%9E%87%E1%9E%93%E1%9E%87%E1%9E%B6%E1%9E%8F%E1%9E%B7%E1%9E%85%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%93%E1%9F%84%E1%9F%87%E2%80%8B%E1%9E%91%E1%9F%81%20%E1%9E%82%E1%9E%BA%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6%E1%9E%97%E1%9E%B7%E1%9E%94%E1%9E%B6%E1%9E%9B%E2%80%8B%E1%9E%8F%E1%9F%82%E1%9E%84%E2%80%8B%E1%9E%94%E1%9E%BE%E1%9E%80%E2%80%8B%E1%9E%91%E1%9E%BC%E1%9E%9B%E1%9E%B6%E1%9E%99%E2%80%8B%E1%9E%B1%E1%9F%92%E1%9E%99%E2%80%8B%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%9C%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%99%E1%9F%84%E1%9E%82%E1%9E%B7%E1%9E%93%E2%80%8B%E1%9E%93%E1%9F%83%E2%80%8B%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%94%E1%9F%92%E1%9E%9A%E1%9E%91%E1%9F%81%E1%9E%9F%E1%9E%93%E1%9E%B6%E1%9E%93%E1%9E%B6%E2%80%8B%E1%9E%8A%E1%9F%82%E1%9E%9B%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E2%80%8B%E1%9E%85%E1%9E%BC%E1%9E%9B%E2%80%8B%E1%9E%98%E1%9E%80%E2%80%8B%E1%9E%94%E1%9E%8E%E1%9F%92%E1%9E%8A%E1%9E%B6%E1%9E%91%E1%9E%BB%E1%9E%93%E1%9E%9C%E1%9E%B7%E1%9E%93%E1%9E%B7%E1%9E%99%E1%9F%84%E1%9E%82%E2%80%8B%E1%9E%93%E1%9F%85%E2%80%8B%E1%9E%80%E1%9E%98%E1%9F%92%E1%9E%96%E1%9E%BB%E1%9E%87%E1%9E%B6%E1%9F%94">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/06/%e1%9e%80%e1%9e%bc%e1%9e%93%e2%80%8b%e1%9e%9f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%94%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%97%e1%9f%92%e1%9e%9b%e1%9e%be%e1%9e%84/" rel="bookmark">កូន​សកម្មជន​បក្ស​ភ្លើង​ទៀន​ខេត្តពោធិ៍សាត់ ដែល​ជាប់​ឃុំ​ជិត ១ឆ្នាំ​ទាមទារ​ឱ្យ​ដោះ​លែង​ឪពុក</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/06/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%96%e1%9f%90%e1%9e%93%e1%9f%92%e1%9e%92%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b/" rel="bookmark">សមាគម​សម្ព័ន្ធ​សហគមន៍​កសិករ​កម្ពុជា​គ្រោង​រៀប​ចំ​ខួប​៧៤ នៃ​ទិវា​សិទ្ធិ​មនុស្ស​អន្តរជាតិ​ឆ្នាំ​២០២២​នៅ​ខេត្ត​មួយ​ចំនួន​</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/06/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%85%e1%9e%84%e1%9f%8b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6/" rel="bookmark">អ្នកជំនាញ​ចង់ឃើញ​រដ្ឋាភិបាល​កៀរគរ​វិនិយោគិនល្អៗ​មក​កម្ពុជា ប្រសើរ​ជាង​ទទួល​ជនជាតិចិន​មួយចំនួន​ជាប់​ទោសឧក្រិដ្ឋ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/06/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%9c%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%8f%e1%9e%9f%e1%9f%8a%e1%9e%bc%e2%80%8b%e1%9e%9a%e1%9e%94%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87/" rel="bookmark">ប្រវត្តិតស៊ូ​របស់​ព្រះចៅ​អធិការវត្ត​ខេមររង្សី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/05/%e1%9e%96%e1%9e%9b%e1%9e%80%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e2%80%8b%e1%9e%80/" rel="bookmark">ពលករ​ខ្មែរ​មួយ​ចំនួន​កាក់កប​នឹង​របរ​លក់​បន្លែ​ក្នុង​ផ្សារ​នៅ​ប្រទេស​ថៃ សម្រាប់​ដោះស្រាយ​ជីវភាព​គ្រួសារ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/05/%e1%9e%94%e1%9f%81%e1%9e%80%e1%9f%92%e1%9e%81%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%9a%e1%9e%be%e1%9e%93%e2%80%8b%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b/" rel="bookmark">បេក្ខជន​ជា​ច្រើន​នាក់​មាន​បញ្ហា​សុខភាព​ នៅ​ថ្ងៃ​ទី​១​នៃ​ការ​ប្រឡង​បាក់ឌុប​ឆ្នាំ​២០២២</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/05/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%83%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%98%e1%9e%be%e1%9e%9b%e2%80%8b%e1%9e%99%e1%9e%9b%e1%9f%8b%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%9a%e1%9e%8a%e1%9f%92/" rel="bookmark">អ្នកឃ្លាំមើល​យល់​ថា រដ្ឋាភិបាល​ទំនងជា​បារម្ភ​ពី​ភាព​អាម៉ាស់​ទើប​រឹតត្បិត​ព័ត៌មាន​ស្ដីពី​ឧក្រិដ្ឋកម្ម​ជួញដូរ​មនុស្ស</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/05/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%98%e1%9f%92%e1%9e%97%e2%80%8b%e1%9e%a2%e1%9f%86%e1%9e%96%e1%9e%b8-2/" rel="bookmark">អ្នក​ជំនាញ​បារម្ភ​អំពី​ទំនុក​ចិត្ត​លើ​សារព័ត៌មាន ក្រោយ​ការ​តែង​តាំង​អ្នក​កាសែត​ជា​មន្ត្រី​នយោបាយ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/05/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%98%e1%9f%89%e1%9e%b6%e1%9e%93%e1%9e%b8-%e2%80%8b%e1%9e%94%e1%9e%8a%e1%9e%b7%e1%9e%9f%e1%9f%81%e1%9e%92%e2%80%8b%e1%9e%80/" rel="bookmark">លោក ហ៊ុន ម៉ានី ​បដិសេធ​ការ​ចោទ​ថា​ លោក​បញ្ជា​ឲ្យ​រៀប​ចំ​បញ្ជី​ឈ្មោះ​សិស្ស​ប្រឡង​បាក់​ឌុប​ដែល​ជា​សមជិក​ ស.ស.យ.ក</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/05/%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%a1%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%94%e1%9e%8f%e1%9f%92%e1%9e%9a%e2%80%8b%e1%9e%98%e1%9e%92%e1%9f%92/" rel="bookmark">ការប្រឡង​សញ្ញាបត្រ​មធ្យម​សិក្សា​ទុតិយភូមិ​មាន​ភាពល្អ​ប្រសើរ តែ​គួរ​​​កែប្រែ​យន្តការ​ខ្លះ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/05/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%a2%e1%9e%94%e1%9f%8b%e1%9e%9a%e1%9f%86%e2%80%8b%e1%9e%8e%e1%9f%82%e2%80%8b%e1%9e%93/" rel="bookmark">រដ្ឋមន្ត្រី​អប់រំ​ណែ​នាំ​ឱ្យ​បេក្ខជន​ប្រឡង​បាក់​ឌុប​គោរព​តាម​គោលការណ៍ និង​វិន័យ​ពេល​ប្រឡង</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/05/%e1%9e%9f%e1%9e%a0%e1%9e%82%e1%9e%98%e1%9e%93%e1%9f%8d%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%96%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%83%e1%9e%88%e1%9e%be%e2%80%8b%e1%9e%9f-2/" rel="bookmark">សហគមន៍​ការពារ​ព្រៃឈើ​ស្នើ​សុំ​ឱ្យ​រដ្ឋាភិបាល​ទម្លាក់​ចោល​សេចក្ដី​ព្រាង​ច្បាប់​ការពារ​ធនធាន​ធម្មជាតិ​ថ្មី</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/05/%e1%9e%82-%e1%9e%87-%e1%9e%94%e2%80%8b-%e1%9e%94%e1%9e%93%e1%9f%92%e1%9e%8f%e2%80%8b%e1%9e%a2%e1%9f%86%e1%9e%96%e1%9e%b6%e1%9e%9c%e1%9e%93%e1%9e%b6%e1%9e%9c%e2%80%8b%e1%9e%b1%e1%9f%92%e1%9e%99/" rel="bookmark">គ.ជ.ប​ បន្ត​អំពាវនាវ​ឱ្យ​ពលរដ្ឋ​ទៅ​ពិនិត្យ​បញ្ជី​ឈ្មោះ និង​ចុះ​ឈ្មោះ​បោះ​ឆ្នោត​​មុន​ថ្ងៃទី៨ ធ្នូ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/04/%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%96%e1%9f%90%e1%9e%93%e1%9f%92%e1%9e%92%e1%9e%95%e1%9f%92%e1%9e%9f%e1%9e%96/" rel="bookmark">អ្នកជំនាញ​ប្រព័ន្ធផ្សព្វ​ផ្សាយរិះគន់​ការ​បង្កើន​ចំនួន​រដ្ឋលេខាធិការ​ក្នុង​ក្រសួង​ព័ត៌មាន</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/04/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%94%e1%9e%9a%e1%9e%b7%e1%9e%9f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%9a%e1%9e%84%e2%80%8b%e1%9e%80%e1%9e%b6%e1%9e%9a-3/" rel="bookmark">ក្រសួង​បរិស្ថាន​រង​ការ​រិះគន់​ដែល​បង្កើត​ច្បាប់​អនុញ្ញាត​ឲ្យ​បាញ់​សត្វ​កម្សាន្ត​ក្នុង​តំបន់​ព្រៃ​ការពារ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/04/%e1%9e%a2%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%84%e2%80%8b%e1%9e%93%e1%9f%83%e2%80%8b%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%a2/" rel="bookmark">អភិបាលក្រុង​នៃ​សមាគម​អាស៊ាន​ជួបជុំគ្នា​កសាង​ទីក្រុង​ឆ្លាត​វៃ​ប្រកបដោយ​និរន្តរភាព</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/04/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9c%e1%9e%b7%e1%9e%9b%e2%80%8b%e1%9e%90%e1%9e%b6-%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%99%e2%80%8b-2/" rel="bookmark">សង្គម​ស៊ីវិល​ថា ជំនួយ​សាច់ប្រាក់​ពិសេស​អាច​ជា​នយោបាយ​ទាក់ទាញ​ចិត្ត​ម្ចាស់​ឆ្នោត</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/04/%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a%e1%9e%b7%e1%9e%80%e1%9e%90%e1%9e%b6%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd%e1%9e%93%e1%9e%b2%e1%9f%92%e1%9e%99%e1%9e%8f%e1%9e%98%e1%9f%92%e1%9e%9b%e1%9f%83/" rel="bookmark">អាមេរិកថាខ្លួនឲ្យតម្លៃខ្ពស់ដល់កម្ពុជា ក្នុងបញ្ហាប្រយុទ្ធប្រឆាំងការជួញដូរសត្វព្រៃ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/04/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98%e1%9e%80%e1%9e%9a%e1%9e%9a%e1%9f%84%e1%9e%84%e1%9e%85%e1%9e%80%e1%9f%92%e1%9e%9a-%e1%9e%9f%e1%9f%8a%e1%9e%b7%e1%9e%93-%e1%9e%8f%e1%9f%83-%e1%9e%91%e1%9e%b6/" rel="bookmark">កម្មកររោងចក្រ ស៊ិន តៃ ទាមទាររកយុត្តិធម៌ ក្រោយថៅកែសម្រេចព្យូរការងារ២ខែ</a>
			</li>
					<li>
				<a class="title" href="http://www.camnews.org/2022/12/04/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bd%e1%9e%9f%e1%9e%b6%e1%9e%9a%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a%e1%9e%80%e1%9f%92%e1%9e%9a/" rel="bookmark">ក្រុម​គ្រួសារ​ខ្មែរក្រោម​ភៀសខ្លួន​នៅ​ថៃ​ស្នើ​ឲ្យ​អាជ្ញាធរ​ថៃ​ដោះលែង​អ្នក​ជាប់ឃុំ​៥​នាក់​ទៀត</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/06/%E1%9E%A2%E1%9F%92%E1%9E%93%E1%9E%80%E1%9E%87%E1%9F%86%E1%9E%93%E1%9E%B6%E1%9E%89%E2%80%8B%E1%9E%85%E1%9E%84%E1%9F%8B%E1%9E%83%E1%9E%BE%E1%9E%89%E2%80%8B%E1%9E%9A%E1%9E%8A%E1%9F%92%E1%9E%8B%E1%9E%B6/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.camnews.org/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="397789" />
	
			<input type='hidden' name='comment_post_ID' value='397789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6108ee1d09" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="//www.youtube.com/embed/1InrPRZM6OY" frameborder="0" allowfullscreen></iframe><br/>
Deputy gov caught vicious beating of innocent bystander.<br/>
លោក សុខ ពេញវុធ អភិបាលរងខណ្ឌដូនពេញ បញ្ចេញអំពើហិង្សាយ៉ាង សាហាវ វាយអ្នករត់ ម៉ូតូឌុប ដែលគ្រាន់តែអង្គុយក្បែរ</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Political Unrest of January</h3>			<div class="textwidget">The slaughter of innocent people continues in Cambodia.
<br/><br/>
Jan. 28 - Strike on Road #3 - For more info, go to <a href="https://www.facebook.com/camnews.org" style="color:#0000FF">https://www.facebook.com/camnews.org</a>
<br/><br/>
<strong>Violence crackdown - Jan. 27 - In front of Ministry of Information - Phnom Penh</strong><br/>
<a href="https://www.facebook.com/photo.php?v=10152594329239148" title="Violence Act by Sok Penh Vuth" style="color:#0000FF">Violence Act by Sok Penh Vuth</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152594334334148" title="Violence Act by Phnom Penh Authority" style="color:#0000FF">Violence Act by Phnom Penh Authority</a><br/>
<a href="https://www.facebook.com/photo.php?v=10152592460689148" title="Act of Human Rights Violation" style="color:#0000FF">Act of Human Rights Violation</a>
<br/><br/>
<strong>Violence crackdown - Jan. 26 - Freedom Park - Phnom Penh</strong>
<a href="https://www.facebook.com/photo.php?v=286855444795457" title="Blood-shed at Freedom Park" style="color:#0000FF">Blood-shed at Freedom Park</a>
<a href="https://www.youtube.com/watch?v=NdBslRbJfHA#t=53" title="Freedom Park?" style="color:#0000FF">Freedom Park?</a>
<br/><br/>
This is the photo to be witnessed about those animals of Hun Sen acted the cheapest and cruelly as Kem Sokha said when he made a press conference on Jan 26,2014 after returning from Kampong Chham.<br/> 
<a href="https://www.facebook.com/photo.php?fbid=10152590369474148" title="the photos to be witnessed about those animals of Hun Sen acted the cheapest and cruelly" style="color:#0000FF">To be witnessed</a>
<br/><br/>
<strong>Forcefully arrested and detained - Jan. 21.</strong> In front of French Embassy, U.S. Embassy, & UK Embassy<br/>
<a href="https://www.facebook.com/photo.php?v=10152577442369148" title="Activists Forcefully Arrested" style="color:#0000FF">Activists Forcefully Arrested</a>
<br/><br/>
<strong>Jan. 19</strong> - in front of Royal Palace - Phnom Penh<br/>
A small crowd gathers for the release of 23 activists & workers arrested this month.<br/>
<a href="https://www.youtube.com/watch?v=XHyLmmQubck" title="Two Arrested" style="color:#0000FF">Two Arrested</a>
<br/><br/>
<strong>January 2,3,4, 2014</strong> - Workers & Political Activists under Attack: 2014 Opens to a Sustained Campaign of Violence and Arrests on Veng Sreng, Economic Zone of Phnom Penh. At least 6 savagely killed, 44 seriously injured, and 23 arrested and detained for a month now.<br/>
<a href="https://www.youtube.com/watch?v=Kjp4UGNUZGE" title="Violence Clash of Veng Sreng" style="color:#0000FF">Violence Clash of Veng Sreng</a>
<br/><br/>
"Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. Countries at the Human Rights Council should condemn this brutal crackdown and insist the Cambodian government engage in serious reforms.”
<strong><em>....Juliette de Rivero, Geneva director</em></strong><br/>
<a href="http://www.hrw.org/news/2014/01/27/cambodia-un-should-condemn-rights-onslaught" title="Hun Sen’s government violates human rights on a daily basis by violently preventing the opposition, trade unions, activists and others from gathering to demand political change. " style="color:#0000FF">Read more...</a></div>
		</div><div class="widget-ads widget">		
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0122380108318749";
/* camnews_s_Skyscraper */
google_ad_slot = "5508589077";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		
		</div>	</div><!--end #sidebar-->
	<div class="clear"></div>



	</div> <!-- end #container -->



	<div class="clear"></div>



	<div id="footer">

	

    	<ul>

			<li><a href="http://www.camnews.org">Home</a></li>        

    			<li class="cat-item cat-item-11598"><a href="http://www.camnews.org/topics/cambodia-news/">English</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.camnews.org/topics/sports/">កីឡា</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.camnews.org/topics/business-and-tech/">ជំនួញបច្ចេកវិទ្យា</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.camnews.org/topics/lifestyle/">ជិវិត</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.camnews.org/topics/entertaintment/">ប្រជាប្រិយ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.camnews.org/topics/khmernews/">ពត៌មានខ្មែរ</a>
</li>
	<li class="cat-item cat-item-11574"><a href="http://www.camnews.org/topics/questions_and_answers/">សំណួរ &amp; ចម្លើយ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.camnews.org/topics/headlines/">សារដ៏ក្ដៅ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.camnews.org/topics/health/">សុខភាព</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.camnews.org/topics/economic-and-politics/">សេដ្ឋកិច្ចនយោបាយ</a>
</li>

    	</ul>

		

		<div class="clear"></div>					

					

		<div class="copyright">

		

			<div class="left">

				&copy; 2022 <a href="http://www.camnews.org" title="newspaper" rel="home">Cambodia News | Khmer News &#8211; ពត៌មានខ្មែរ</a>. All rights reserved. &middot; <span class="footer-rss"><a href="http://www.camnews.org/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.camnews.org/comments/feed/">Comments RSS</a></span>

			</div> <!--end .left-->

			

			<div class="right">

Powered by <a href="http://www.cambodia.org">Cambodian Information Center</a>

			</div> <!--end .right-->

			

		</div> <!--end .copyright-->

										

	</div> <!--end #footer -->



</div> <!--end #wrapper-->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2730390-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.camnews.org/wp-includes/js/wp-embed.min.js?ver=5.2.17'></script>
<script async="async" type='text/javascript' src='http://www.camnews.org/camdir/plugins/akismet/_inc/form.js?ver=4.0.8'></script>



</body>

</html>

